<!doctype html>
<html class="no-js" lang="ko" dir="ltr">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=1080">
<meta name="apple-mobile-web-app-title" content="신아일보" />
<!-- 메타태그정보 //-->
<meta name="title" content="文 대통령 &quot;평창 올림픽은 '평화 올림픽'&quot; 강조"/>
<meta name="description" content="문재인 대통령이 &amp;ldquo;대화와 평화가 올림픽 정신에 부합한다&amp;rdquo;며 &amp;lsquo;평창 평화올림픽&amp;rsquo;의 의미를 강조했다.문 대통령은 5일 강원도 강릉에서 열린 제132차 IOC(국제올림픽위원회) 총회 개회식 축사를 통해 이같이 밝히고, &amp;ldquo;스포츠가 정치와 이념의 장벽을 뛰어넘을 수 있다는 사실, 스포츠를 통한 교류와 소통이 곧 평화라는 사실, 그것이 바로 올림픽 정신의 위대한 가치라는 사실을 평창이 전 세계와 인류에게 보여줄 것&amp;rdquo;이라고 말했다.이어 문 대통령은 &amp;ldquo;북한이 평창올림픽에"/>
<meta name="keywords" content="문재인,평창올림픽,평화"/>
<meta name="news_keywords" content="문재인,평창올림픽,평화" />
<meta name="Classification" content="정치 &gt; 청와대"/>
<meta name="Copyright" content="신아일보"/>
<meta property="og:site_name" content="신아일보"/>
<meta property="og:image" content="http://www.shinailbo.co.kr/news/thumbnail/201802/1040036_352070_5451_v150.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.shinailbo.co.kr/news/articleView.html?idxno=1040036" />
<meta property="og:title" content="文 대통령 &quot;평창 올림픽은 '평화 올림픽'&quot; 강조" />
<meta property="og:description" content="문재인 대통령이 &amp;ldquo;대화와 평화가 올림픽 정신에 부합한다&amp;rdquo;며 &amp;lsquo;평창 평화올림픽&amp;rsquo;의 의미를 강조했다.문 대통령은 5일 강원도 강릉에서 열린 제132차 IOC(국제올림픽위원회) 총회 개회식 축사를 통해 이같이 밝히고, &amp;ldquo;스포츠가 정치와 이념의 장벽을 뛰어넘을 수 있다는 사실, 스포츠를 통한 교류와 소통이 곧 평화라는 사실, 그것이 바로 올림픽 정신의 위대한 가치라는 사실을 평창이 전 세계와 인류에게 보여줄 것&amp;rdquo;이라고 말했다.이어 문 대통령은 &amp;ldquo;북한이 평창올림픽에" />
<meta property="og:article:author" content="김가애 기자"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="文 대통령 &quot;평창 올림픽은 '평화 올림픽'&quot; 강조"/>
<meta name="twitter:description" content="문재인 대통령이 &amp;ldquo;대화와 평화가 올림픽 정신에 부합한다&amp;rdquo;며 &amp;lsquo;평창 평화올림픽&amp;rsquo;의 의미를 강조했다.문 대통령은 5일 강원도 강릉에서 열린 제132차 IOC(국제올림픽위원회) 총회 개회식 축사를 통해 이같이 밝히고, &amp;ldquo;스포츠가 정치와 이념의 장벽을 뛰어넘을 수 있다는 사실, 스포츠를 통한 교류와 소통이 곧 평화라는 사실, 그것이 바로 올림픽 정신의 위대한 가치라는 사실을 평창이 전 세계와 인류에게 보여줄 것&amp;rdquo;이라고 말했다.이어 문 대통령은 &amp;ldquo;북한이 평창올림픽에"/>
<meta name="twitter:image" content="http://www.shinailbo.co.kr/news/thumbnail/201802/1040036_352070_5451_v150.jpg"/>
<meta name="twitter:site" content="http://www.shinailbo.co.kr/news/articleView.html?idxno=1040036"/>
<meta name="twitter:creator" content="김가애 기자"/>
<meta property="dable:item_id" content="1040036">
<meta property="dable:image" content="http://www.shinailbo.co.kr/news/thumbnail/201802/1040036_352070_5451_v150.jpg" />
<meta property="dable:author" content="김가애 기자">
<meta property="article:section" content="정치">
<meta property="article:section1" content="청와대">
<meta property="article:published_time" content="2018-02-05T20:55:00+09:00">
<!--// 메타태그정보 -->
<title>文 대통령 "평창 올림픽은 '평화 올림픽'" 강조 - 신아일보</title>
<link rel="stylesheet" href="/css/jquery-ui.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/foundation.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/custom.foundation.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/app.css?ver=11.0.0">
<link rel="stylesheet" href="/css/slick.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/font-awesome.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/pe.icon7.stroke.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/style.css?ver=11.0.0">
<link rel="stylesheet" href="/css/design.style.css?171205ver=11.0.0">
<link rel="stylesheet" href="/css/ndsoft-fonts.css?ver=11.0.0">
<link rel="stylesheet" href="/menuskin/pd_01/menubar.css?ver=11.0.0">
<link rel="canonical" href="http://www.shinailbo.co.kr/">
<script src="/script/jquery.min.js?ver=11.0.0"></script>
<script src="/script/jquery-ui.min.js?ver=11.0.0"></script>
<script src="/script/slick.min.js?ver=11.0.0"></script>
<script src="/script/jquery.rwdImageMaps.min.js?ver=11.0.0"></script>
<script src="/script/what-input.js?ver=11.0.0"></script>
<script src="/script/foundation.min.js?ver=11.0.0"></script>
<script src="/script/app.js?ver=11.0.0"></script>
<script src="/menuskin/pd_01/menubar.js?ver=11.0.0"></script>
<script src="/script/user.style.js?ver=11.0.0"></script>
<script src="/script/bannerpop.js?ver=11.0.0"></script>
<script src="/script/resizePhoto.js?ver=11.0.0"></script>
<script src="/script/onScroll.js?ver=11.0.0"></script>
<script src="/script/floating.banner.js?ver=11.0.0"></script>
<script src="/script/clipboard.min.js?ver=11.0.0"></script>
<script src="/script/common.js?ver=11.0.0"></script>
<script src="/script/mosaic.js?ver=11.0.0"></script>

<!--[if lt IE 9]>
<link rel="stylesheet" href="/css/style.ie9.css?ver=11.0.0">
<script src="/script/html5shiv.min.js?ver=11.0.0"></script>
<![endif]-->

<script type="text/javascript">

	$(document).ready(function(e) {
		// 이미지맵
		$('img[usemap]').rwdImageMaps();
		bannerpop.banner(".banner_event_box");					// 기능성배너 이벤트

		// 기사뷰 이미지관련
					resizePhoto();
				
					setInterval('location.reload()', 1000*60*60); 
		
		// 기사본문 부분 복사하기 저작권 표시
		$('#article-view-content-div').on('copy', function(e){			
			var sel = window.getSelection();
			var copyFooter = "<br/><br/>출처 : <a href='" + document.location.href + "'>" + "신아일보(http://www.shinailbo.co.kr)" + "</a><br/>";
			var copyHolder = $('<div>', {html: sel+copyFooter, id:'copy_text', style: {position: 'absolute', left: '-99999px'}});
			$('body').append(copyHolder);
			var str = $('#copy_text').html();
			$('#copy_text').html(str.replace(/(\r\n|\n|\r)/gm, "<br />"));
			sel.selectAllChildren( copyHolder[0] );
			window.setTimeout(function() {
				copyHolder.remove();
			},0);
		});
	});

	// 도메인
	var SITE_DOMAIN = 'http://www.shinailbo.co.kr'
	,___currentTime	= 1517868962;

	// 즐겨찾기 스크립트
	function bookmark() {
		window.external.AddFavorite("http://www.shinailbo.co.kr", "신아일보")
	}

</script>

<style type="text/css">
/* 사이트 기본 색 */
.user-point,a.user-point,
.poll-columns .poll-state.going,
.auto-hr04-2 .auto-nav .slick-slide.slick-current .auto-fontA,.auto-hr05 .auto-nav .slick-slide.slick-current .auto-fontA
{color:#0089d0 !important}
.user-bg,.user-bg:hover,.user-bg:active,.user-bg:focus,li[id*="slick-"].slick-active button[data-role],.tabs .is-active a,
.checkbox-group > input[type="radio"]:checked + label, .checkbox-group > input[type="checkbox"]:checked + label,
.radio-group > input[type="radio"]:checked + label, .radio-group > input[type="checkbox"]:checked + label,
.article-list .article-list-content.type-tm .list-block .links:hover,
.poll-view .poll-view-state.going,.poll-view .poll-radio input[type="radio"]:checked + label::before,.poll-view .poll-radio input[type="checkbox"]:checked + label::before,
.auto-dl04 .auto-column::after,.auto-mr01::before,.auto-hp02 a:hover .photo-titbg,.auto-hr04 .auto-nav .slick-slide.slick-current,.auto-hr04-1 .auto-nav .slick-slide.slick-current
{background-color:#0089d0 !important}
.user-border,.button.user-bg,
.poll-view .poll-radio input[type="radio"] + label:hover strong::before,.poll-view .poll-radio input[type="checkbox"] + label:hover strong::before,
.poll-view .poll-radio input[type="radio"]:checked + label  strong::before,.poll-view .poll-radio input[type="checkbox"]:checked + label  strong::before,
.auto-pa01 .auto-nav .slick-current .auto-images::before,.auto-hr05-1 .auto-content a:hover .auto-images.line::before
{border-color:#0089d0 !important}
.user-border-top {border-top-color:#0089d0 !important}
.user-border-bottom {border-bottom-color:#0089d0 !important}
.user-border-left {border-left-color:#0089d0 !important}
.user-border-right {border-right-color:#0089d0 !important}
</style>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29341813-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript" src="http://wcs.naver.net/wcslog.js"></script>
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "517b35c4a4c1b";
wcs_do();
</script>

<!-- naverAnalytics 170403 -->
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "ef331e66a33d9";
wcs_do();
</script>

<script type="text/javascript" src="http://wcs.naver.net/wcslog.js"></script>
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "5c0f4f5c6ac004";
wcs_do();
</script>



<!-- [WEB] Dable 스크립트 시작 / 문의 support@dable.io -->
<script>
(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'shinailbo.co.kr/ndsoft');
dable('sendLog');
</script>
<!-- [WEB] Dable 스크립트 종료 / 문의 support@dable.io -->

<!-- googleScript 2017-11-30 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2189261527361236",
    enable_page_level_ads: true
  });
</script>

<center>
<!-- <script>var from=document.referrer; document.write("<iframe name='ifrad' width='728' height='90' id='ifrad' src='http://www.dreamsearch.or.kr/servlet/adBanner?from="+escape(from)+"&u=2017112900024&us=12148&s=12874&iwh=728_90&igb=60&cntad=3&cntsr=3' frameBorder='0' marginWidth='0' marginHeight='0' scrolling='no' ></iframe>");</script> -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 1114916,
    "async": false});
</script>
</center>

</head>
<body >

<!--[if lt IE 9]>
<div id="ie9-guide">
	<div class="ie9-wrapper border-box">
		<p class="guide-txt">
		잠깐! 현재 Internet Explorer 8이하 버전을 이용중이십니다. 최신 브라우저(Browser) 사용을 권장드립니다!
		</p>

		<div class="guide-right">
			<dl class="ie9-down nobr">
				<dt><i class="icon ie-logo">ie</i></dt>
				<dd>
					<span>인터넷 익스플로러 11</span>
					<a href="http://windows.microsoft.com/ko-kr/internet-explorer/download-ie" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon cr-logo">chrome</i></dt>
				<dd>
					<span>구글 크롬</span>
					<a href="http://www.google.com/chrome/" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon ff-logo">firefox</i></dt>
				<dd>
					<span>모질라 파이어폭스</span>
					<a href="http://www.mozilla.or.kr/" target="_blank">다운로드</a>
				</dd>
			</dl>
		</div>
	</div>
</div>
<![endif]-->
<div class="off-canvas-wrapper">
	<div class="off-canvas-wrapper-inner" data-off-canvas-wrapper>
		<div class="off-canvas user-canvas position-left" id="offCanvas" data-off-canvas data-transition="overlap">
			<!-- close //-->
			<button class="close-button" aria-label="Close menu" type="button" data-close>
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->

			<style type="text/css">
.user-canvas .user-canvas-navs .menu li > a:hover,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a {background:#0089d0}
.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent > a::after,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a::after {border-top-color:#0089d0}
.user-canvas .user-canvas-navs .menu li ul.menu.nested li a:hover {color:#0089d0}
</style>

<nav class="user-canvas-navs">
	<!-- 1차 //-->
	<ul class="vertical menu" data-multi-open="false" data-accordion-menu>
		<li><a href="/news/articleList.html?view_type=sm">전체기사</a></li>
			<li>
		<a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">정치</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N66&view_type=sm" target="_top">정치일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N67&view_type=sm" target="_top">청와대</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N68&view_type=sm" target="_top">국회·정당</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N69&view_type=sm" target="_top">선거·선관위</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N70&view_type=sm" target="_top">외교·안보</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N71&view_type=sm" target="_top">국방·북한</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">경제</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N72&view_type=sm" target="_top">경제일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N118&view_type=sm" target="_top">금융·증권</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N74&view_type=sm" target="_top">산업·기업</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N121&view_type=sm" target="_top">IT·전자·통신</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N75&view_type=sm" target="_top">생활·유통</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N73&view_type=sm" target="_top">건설·부동산·교통</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N76&view_type=sm" target="_top">자동차</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">사회</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N77&view_type=sm" target="_top">사회일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N78&view_type=sm" target="_top">사건·사고</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N79&view_type=sm" target="_top">교육·학교</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N80&view_type=sm" target="_top">의료·보건</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N81&view_type=sm" target="_top">노동·복지</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N82&view_type=sm" target="_top">환경·날씨</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">국제</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N83&view_type=sm" target="_top">국제일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N84&view_type=sm" target="_top">국제경제</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N17&view_type=sm" target="_top">전국 네트워크</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N17&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N86&view_type=sm" target="_top">서울</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N87&view_type=sm" target="_top">경기</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N88&view_type=sm" target="_top">인천</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N89&view_type=sm" target="_top">강원</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N90&view_type=sm" target="_top">대전·충청</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N91&view_type=sm" target="_top">대구·경북</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N92&view_type=sm" target="_top">부산·울산·경남</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N93&view_type=sm" target="_top">광주·전북·전남·제주</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">오피니언</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N94&view_type=sm" target="_top">사설</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N95&view_type=sm" target="_top">신아 칼럼</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N123&view_type=sm" target="_top">신아세평</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N110&view_type=sm" target="_top">지자체장 칼럼</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N117&view_type=sm" target="_top">신아프리즘</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N98&view_type=sm" target="_top">사람들</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N96&view_type=sm" target="_top">기자수첩</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N97&view_type=sm" target="_top">독자투고</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N99&view_type=sm" target="_top">인사·동정</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N100&view_type=sm" target="_top">부고</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N101&view_type=sm" target="_top">알립니다</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N19&view_type=sm" target="_top">기획·연재</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N19&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N102&view_type=sm" target="_top">기획·특집</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N104&view_type=sm" target="_top">건강 칼럼</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N109&view_type=sm" target="_top">지난연재</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N122&view_type=sm" target="_top">양박사톡</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N20&view_type=sm" target="_top">문화</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N20&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N108&view_type=sm" target="_top">문화일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N106&view_type=sm" target="_top">방송·연예</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N107&view_type=sm" target="_top">스포츠</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N23&view_type=sm" target="_top">실시간 이슈</a>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N22&view_type=sm" target="_top">오늘의 말말말</a>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N21&view_type=sm" target="_top">포토·영상</a>
	</li>
	</ul>
</nav>		</div>
		<div class="off-canvas-content" data-off-canvas-content>

			<!-- wrap //-->
			<div id="user-wrap">

				<!-- header //-->
				<header id="user-header" class="posi-re float-center">

					<!-- 상단 HTML //-->	
												<div class="clearfix text-center">
													</div>
										<!--// 상단 HTML -->
					
					<!-- 메뉴 //-->
					<script type="text/javascript">
<!--
//메뉴 스타일 불러옴 : 메뉴 /script/menubar.js 와 같이 사용되어야 함
//submenuStyle	: 서브메뉴 펼침 스타일 (horizon : 가로로, vertical : 세로 슬라이딩)
var exceptIdx = new Array(); //제외할 메뉴 인덱스번호 (0부터 시작:type integer)
var submenuStyle="vertical";
//-->
</script>

<style type="text/css">
#user-nav .mega-menu li.megaline > a.a-hover,#user-nav .mega-menu li.megaline .sub-menu-vertical li.sub a:hover {color:#0089d0}
#user-nav .mega-menu li.megaline .sub-menu-vertical {background-color:#0089d0;border-color:#0089d0}
#user-nav .mega-menu li.megaline .sub-menu-vertical::before {border-left-color:#0089d0;border-bottom-color:#0089d0}
</style>

<!-- 메뉴 시작 //-->
<div id="header-wrapper">
	<!-- 최상단영역 //-->
	<div id="user-gnb">
		<div class="float-center width-1080">		
			<!-- 최종편집 -->
			<div class="user-intro"><strong class="user-point">UPDATED.</strong> 2018-02-05 23:36 (월) </div>

		</div>
	</div>
	<!--// 최상단영역 -->

	<!-- 로고영역 //-->
	<header id="nav-header">
		<div class="float-center width-1080">
			<div class="dis-table">

				<div class="dis-table-cell sns-icon">
					<a href="https://www.facebook.com/shinailbo/" class="fa fa-facebook facebook" target="_blank" title="페이스북"></a>
					<a href="https://twitter.com/shinailbo" class="fa fa-twitter twitter" target="_blank" title="트위터"></a>
					<a href="/rss" class="fa fa-rss rss" target="_blank" title="RSS"></a>
					<a href="http://www.shinailbo.co.kr/news/articleView.html?idxno=1040036" onclick="setCookie('view_pc', 'n', 1);" target="_top" class="fa fa-mobile-phone mobile" title="모바일"></a>
				</div>

			<!--
				<div class="dis-table-cell search-form">
						<fieldset class="user-search">
							<form name="head-search" method="post" action="/news/articleList.html">
								<input type="hidden" name="sc_area" value="A">
								<input type="hidden" name="view_type" value="sm">
								<label class="show-for-sr" for="search">기사검색</label>
								<input type="text" name="sc_word" id="search" onkeydown="if(event.keyCode==13){if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');return false;}}" placeholder="검색어입력" title="기사검색">
								<button type="button" title="기사검색" onclick="if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');this.form.sc_word.focus();return false;}"><i class="s7-search"></i><span class="show-for-sr">검색</span></button>
							</form>
						</fieldset>
					</div>
					-->

				<div class="dis-table-cell user-logo">
					<!-- 로고 //-->
					<a href="http://www.shinailbo.co.kr" target="_top"><img src="/image/logo/toplogo_20170614031116.png" alt="신아일보" /></a>
				</div>
				
				<div class="dis-table-cell user-login">

				<!-- 로그인 -->
					<ul class="user-logbox">
						<li><a href="/paoin/" target="_top">지면보기</a></li>
						<li><a href="/com/kd.html" target="_top">구독신청</a></li>
						<li class="login-btn">
							<a class="fa fa-user-plus" title="로그인"></a>
							<div class="login-open-box">
																		<a href="/member/login.html" target="_top">로그인</a>
									<a href="/member/index.html" target="_top">회원가입</a>
																</div>
						</li>
													
					</ul>
					
				</div>
			</div>
		</div>
	</header>
	<!--// 로고영역 -->

	<!-- 메뉴바 //-->
	<nav id="user-nav">
		<div id="user-nav-wrapper" class="float-center width-1080">
			<!-- 전체 -->
			<button type="button" class="all-section" data-toggle="offCanvas"><i class="fa fa-bars fa-fw"></i><span class="show-for-sr">전체</span></button>
			
			<!-- 섹션 //-->
			<ul id="mega-menu" class="mega-menu">
									<li class="megaline"><a href="/news/articleList.html?&view_type=tm" target="_top">뉴스</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
															<li class="sub"><a href="/news/articleList.html?sc_section_code=S1N13&view_type=tm" target="_top">정치</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_section_code=S1N15&view_type=tm" target="_top">사회</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_section_code=S1N16&view_type=tm" target="_top">국제</a></li>
														</div>

							
														<div class="sub-autobox"><div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix"><a href="/news/articleView.html?idxno=1040014" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201802/1040014_352057_543_v150.jpg)">
					<img src="/news/thumbnail/201802/1040014_352057_543_v150.jpg" alt="'수원 인계동 동문굿모닝힐' 이달 분양">
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=1040014" target="_top" class="line-height-3-x auto-fontA onload"><strong>'수원 인계동 동문굿모닝힐' 이달 분양</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=1040014" target="_top" class="auto-fontB">동문건설이 경기도 수원시 인계동에 짓는 &#39;수원 인계동 동문굿모닝힐&#39;을 이달 중 분양할 예정이라고 5일 밝혔다.수원시 팔달구 인계동 153-2번지 일대에 들어서는 이 ...</a></p>
			</li>
<li class="auto-reset clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1040036" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201802/1040036_352070_5451_v150.jpg)">
					<img src="/news/thumbnail/201802/1040036_352070_5451_v150.jpg" alt="文 대통령 &quot;평창 올림픽은 '평화 올림픽'&quot; 강조">
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=1040036" target="_top" class="line-height-3-x auto-fontA onload"><strong>文 대통령 &quot;평창 올림픽은 '평화 올림픽'&quot; 강조</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=1040036" target="_top" class="auto-fontB">문재인 대통령이 &ldquo;대화와 평화가 올림픽 정신에 부합한다&rdquo;며 &lsquo;평창 평화올림픽&rsquo;의 의미를 강조했다.문 대통령은 5일 강원도 강릉에서 열린 ...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1040032" target="_top" class="size-14 line-height-4-x auto-fontA onload">임은정 검사 &quot;나도 검찰 내 성추행 피해자&quot;</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=1040030" target="_top" class="size-14 line-height-4-x auto-fontA onload">2021학년도 수능 자연계 수학서 '기하' 제외 가능성</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=1040012" target="_top" class="size-14 line-height-4-x auto-fontA onload">철도공단, 올해 수도권 사업에 1조2717억원 투입</a></li>
</ul>
</div></div>
							
							</div>
						</ul>
					</li>
									<li class="megaline"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_8" target="_top">경제</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
															<li class="sub"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_8" target="_top">경제일반</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N118&view_type=tm" target="_top">금융·증권</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N74&view_type=tm" target="_top">산업·기업</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N121&view_type=tm" target="_top">IT·전자·통신</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N75&view_type=sm" target="_top">생활·유통</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N73&view_type=tm" target="_top">건설·부동산·교통</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N76&view_type=tm" target="_top">자동차</a></li>
														</div>

							
														<div class="sub-autobox"><div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix"><a href="/news/articleView.html?idxno=1040014" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201802/1040014_352057_543_v150.jpg)">
					<img src="/news/thumbnail/201802/1040014_352057_543_v150.jpg" alt="'수원 인계동 동문굿모닝힐' 이달 분양">
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=1040014" target="_top" class="line-height-3-x auto-fontA onload"><strong>'수원 인계동 동문굿모닝힐' 이달 분양</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=1040014" target="_top" class="auto-fontB">동문건설이 경기도 수원시 인계동에 짓는 &#39;수원 인계동 동문굿모닝힐&#39;을 이달 중 분양할 예정이라고 5일 밝혔다.수원시 팔달구 인계동 153-2번지 일대에 들어서는 이 ...</a></p>
			</li>
<li class="auto-reset clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1040012" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201802/1040012_352055_5933_v150.jpg)">
					<img src="/news/thumbnail/201802/1040012_352055_5933_v150.jpg" alt="철도공단, 올해 수도권 사업에 1조2717억원 투입">
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=1040012" target="_top" class="line-height-3-x auto-fontA onload"><strong>철도공단, 올해 수도권 사업에 1조2717억원 투입</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=1040012" target="_top" class="auto-fontB">한국철도시설공단이 올해 수도권본부 관내에서 추진되는 철도 건설 및 시설개량사업에 약 1조2717억원의 사업비를 집행한다고 5일 밝혔다.철도공단은 SOC(사회기반시설)분야 일자리 창...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1039996" target="_top" class="size-14 line-height-4-x auto-fontA onload">설 명절 역귀성 SRT 승차권 '최대 40% 할인판매'</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=1039922" target="_top" class="size-14 line-height-4-x auto-fontA onload">설 KTX 역귀성표 판매 개시…정상가比 최대 40%↓</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=1039974" target="_top" class="size-14 line-height-4-x auto-fontA onload">KT 에너지 얼라이언스 출범… 효율적인 협력모델 될까</a></li>
</ul>
</div></div>
							
							</div>
						</ul>
					</li>
									<li class="megaline"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_9" target="_top">전국 네트워크</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N86&view_type=tm" target="_top">서울</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N87&view_type=tm" target="_top">경기</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N88&view_type=tm" target="_top">인천</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N89&view_type=tm" target="_top">강원</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N90&view_type=tm" target="_top">대전·충청</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N91&view_type=tm" target="_top">대구·경북</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N92&view_type=tm" target="_top">부산·울산·경남</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N93&view_type=tm" target="_top">광주·전북·전남</a></li>
														</div>

							
														<div class="sub-autobox"><div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix">
			<div class="size-16"><a href="/news/articleView.html?idxno=1040023" target="_top" class="line-height-3-x auto-fontA onload"><strong>대전시교육청, ‘2018년 안전대진단’ 실시</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=1040023" target="_top" class="auto-fontB">대전시교육청은 5일부터 3월30일까지 54일간, 대전 지역 유&middot;초&middot;중&middot;고등학교 575개교를 대상으로 &lsquo;2018년 대전시교육청 안전대진단&rsquo;을 실시한다고 밝혔다.이번 안전대진단은...</a></p>
			</li>
<li class="auto-reset clearfix auto-martop-12 auto-padtop-12 auto-dot">
			<div class="size-16"><a href="/news/articleView.html?idxno=1040021" target="_top" class="line-height-3-x auto-fontA onload"><strong>대전교육청, 올해 교육복지우선지원사업 기본계획 수립</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=1040021" target="_top" class="auto-fontB">대전시교육청은 교육취약학생 여건에 맞는 교육복지 지원으로 학생의 교육성취 수준을 제고하기 위해 &lsquo;교육복지우선지원사업 기본 계획&rsquo;을 수립, 교육복지사업 예산 40억5000만원을 집중 지원한다고 5일 밝혔다.교육복지...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1040020" target="_top" class="size-14 line-height-4-x auto-fontA onload">대전 서구, '사랑의 빵' 재료비·떡국 떡 기탁받아</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=1040015" target="_top" class="size-14 line-height-4-x auto-fontA onload">대전교육청, '제1회 머묾과 떠남의 인문학축제' 개최</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=1040027" target="_top" class="size-14 line-height-4-x auto-fontA onload">제주 서귀포시서 고병원성 AI 최종 확인</a></li>
</ul>
</div></div>
							
							</div>
						</ul>
					</li>
									<li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">오피니언</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N94&view_type=sm" target="_top">사설</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N123&view_type=sm" target="_top">신아세평</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N95&view_type=sm" target="_top">신아 칼럼</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N110&view_type=sm" target="_top">지자체장 칼럼</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N117&view_type=sm" target="_top">신아프리즘</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N98&view_type=sm" target="_top">사람들</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N96&view_type=sm" target="_top">기자수첩</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N97&view_type=sm" target="_top">독자투고</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N99&view_type=sm" target="_top">인사·동정</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N100&view_type=sm" target="_top">부고</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N101&view_type=sm" target="_top">알립니다</a></li>
														</div>

							
							
							</div>
						</ul>
					</li>
									<li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_section_code=S1N19&view_type=tm" target="_top">기획·연재</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N102&view_type=tm" target="_top">기획·특집</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N104&view_type=tm" target="_top">건강 칼럼</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N109&view_type=tm" target="_top">지난연재</a></li>
														</div>

							
							
							</div>
						</ul>
					</li>
									<li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_section_code=S1N20&view_type=tm" target="_top">엔터테인먼트</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N108&view_type=tm" target="_top">문화일반</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N106&view_type=tm" target="_top">방송·연예</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N107&view_type=tm" target="_top">스포츠</a></li>
														</div>

							
							
							</div>
						</ul>
					</li>
									<li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_section_code=S1N21&view_type=tm" target="_top">포토·영상</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
														</div>

							
							
							</div>
						</ul>
					</li>
							</ul>
			<!--// 섹션 -->

			<!-- 신문사소개 //-->
			<ul class="user-etc">
				<li><span class="fa fa-file-text"></span><a href="/com/jb.html">기사제보</a></li>
			</ul>
			<!--// 신문사소개 -->
		</div>
	</nav>
	<!--// 메뉴바 -->
</div>
<!--// 메뉴 끝 -->
					<!--// 메뉴 -->

				</header>
				<!--// header -->

								<!-- container //-->
				<section id="user-container" class="posi-re text-left auto-pady-25 float-center width-1080">
					<!-- 플로팅 좌우 HTML //-->
					<div class="posi-re float-center width-1080"><div id="floating_banner_left" class="view-aside left-wing" data-scroll="y" data-parent-target="user-container" data-top-margin="5" data-duration="300">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pc_좌측윙배너 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="2120679426"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="floating_banner_right" class="view-aside right-wing" data-scroll="y" data-top-margin="5" data-duration="300">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pc_우측윙배너1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="4342097209"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="floating_banner_right2" class="view-aside2 right-wing">
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
									<!-- pc_우측윙배너2 -->
									<ins class="adsbygoogle"
										 style="display:inline-block;width:160px;height:600px"
										 data-ad-client="ca-pub-2189261527361236"
										 data-ad-slot="5782213521"></ins>
									<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
									</div><script>
										jQuery(window).scroll(function()
										{
											jQuery("#floating_banner_right2").stop();
											if (jQuery(window).scrollTop() > 820) jQuery("#floating_banner_right2").animate({top:(jQuery(window).scrollTop() - 250) + "px"}, 50, "linear");
											else jQuery("#floating_banner_right2").animate({top:"620px"}, 100, "linear");
										});
									</script>
									</div>					<!--// 플로팅 좌우 HTML -->


<div class="float-center max-width-1080">
	
	<!-- 편집패널 //-->
	<div class="clearfix">

	</div>
	<!--// 편집패널 -->

	<script type="text/javascript">
	// 기사면 상단 네비게이션 호출
	articleHeader.setScroll();
</script>

<!-- 기사면 상단 네비게이션 //-->
<div id="article-header-title" class="dis-none show-for-large">

	<!-- 이전/다음 기사 버튼 //-->
	<button type="button" onclick="javascript:articleHeader.move(
				'prev',
				'embargo_date',
				'1517831700_1040036',
				'S1N13',
				'S2N67',
				'');" class="aht-btn prev" title="이전기사"><i class="fa fa-angle-left fa-fw"></i><span class="sr-only">이전</span></button>
	<button type="button" onclick="javascript:articleHeader.move(
				'next',
				'embargo_date',
				'1517831700_1040036',
				'S1N13',
				'S2N67',
				'');" class="aht-btn next" title="다음기사"><i class="fa fa-angle-right fa-fw"></i><span class="sr-only">다음</span></button>
	<!--// 이전/다음 기사 버튼 -->

	<!-- 상단 컨텐츠 //-->
	<div class="aht-wrapper width-1080">
		<div class="aht-logo"><a href="http://www.shinailbo.co.kr" alt="로고"><img src="/image/logo/printlogo_20170614114213.gif" alt="신아일보" /></a></div>
		<div class="aht-title">文 대통령 "평창 올림픽은 '평화 올림픽'" 강조</div>
		<ul class="info-options no-bullet">
			<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
			<li><button type="button" onclick="articlePrint('1040036')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
			<li><button type="button" onclick="articleMail('1040036')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
			<li class="fonts-option">
				<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
				<ul class="fonts-option-panel no-bullet">
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size15_1" value="font-size15"> 
						<label for="font-size15_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size16_1" value="font-size16"> 
						<label for="font-size16_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size17_1" value="font-size17"> 
						<label for="font-size17_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size18_1" value="font-size18"> 
						<label for="font-size18_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size19_1" value="font-size19"> 
						<label for="font-size19_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size20_1" value="font-size20"> 
						<label for="font-size20_1">가나다라마바사</label>
					</li>
				</ul>
			</li>
		</ul>
	</div>
	<!--// 상단 컨텐츠 -->
</div>
<!--// 기사면 상단 네비게이션 -->

<!-- 기사본문 상단 //-->
<header class="article-view-header">
	<!-- root //-->	
	<nav class="article-head-nav auto-marbtm-10">
		<a href="/">HOME</a>
		<i class="fa fa-angle-right fa-fw"></i> <a href="/news/articleList.html?sc_section_code=S1N13">정치</a>
						<i class="fa fa-angle-right fa-fw"></i> <a href="/news/articleList.html?sc_sub_section_code=S2N67">청와대</a>
					</nav>
	<!--// root -->
	
	<!-- 본문제목 //-->
	<header class="article-header-wrap">
		<div class="article-head-title">文 대통령 "평창 올림픽은 '평화 올림픽'" 강조</div>
	</header>
	<!--// 본문제목 -->

	<!-- head info //-->
	<section class="article-head-info">

		
		<!-- info //-->
		<div class="info-text">
			<ul class="no-bullet auto-marbtm-0 line-height-6">
				<li><i class="fa fa-user-o fa-fw"></i> 김가애 기자</li>
				<li><i class="fa fa-clock-o fa-fw"></i> 승인 2018.02.05 20:55</li>
												<li>
					<i class="fa fa-commenting-o fa-fw"></i> 댓글 
						0					</li>
			</ul>
		</div>
		<!--// info -->

		<ul class="info-options no-bullet">
			<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
			<li><button type="button" onclick="articlePrint('1040036')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
			<li><button type="button" onclick="articleMail('1040036')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
			<li class="fonts-option">
				<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
				<ul class="fonts-option-panel no-bullet">
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size15_2" value="font-size15"> 
						<label for="font-size15_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size16_2" value="font-size16"> 
						<label for="font-size16_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size17_2" value="font-size17"> 
						<label for="font-size17_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size18_2" value="font-size18"> 
						<label for="font-size18_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size19_2" value="font-size19"> 
						<label for="font-size19_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size20_2" value="font-size20"> 
						<label for="font-size20_2">가나다라마바사</label>
					</li>
				</ul>
			</li>
			<!--<li><button type="button" class="options-btn has-tip" title="번역" data-open="article-lang" data-disable-hover="false" data-tooltip><i class="fa fa-language"></i></button></li>-->
		</ul>

		<div class="reveal gray" id="article-sns" data-reveal>
			<header class="reveal-header">
				<div class="reveal-title">이 기사를 공유합니다</div>
			</header>
			<section class="reveal-container">
				<div class="article-sns-group">
								<button type="button" class="sns-btns" 				data-sharesns="facebook" 
				data-title="%E6%96%87%20%EB%8C%80%ED%86%B5%EB%A0%B9%20%22%ED%8F%89%EC%B0%BD%20%EC%98%AC%EB%A6%BC%ED%94%BD%EC%9D%80%20%27%ED%8F%89%ED%99%94%20%EC%98%AC%EB%A6%BC%ED%94%BD%27%22%20%EA%B0%95%EC%A1%B0" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1040036" 
				data-desc="%EB%AC%B8%EC%9E%AC%EC%9D%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%B4%20%26ldquo%3B%EB%8C%80%ED%99%94%EC%99%80%20%ED%8F%89%ED%99%94%EA%B0%80%20%EC%98%AC%EB%A6%BC%ED%94%BD%20%EC%A0%95%EC%8B%A0%EC%97%90%20%EB%B6%80%ED%95%A9%ED%95%9C%EB%8B%A4%26rdquo%3B%EB%A9%B0%20%26lsquo%3B%ED%8F%89%EC%B0%BD%20%ED%8F%89%ED%99%94%EC%98%AC%EB%A6%BC%ED%94%BD%26rsquo%3B%EC%9D%98%20%EC%9D%98%EB%AF%B8%EB%A5%BC%20%EA%B0%95%EC%A1%B0%ED%96%88%EB%8B%A4.%EB%AC%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%80%205%EC%9D%BC%20%EA%B0%95%EC%9B%90%EB%8F%84%20%EA%B0%95%EB%A6%89%EC%97%90%EC%84%9C%20%EC%97%B4%EB%A6%B0%20%EC%A0%9C132%EC%B0%A8%20IOC%28%EA%B5%AD%EC%A0%9C%EC%98%AC%EB%A6%BC%ED%94%BD%EC%9C%84%EC%9B%90%ED%9A%8C%29%20%EC%B4%9D%ED%9A%8C%20%EA%B0%9C%ED%9A%8C%EC%8B%9D%20%EC%B6%95%EC%82%AC%EB%A5%BC%20%ED%86%B5%ED%95%B4%20%EC%9D%B4%EA%B0%99%EC%9D%B4%20%EB%B0%9D%ED%9E%88%EA%B3%A0%2C%20%26ldquo%3B%EC%8A%A4%ED%8F%AC%EC%B8%A0%EA%B0%80%20%EC%A0%95%EC%B9%98%EC%99%80%20%EC%9D%B4%EB%85%90%EC%9D%98%20%EC%9E%A5%EB%B2%BD%EC%9D%84%20%EB%9B%B0%EC%96%B4%EB%84%98%EC%9D%84%20%EC%88%98%20%EC%9E%88%EB%8B%A4%EB%8A%94%20%EC%82%AC%EC%8B%A4%2C%20%EC%8A%A4%ED%8F%AC%EC%B8%A0%EB%A5%BC%20%ED%86%B5%ED%95%9C%20%EA%B5%90%EB%A5%98%EC%99%80%20%EC%86%8C%ED%86%B5%EC%9D%B4%20%EA%B3%A7%20%ED%8F%89%ED%99%94%EB%9D%BC%EB%8A%94%20%EC%82%AC%EC%8B%A4%2C%20%EA%B7%B8%EA%B2%83%EC%9D%B4%20%EB%B0%94%EB%A1%9C%20%EC%98%AC%EB%A6%BC%ED%94%BD%20%EC%A0%95%EC%8B%A0%EC%9D%98%20%EC%9C%84%EB%8C%80%ED%95%9C%20%EA%B0%80%EC%B9%98%EB%9D%BC%EB%8A%94%20%EC%82%AC%EC%8B%A4%EC%9D%84%20%ED%8F%89%EC%B0%BD%EC%9D%B4%20%EC%A0%84%20%EC%84%B8%EA%B3%84%EC%99%80%20%EC%9D%B8%EB%A5%98%EC%97%90%EA%B2%8C%20%EB%B3%B4%EC%97%AC%EC%A4%84%20%EA%B2%83%26rdquo%3B%EC%9D%B4%EB%9D%BC%EA%B3%A0%20%EB%A7%90%ED%96%88%EB%8B%A4.%EC%9D%B4%EC%96%B4%20%EB%AC%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%80%20%26ldquo%3B%EB%B6%81%ED%95%9C%EC%9D%B4%20%ED%8F%89%EC%B0%BD%EC%98%AC%EB%A6%BC%ED%94%BD%EC%97%90" 
				data-image="http://www.shinailbo.co.kr/news/photo/201802/1040036_352070_5451.jpg">
				<div class="sns-btn-icons facebook"><i class="icon-facebook"></i></div>페이스북			</button>
			<button type="button" class="sns-btns" 				data-sharesns="twitter" 
				data-title="%E6%96%87%20%EB%8C%80%ED%86%B5%EB%A0%B9%20%22%ED%8F%89%EC%B0%BD%20%EC%98%AC%EB%A6%BC%ED%94%BD%EC%9D%80%20%27%ED%8F%89%ED%99%94%20%EC%98%AC%EB%A6%BC%ED%94%BD%27%22%20%EA%B0%95%EC%A1%B0" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1040036" 
				data-desc="%EB%AC%B8%EC%9E%AC%EC%9D%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%B4%20%26ldquo%3B%EB%8C%80%ED%99%94%EC%99%80%20%ED%8F%89%ED%99%94%EA%B0%80%20%EC%98%AC%EB%A6%BC%ED%94%BD%20%EC%A0%95%EC%8B%A0%EC%97%90%20%EB%B6%80%ED%95%A9%ED%95%9C%EB%8B%A4%26rdquo%3B%EB%A9%B0%20%26lsquo%3B%ED%8F%89%EC%B0%BD%20%ED%8F%89%ED%99%94%EC%98%AC%EB%A6%BC%ED%94%BD%26rsquo%3B%EC%9D%98%20%EC%9D%98%EB%AF%B8%EB%A5%BC%20%EA%B0%95%EC%A1%B0%ED%96%88%EB%8B%A4.%EB%AC%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%80%205%EC%9D%BC%20%EA%B0%95%EC%9B%90%EB%8F%84%20%EA%B0%95%EB%A6%89%EC%97%90%EC%84%9C%20%EC%97%B4%EB%A6%B0%20%EC%A0%9C132%EC%B0%A8%20IOC%28%EA%B5%AD%EC%A0%9C%EC%98%AC%EB%A6%BC%ED%94%BD%EC%9C%84%EC%9B%90%ED%9A%8C%29%20%EC%B4%9D%ED%9A%8C%20%EA%B0%9C%ED%9A%8C%EC%8B%9D%20%EC%B6%95%EC%82%AC%EB%A5%BC%20%ED%86%B5%ED%95%B4%20%EC%9D%B4%EA%B0%99%EC%9D%B4%20%EB%B0%9D%ED%9E%88%EA%B3%A0%2C%20%26ldquo%3B%EC%8A%A4%ED%8F%AC%EC%B8%A0%EA%B0%80%20%EC%A0%95%EC%B9%98%EC%99%80%20%EC%9D%B4%EB%85%90%EC%9D%98%20%EC%9E%A5%EB%B2%BD%EC%9D%84%20%EB%9B%B0%EC%96%B4%EB%84%98%EC%9D%84%20%EC%88%98%20%EC%9E%88%EB%8B%A4%EB%8A%94%20%EC%82%AC%EC%8B%A4%2C%20%EC%8A%A4%ED%8F%AC%EC%B8%A0%EB%A5%BC%20%ED%86%B5%ED%95%9C%20%EA%B5%90%EB%A5%98%EC%99%80%20%EC%86%8C%ED%86%B5%EC%9D%B4%20%EA%B3%A7%20%ED%8F%89%ED%99%94%EB%9D%BC%EB%8A%94%20%EC%82%AC%EC%8B%A4%2C%20%EA%B7%B8%EA%B2%83%EC%9D%B4%20%EB%B0%94%EB%A1%9C%20%EC%98%AC%EB%A6%BC%ED%94%BD%20%EC%A0%95%EC%8B%A0%EC%9D%98%20%EC%9C%84%EB%8C%80%ED%95%9C%20%EA%B0%80%EC%B9%98%EB%9D%BC%EB%8A%94%20%EC%82%AC%EC%8B%A4%EC%9D%84%20%ED%8F%89%EC%B0%BD%EC%9D%B4%20%EC%A0%84%20%EC%84%B8%EA%B3%84%EC%99%80%20%EC%9D%B8%EB%A5%98%EC%97%90%EA%B2%8C%20%EB%B3%B4%EC%97%AC%EC%A4%84%20%EA%B2%83%26rdquo%3B%EC%9D%B4%EB%9D%BC%EA%B3%A0%20%EB%A7%90%ED%96%88%EB%8B%A4.%EC%9D%B4%EC%96%B4%20%EB%AC%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%80%20%26ldquo%3B%EB%B6%81%ED%95%9C%EC%9D%B4%20%ED%8F%89%EC%B0%BD%EC%98%AC%EB%A6%BC%ED%94%BD%EC%97%90" 
				data-image="http://www.shinailbo.co.kr/news/photo/201802/1040036_352070_5451.jpg">
				<div class="sns-btn-icons twitter"><i class="icon-twitter"></i></div>트위터			</button>
			<button type="button" class="sns-btns" 				data-sharesns="story" 
				data-title="%E6%96%87%20%EB%8C%80%ED%86%B5%EB%A0%B9%20%22%ED%8F%89%EC%B0%BD%20%EC%98%AC%EB%A6%BC%ED%94%BD%EC%9D%80%20%27%ED%8F%89%ED%99%94%20%EC%98%AC%EB%A6%BC%ED%94%BD%27%22%20%EA%B0%95%EC%A1%B0" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1040036" 
				data-desc="%EB%AC%B8%EC%9E%AC%EC%9D%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%B4%20%26ldquo%3B%EB%8C%80%ED%99%94%EC%99%80%20%ED%8F%89%ED%99%94%EA%B0%80%20%EC%98%AC%EB%A6%BC%ED%94%BD%20%EC%A0%95%EC%8B%A0%EC%97%90%20%EB%B6%80%ED%95%A9%ED%95%9C%EB%8B%A4%26rdquo%3B%EB%A9%B0%20%26lsquo%3B%ED%8F%89%EC%B0%BD%20%ED%8F%89%ED%99%94%EC%98%AC%EB%A6%BC%ED%94%BD%26rsquo%3B%EC%9D%98%20%EC%9D%98%EB%AF%B8%EB%A5%BC%20%EA%B0%95%EC%A1%B0%ED%96%88%EB%8B%A4.%EB%AC%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%80%205%EC%9D%BC%20%EA%B0%95%EC%9B%90%EB%8F%84%20%EA%B0%95%EB%A6%89%EC%97%90%EC%84%9C%20%EC%97%B4%EB%A6%B0%20%EC%A0%9C132%EC%B0%A8%20IOC%28%EA%B5%AD%EC%A0%9C%EC%98%AC%EB%A6%BC%ED%94%BD%EC%9C%84%EC%9B%90%ED%9A%8C%29%20%EC%B4%9D%ED%9A%8C%20%EA%B0%9C%ED%9A%8C%EC%8B%9D%20%EC%B6%95%EC%82%AC%EB%A5%BC%20%ED%86%B5%ED%95%B4%20%EC%9D%B4%EA%B0%99%EC%9D%B4%20%EB%B0%9D%ED%9E%88%EA%B3%A0%2C%20%26ldquo%3B%EC%8A%A4%ED%8F%AC%EC%B8%A0%EA%B0%80%20%EC%A0%95%EC%B9%98%EC%99%80%20%EC%9D%B4%EB%85%90%EC%9D%98%20%EC%9E%A5%EB%B2%BD%EC%9D%84%20%EB%9B%B0%EC%96%B4%EB%84%98%EC%9D%84%20%EC%88%98%20%EC%9E%88%EB%8B%A4%EB%8A%94%20%EC%82%AC%EC%8B%A4%2C%20%EC%8A%A4%ED%8F%AC%EC%B8%A0%EB%A5%BC%20%ED%86%B5%ED%95%9C%20%EA%B5%90%EB%A5%98%EC%99%80%20%EC%86%8C%ED%86%B5%EC%9D%B4%20%EA%B3%A7%20%ED%8F%89%ED%99%94%EB%9D%BC%EB%8A%94%20%EC%82%AC%EC%8B%A4%2C%20%EA%B7%B8%EA%B2%83%EC%9D%B4%20%EB%B0%94%EB%A1%9C%20%EC%98%AC%EB%A6%BC%ED%94%BD%20%EC%A0%95%EC%8B%A0%EC%9D%98%20%EC%9C%84%EB%8C%80%ED%95%9C%20%EA%B0%80%EC%B9%98%EB%9D%BC%EB%8A%94%20%EC%82%AC%EC%8B%A4%EC%9D%84%20%ED%8F%89%EC%B0%BD%EC%9D%B4%20%EC%A0%84%20%EC%84%B8%EA%B3%84%EC%99%80%20%EC%9D%B8%EB%A5%98%EC%97%90%EA%B2%8C%20%EB%B3%B4%EC%97%AC%EC%A4%84%20%EA%B2%83%26rdquo%3B%EC%9D%B4%EB%9D%BC%EA%B3%A0%20%EB%A7%90%ED%96%88%EB%8B%A4.%EC%9D%B4%EC%96%B4%20%EB%AC%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%80%20%26ldquo%3B%EB%B6%81%ED%95%9C%EC%9D%B4%20%ED%8F%89%EC%B0%BD%EC%98%AC%EB%A6%BC%ED%94%BD%EC%97%90" 
				data-image="http://www.shinailbo.co.kr/news/photo/201802/1040036_352070_5451.jpg">
				<div class="sns-btn-icons story"><i class="icon-story"></i></div>카카오스토리			</button>
			<button type="button" class="sns-btns" 				data-sharesns="google" 
				data-title="%E6%96%87%20%EB%8C%80%ED%86%B5%EB%A0%B9%20%22%ED%8F%89%EC%B0%BD%20%EC%98%AC%EB%A6%BC%ED%94%BD%EC%9D%80%20%27%ED%8F%89%ED%99%94%20%EC%98%AC%EB%A6%BC%ED%94%BD%27%22%20%EA%B0%95%EC%A1%B0" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1040036" 
				data-desc="%EB%AC%B8%EC%9E%AC%EC%9D%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%B4%20%26ldquo%3B%EB%8C%80%ED%99%94%EC%99%80%20%ED%8F%89%ED%99%94%EA%B0%80%20%EC%98%AC%EB%A6%BC%ED%94%BD%20%EC%A0%95%EC%8B%A0%EC%97%90%20%EB%B6%80%ED%95%A9%ED%95%9C%EB%8B%A4%26rdquo%3B%EB%A9%B0%20%26lsquo%3B%ED%8F%89%EC%B0%BD%20%ED%8F%89%ED%99%94%EC%98%AC%EB%A6%BC%ED%94%BD%26rsquo%3B%EC%9D%98%20%EC%9D%98%EB%AF%B8%EB%A5%BC%20%EA%B0%95%EC%A1%B0%ED%96%88%EB%8B%A4.%EB%AC%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%80%205%EC%9D%BC%20%EA%B0%95%EC%9B%90%EB%8F%84%20%EA%B0%95%EB%A6%89%EC%97%90%EC%84%9C%20%EC%97%B4%EB%A6%B0%20%EC%A0%9C132%EC%B0%A8%20IOC%28%EA%B5%AD%EC%A0%9C%EC%98%AC%EB%A6%BC%ED%94%BD%EC%9C%84%EC%9B%90%ED%9A%8C%29%20%EC%B4%9D%ED%9A%8C%20%EA%B0%9C%ED%9A%8C%EC%8B%9D%20%EC%B6%95%EC%82%AC%EB%A5%BC%20%ED%86%B5%ED%95%B4%20%EC%9D%B4%EA%B0%99%EC%9D%B4%20%EB%B0%9D%ED%9E%88%EA%B3%A0%2C%20%26ldquo%3B%EC%8A%A4%ED%8F%AC%EC%B8%A0%EA%B0%80%20%EC%A0%95%EC%B9%98%EC%99%80%20%EC%9D%B4%EB%85%90%EC%9D%98%20%EC%9E%A5%EB%B2%BD%EC%9D%84%20%EB%9B%B0%EC%96%B4%EB%84%98%EC%9D%84%20%EC%88%98%20%EC%9E%88%EB%8B%A4%EB%8A%94%20%EC%82%AC%EC%8B%A4%2C%20%EC%8A%A4%ED%8F%AC%EC%B8%A0%EB%A5%BC%20%ED%86%B5%ED%95%9C%20%EA%B5%90%EB%A5%98%EC%99%80%20%EC%86%8C%ED%86%B5%EC%9D%B4%20%EA%B3%A7%20%ED%8F%89%ED%99%94%EB%9D%BC%EB%8A%94%20%EC%82%AC%EC%8B%A4%2C%20%EA%B7%B8%EA%B2%83%EC%9D%B4%20%EB%B0%94%EB%A1%9C%20%EC%98%AC%EB%A6%BC%ED%94%BD%20%EC%A0%95%EC%8B%A0%EC%9D%98%20%EC%9C%84%EB%8C%80%ED%95%9C%20%EA%B0%80%EC%B9%98%EB%9D%BC%EB%8A%94%20%EC%82%AC%EC%8B%A4%EC%9D%84%20%ED%8F%89%EC%B0%BD%EC%9D%B4%20%EC%A0%84%20%EC%84%B8%EA%B3%84%EC%99%80%20%EC%9D%B8%EB%A5%98%EC%97%90%EA%B2%8C%20%EB%B3%B4%EC%97%AC%EC%A4%84%20%EA%B2%83%26rdquo%3B%EC%9D%B4%EB%9D%BC%EA%B3%A0%20%EB%A7%90%ED%96%88%EB%8B%A4.%EC%9D%B4%EC%96%B4%20%EB%AC%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%80%20%26ldquo%3B%EB%B6%81%ED%95%9C%EC%9D%B4%20%ED%8F%89%EC%B0%BD%EC%98%AC%EB%A6%BC%ED%94%BD%EC%97%90" 
				data-image="http://www.shinailbo.co.kr/news/photo/201802/1040036_352070_5451.jpg">
				<div class="sns-btn-icons google"><i class="icon-google"></i></div>구글+			</button>
			<button type="button" class="sns-btns" 				data-sharesns="band" 
				data-title="%E6%96%87%20%EB%8C%80%ED%86%B5%EB%A0%B9%20%22%ED%8F%89%EC%B0%BD%20%EC%98%AC%EB%A6%BC%ED%94%BD%EC%9D%80%20%27%ED%8F%89%ED%99%94%20%EC%98%AC%EB%A6%BC%ED%94%BD%27%22%20%EA%B0%95%EC%A1%B0" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1040036" 
				data-desc="%EB%AC%B8%EC%9E%AC%EC%9D%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%B4%20%26ldquo%3B%EB%8C%80%ED%99%94%EC%99%80%20%ED%8F%89%ED%99%94%EA%B0%80%20%EC%98%AC%EB%A6%BC%ED%94%BD%20%EC%A0%95%EC%8B%A0%EC%97%90%20%EB%B6%80%ED%95%A9%ED%95%9C%EB%8B%A4%26rdquo%3B%EB%A9%B0%20%26lsquo%3B%ED%8F%89%EC%B0%BD%20%ED%8F%89%ED%99%94%EC%98%AC%EB%A6%BC%ED%94%BD%26rsquo%3B%EC%9D%98%20%EC%9D%98%EB%AF%B8%EB%A5%BC%20%EA%B0%95%EC%A1%B0%ED%96%88%EB%8B%A4.%EB%AC%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%80%205%EC%9D%BC%20%EA%B0%95%EC%9B%90%EB%8F%84%20%EA%B0%95%EB%A6%89%EC%97%90%EC%84%9C%20%EC%97%B4%EB%A6%B0%20%EC%A0%9C132%EC%B0%A8%20IOC%28%EA%B5%AD%EC%A0%9C%EC%98%AC%EB%A6%BC%ED%94%BD%EC%9C%84%EC%9B%90%ED%9A%8C%29%20%EC%B4%9D%ED%9A%8C%20%EA%B0%9C%ED%9A%8C%EC%8B%9D%20%EC%B6%95%EC%82%AC%EB%A5%BC%20%ED%86%B5%ED%95%B4%20%EC%9D%B4%EA%B0%99%EC%9D%B4%20%EB%B0%9D%ED%9E%88%EA%B3%A0%2C%20%26ldquo%3B%EC%8A%A4%ED%8F%AC%EC%B8%A0%EA%B0%80%20%EC%A0%95%EC%B9%98%EC%99%80%20%EC%9D%B4%EB%85%90%EC%9D%98%20%EC%9E%A5%EB%B2%BD%EC%9D%84%20%EB%9B%B0%EC%96%B4%EB%84%98%EC%9D%84%20%EC%88%98%20%EC%9E%88%EB%8B%A4%EB%8A%94%20%EC%82%AC%EC%8B%A4%2C%20%EC%8A%A4%ED%8F%AC%EC%B8%A0%EB%A5%BC%20%ED%86%B5%ED%95%9C%20%EA%B5%90%EB%A5%98%EC%99%80%20%EC%86%8C%ED%86%B5%EC%9D%B4%20%EA%B3%A7%20%ED%8F%89%ED%99%94%EB%9D%BC%EB%8A%94%20%EC%82%AC%EC%8B%A4%2C%20%EA%B7%B8%EA%B2%83%EC%9D%B4%20%EB%B0%94%EB%A1%9C%20%EC%98%AC%EB%A6%BC%ED%94%BD%20%EC%A0%95%EC%8B%A0%EC%9D%98%20%EC%9C%84%EB%8C%80%ED%95%9C%20%EA%B0%80%EC%B9%98%EB%9D%BC%EB%8A%94%20%EC%82%AC%EC%8B%A4%EC%9D%84%20%ED%8F%89%EC%B0%BD%EC%9D%B4%20%EC%A0%84%20%EC%84%B8%EA%B3%84%EC%99%80%20%EC%9D%B8%EB%A5%98%EC%97%90%EA%B2%8C%20%EB%B3%B4%EC%97%AC%EC%A4%84%20%EA%B2%83%26rdquo%3B%EC%9D%B4%EB%9D%BC%EA%B3%A0%20%EB%A7%90%ED%96%88%EB%8B%A4.%EC%9D%B4%EC%96%B4%20%EB%AC%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%80%20%26ldquo%3B%EB%B6%81%ED%95%9C%EC%9D%B4%20%ED%8F%89%EC%B0%BD%EC%98%AC%EB%A6%BC%ED%94%BD%EC%97%90" 
				data-image="http://www.shinailbo.co.kr/news/photo/201802/1040036_352070_5451.jpg">
				<div class="sns-btn-icons band"><i class="icon-band"></i></div>네이버밴드			</button>
			<button type="button" class="sns-btns" 				data-sharesns="blog" 
				data-title="%E6%96%87%20%EB%8C%80%ED%86%B5%EB%A0%B9%20%22%ED%8F%89%EC%B0%BD%20%EC%98%AC%EB%A6%BC%ED%94%BD%EC%9D%80%20%27%ED%8F%89%ED%99%94%20%EC%98%AC%EB%A6%BC%ED%94%BD%27%22%20%EA%B0%95%EC%A1%B0" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1040036" 
				data-desc="%EB%AC%B8%EC%9E%AC%EC%9D%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%B4%20%26ldquo%3B%EB%8C%80%ED%99%94%EC%99%80%20%ED%8F%89%ED%99%94%EA%B0%80%20%EC%98%AC%EB%A6%BC%ED%94%BD%20%EC%A0%95%EC%8B%A0%EC%97%90%20%EB%B6%80%ED%95%A9%ED%95%9C%EB%8B%A4%26rdquo%3B%EB%A9%B0%20%26lsquo%3B%ED%8F%89%EC%B0%BD%20%ED%8F%89%ED%99%94%EC%98%AC%EB%A6%BC%ED%94%BD%26rsquo%3B%EC%9D%98%20%EC%9D%98%EB%AF%B8%EB%A5%BC%20%EA%B0%95%EC%A1%B0%ED%96%88%EB%8B%A4.%EB%AC%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%80%205%EC%9D%BC%20%EA%B0%95%EC%9B%90%EB%8F%84%20%EA%B0%95%EB%A6%89%EC%97%90%EC%84%9C%20%EC%97%B4%EB%A6%B0%20%EC%A0%9C132%EC%B0%A8%20IOC%28%EA%B5%AD%EC%A0%9C%EC%98%AC%EB%A6%BC%ED%94%BD%EC%9C%84%EC%9B%90%ED%9A%8C%29%20%EC%B4%9D%ED%9A%8C%20%EA%B0%9C%ED%9A%8C%EC%8B%9D%20%EC%B6%95%EC%82%AC%EB%A5%BC%20%ED%86%B5%ED%95%B4%20%EC%9D%B4%EA%B0%99%EC%9D%B4%20%EB%B0%9D%ED%9E%88%EA%B3%A0%2C%20%26ldquo%3B%EC%8A%A4%ED%8F%AC%EC%B8%A0%EA%B0%80%20%EC%A0%95%EC%B9%98%EC%99%80%20%EC%9D%B4%EB%85%90%EC%9D%98%20%EC%9E%A5%EB%B2%BD%EC%9D%84%20%EB%9B%B0%EC%96%B4%EB%84%98%EC%9D%84%20%EC%88%98%20%EC%9E%88%EB%8B%A4%EB%8A%94%20%EC%82%AC%EC%8B%A4%2C%20%EC%8A%A4%ED%8F%AC%EC%B8%A0%EB%A5%BC%20%ED%86%B5%ED%95%9C%20%EA%B5%90%EB%A5%98%EC%99%80%20%EC%86%8C%ED%86%B5%EC%9D%B4%20%EA%B3%A7%20%ED%8F%89%ED%99%94%EB%9D%BC%EB%8A%94%20%EC%82%AC%EC%8B%A4%2C%20%EA%B7%B8%EA%B2%83%EC%9D%B4%20%EB%B0%94%EB%A1%9C%20%EC%98%AC%EB%A6%BC%ED%94%BD%20%EC%A0%95%EC%8B%A0%EC%9D%98%20%EC%9C%84%EB%8C%80%ED%95%9C%20%EA%B0%80%EC%B9%98%EB%9D%BC%EB%8A%94%20%EC%82%AC%EC%8B%A4%EC%9D%84%20%ED%8F%89%EC%B0%BD%EC%9D%B4%20%EC%A0%84%20%EC%84%B8%EA%B3%84%EC%99%80%20%EC%9D%B8%EB%A5%98%EC%97%90%EA%B2%8C%20%EB%B3%B4%EC%97%AC%EC%A4%84%20%EA%B2%83%26rdquo%3B%EC%9D%B4%EB%9D%BC%EA%B3%A0%20%EB%A7%90%ED%96%88%EB%8B%A4.%EC%9D%B4%EC%96%B4%20%EB%AC%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%80%20%26ldquo%3B%EB%B6%81%ED%95%9C%EC%9D%B4%20%ED%8F%89%EC%B0%BD%EC%98%AC%EB%A6%BC%ED%94%BD%EC%97%90" 
				data-image="http://www.shinailbo.co.kr/news/photo/201802/1040036_352070_5451.jpg">
				<div class="sns-btn-icons blog"><i class="icon-blog"></i></div>네이버블로그			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pholar" 
				data-title="%E6%96%87%20%EB%8C%80%ED%86%B5%EB%A0%B9%20%22%ED%8F%89%EC%B0%BD%20%EC%98%AC%EB%A6%BC%ED%94%BD%EC%9D%80%20%27%ED%8F%89%ED%99%94%20%EC%98%AC%EB%A6%BC%ED%94%BD%27%22%20%EA%B0%95%EC%A1%B0" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1040036" 
				data-desc="%EB%AC%B8%EC%9E%AC%EC%9D%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%B4%20%26ldquo%3B%EB%8C%80%ED%99%94%EC%99%80%20%ED%8F%89%ED%99%94%EA%B0%80%20%EC%98%AC%EB%A6%BC%ED%94%BD%20%EC%A0%95%EC%8B%A0%EC%97%90%20%EB%B6%80%ED%95%A9%ED%95%9C%EB%8B%A4%26rdquo%3B%EB%A9%B0%20%26lsquo%3B%ED%8F%89%EC%B0%BD%20%ED%8F%89%ED%99%94%EC%98%AC%EB%A6%BC%ED%94%BD%26rsquo%3B%EC%9D%98%20%EC%9D%98%EB%AF%B8%EB%A5%BC%20%EA%B0%95%EC%A1%B0%ED%96%88%EB%8B%A4.%EB%AC%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%80%205%EC%9D%BC%20%EA%B0%95%EC%9B%90%EB%8F%84%20%EA%B0%95%EB%A6%89%EC%97%90%EC%84%9C%20%EC%97%B4%EB%A6%B0%20%EC%A0%9C132%EC%B0%A8%20IOC%28%EA%B5%AD%EC%A0%9C%EC%98%AC%EB%A6%BC%ED%94%BD%EC%9C%84%EC%9B%90%ED%9A%8C%29%20%EC%B4%9D%ED%9A%8C%20%EA%B0%9C%ED%9A%8C%EC%8B%9D%20%EC%B6%95%EC%82%AC%EB%A5%BC%20%ED%86%B5%ED%95%B4%20%EC%9D%B4%EA%B0%99%EC%9D%B4%20%EB%B0%9D%ED%9E%88%EA%B3%A0%2C%20%26ldquo%3B%EC%8A%A4%ED%8F%AC%EC%B8%A0%EA%B0%80%20%EC%A0%95%EC%B9%98%EC%99%80%20%EC%9D%B4%EB%85%90%EC%9D%98%20%EC%9E%A5%EB%B2%BD%EC%9D%84%20%EB%9B%B0%EC%96%B4%EB%84%98%EC%9D%84%20%EC%88%98%20%EC%9E%88%EB%8B%A4%EB%8A%94%20%EC%82%AC%EC%8B%A4%2C%20%EC%8A%A4%ED%8F%AC%EC%B8%A0%EB%A5%BC%20%ED%86%B5%ED%95%9C%20%EA%B5%90%EB%A5%98%EC%99%80%20%EC%86%8C%ED%86%B5%EC%9D%B4%20%EA%B3%A7%20%ED%8F%89%ED%99%94%EB%9D%BC%EB%8A%94%20%EC%82%AC%EC%8B%A4%2C%20%EA%B7%B8%EA%B2%83%EC%9D%B4%20%EB%B0%94%EB%A1%9C%20%EC%98%AC%EB%A6%BC%ED%94%BD%20%EC%A0%95%EC%8B%A0%EC%9D%98%20%EC%9C%84%EB%8C%80%ED%95%9C%20%EA%B0%80%EC%B9%98%EB%9D%BC%EB%8A%94%20%EC%82%AC%EC%8B%A4%EC%9D%84%20%ED%8F%89%EC%B0%BD%EC%9D%B4%20%EC%A0%84%20%EC%84%B8%EA%B3%84%EC%99%80%20%EC%9D%B8%EB%A5%98%EC%97%90%EA%B2%8C%20%EB%B3%B4%EC%97%AC%EC%A4%84%20%EA%B2%83%26rdquo%3B%EC%9D%B4%EB%9D%BC%EA%B3%A0%20%EB%A7%90%ED%96%88%EB%8B%A4.%EC%9D%B4%EC%96%B4%20%EB%AC%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%80%20%26ldquo%3B%EB%B6%81%ED%95%9C%EC%9D%B4%20%ED%8F%89%EC%B0%BD%EC%98%AC%EB%A6%BC%ED%94%BD%EC%97%90" 
				data-image="http://www.shinailbo.co.kr/news/photo/201802/1040036_352070_5451.jpg">
				<div class="sns-btn-icons pholar"><i class="icon-pholar"></i></div>네이버폴라			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pinterest" 
				data-title="%E6%96%87%20%EB%8C%80%ED%86%B5%EB%A0%B9%20%22%ED%8F%89%EC%B0%BD%20%EC%98%AC%EB%A6%BC%ED%94%BD%EC%9D%80%20%27%ED%8F%89%ED%99%94%20%EC%98%AC%EB%A6%BC%ED%94%BD%27%22%20%EA%B0%95%EC%A1%B0" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1040036" 
				data-desc="%EB%AC%B8%EC%9E%AC%EC%9D%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%B4%20%26ldquo%3B%EB%8C%80%ED%99%94%EC%99%80%20%ED%8F%89%ED%99%94%EA%B0%80%20%EC%98%AC%EB%A6%BC%ED%94%BD%20%EC%A0%95%EC%8B%A0%EC%97%90%20%EB%B6%80%ED%95%A9%ED%95%9C%EB%8B%A4%26rdquo%3B%EB%A9%B0%20%26lsquo%3B%ED%8F%89%EC%B0%BD%20%ED%8F%89%ED%99%94%EC%98%AC%EB%A6%BC%ED%94%BD%26rsquo%3B%EC%9D%98%20%EC%9D%98%EB%AF%B8%EB%A5%BC%20%EA%B0%95%EC%A1%B0%ED%96%88%EB%8B%A4.%EB%AC%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%80%205%EC%9D%BC%20%EA%B0%95%EC%9B%90%EB%8F%84%20%EA%B0%95%EB%A6%89%EC%97%90%EC%84%9C%20%EC%97%B4%EB%A6%B0%20%EC%A0%9C132%EC%B0%A8%20IOC%28%EA%B5%AD%EC%A0%9C%EC%98%AC%EB%A6%BC%ED%94%BD%EC%9C%84%EC%9B%90%ED%9A%8C%29%20%EC%B4%9D%ED%9A%8C%20%EA%B0%9C%ED%9A%8C%EC%8B%9D%20%EC%B6%95%EC%82%AC%EB%A5%BC%20%ED%86%B5%ED%95%B4%20%EC%9D%B4%EA%B0%99%EC%9D%B4%20%EB%B0%9D%ED%9E%88%EA%B3%A0%2C%20%26ldquo%3B%EC%8A%A4%ED%8F%AC%EC%B8%A0%EA%B0%80%20%EC%A0%95%EC%B9%98%EC%99%80%20%EC%9D%B4%EB%85%90%EC%9D%98%20%EC%9E%A5%EB%B2%BD%EC%9D%84%20%EB%9B%B0%EC%96%B4%EB%84%98%EC%9D%84%20%EC%88%98%20%EC%9E%88%EB%8B%A4%EB%8A%94%20%EC%82%AC%EC%8B%A4%2C%20%EC%8A%A4%ED%8F%AC%EC%B8%A0%EB%A5%BC%20%ED%86%B5%ED%95%9C%20%EA%B5%90%EB%A5%98%EC%99%80%20%EC%86%8C%ED%86%B5%EC%9D%B4%20%EA%B3%A7%20%ED%8F%89%ED%99%94%EB%9D%BC%EB%8A%94%20%EC%82%AC%EC%8B%A4%2C%20%EA%B7%B8%EA%B2%83%EC%9D%B4%20%EB%B0%94%EB%A1%9C%20%EC%98%AC%EB%A6%BC%ED%94%BD%20%EC%A0%95%EC%8B%A0%EC%9D%98%20%EC%9C%84%EB%8C%80%ED%95%9C%20%EA%B0%80%EC%B9%98%EB%9D%BC%EB%8A%94%20%EC%82%AC%EC%8B%A4%EC%9D%84%20%ED%8F%89%EC%B0%BD%EC%9D%B4%20%EC%A0%84%20%EC%84%B8%EA%B3%84%EC%99%80%20%EC%9D%B8%EB%A5%98%EC%97%90%EA%B2%8C%20%EB%B3%B4%EC%97%AC%EC%A4%84%20%EA%B2%83%26rdquo%3B%EC%9D%B4%EB%9D%BC%EA%B3%A0%20%EB%A7%90%ED%96%88%EB%8B%A4.%EC%9D%B4%EC%96%B4%20%EB%AC%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%80%20%26ldquo%3B%EB%B6%81%ED%95%9C%EC%9D%B4%20%ED%8F%89%EC%B0%BD%EC%98%AC%EB%A6%BC%ED%94%BD%EC%97%90" 
				data-image="http://www.shinailbo.co.kr/news/photo/201802/1040036_352070_5451.jpg">
				<div class="sns-btn-icons pinterest"><i class="icon-pinterest"></i></div>핀터레스트			</button>
			<button type="button" class="sns-btns" id='sns-url-copy-button'				data-sharesns="http" 
				data-title="%E6%96%87%20%EB%8C%80%ED%86%B5%EB%A0%B9%20%22%ED%8F%89%EC%B0%BD%20%EC%98%AC%EB%A6%BC%ED%94%BD%EC%9D%80%20%27%ED%8F%89%ED%99%94%20%EC%98%AC%EB%A6%BC%ED%94%BD%27%22%20%EA%B0%95%EC%A1%B0" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1040036" 
				data-desc="%EB%AC%B8%EC%9E%AC%EC%9D%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%B4%20%26ldquo%3B%EB%8C%80%ED%99%94%EC%99%80%20%ED%8F%89%ED%99%94%EA%B0%80%20%EC%98%AC%EB%A6%BC%ED%94%BD%20%EC%A0%95%EC%8B%A0%EC%97%90%20%EB%B6%80%ED%95%A9%ED%95%9C%EB%8B%A4%26rdquo%3B%EB%A9%B0%20%26lsquo%3B%ED%8F%89%EC%B0%BD%20%ED%8F%89%ED%99%94%EC%98%AC%EB%A6%BC%ED%94%BD%26rsquo%3B%EC%9D%98%20%EC%9D%98%EB%AF%B8%EB%A5%BC%20%EA%B0%95%EC%A1%B0%ED%96%88%EB%8B%A4.%EB%AC%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%80%205%EC%9D%BC%20%EA%B0%95%EC%9B%90%EB%8F%84%20%EA%B0%95%EB%A6%89%EC%97%90%EC%84%9C%20%EC%97%B4%EB%A6%B0%20%EC%A0%9C132%EC%B0%A8%20IOC%28%EA%B5%AD%EC%A0%9C%EC%98%AC%EB%A6%BC%ED%94%BD%EC%9C%84%EC%9B%90%ED%9A%8C%29%20%EC%B4%9D%ED%9A%8C%20%EA%B0%9C%ED%9A%8C%EC%8B%9D%20%EC%B6%95%EC%82%AC%EB%A5%BC%20%ED%86%B5%ED%95%B4%20%EC%9D%B4%EA%B0%99%EC%9D%B4%20%EB%B0%9D%ED%9E%88%EA%B3%A0%2C%20%26ldquo%3B%EC%8A%A4%ED%8F%AC%EC%B8%A0%EA%B0%80%20%EC%A0%95%EC%B9%98%EC%99%80%20%EC%9D%B4%EB%85%90%EC%9D%98%20%EC%9E%A5%EB%B2%BD%EC%9D%84%20%EB%9B%B0%EC%96%B4%EB%84%98%EC%9D%84%20%EC%88%98%20%EC%9E%88%EB%8B%A4%EB%8A%94%20%EC%82%AC%EC%8B%A4%2C%20%EC%8A%A4%ED%8F%AC%EC%B8%A0%EB%A5%BC%20%ED%86%B5%ED%95%9C%20%EA%B5%90%EB%A5%98%EC%99%80%20%EC%86%8C%ED%86%B5%EC%9D%B4%20%EA%B3%A7%20%ED%8F%89%ED%99%94%EB%9D%BC%EB%8A%94%20%EC%82%AC%EC%8B%A4%2C%20%EA%B7%B8%EA%B2%83%EC%9D%B4%20%EB%B0%94%EB%A1%9C%20%EC%98%AC%EB%A6%BC%ED%94%BD%20%EC%A0%95%EC%8B%A0%EC%9D%98%20%EC%9C%84%EB%8C%80%ED%95%9C%20%EA%B0%80%EC%B9%98%EB%9D%BC%EB%8A%94%20%EC%82%AC%EC%8B%A4%EC%9D%84%20%ED%8F%89%EC%B0%BD%EC%9D%B4%20%EC%A0%84%20%EC%84%B8%EA%B3%84%EC%99%80%20%EC%9D%B8%EB%A5%98%EC%97%90%EA%B2%8C%20%EB%B3%B4%EC%97%AC%EC%A4%84%20%EA%B2%83%26rdquo%3B%EC%9D%B4%EB%9D%BC%EA%B3%A0%20%EB%A7%90%ED%96%88%EB%8B%A4.%EC%9D%B4%EC%96%B4%20%EB%AC%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%80%20%26ldquo%3B%EB%B6%81%ED%95%9C%EC%9D%B4%20%ED%8F%89%EC%B0%BD%EC%98%AC%EB%A6%BC%ED%94%BD%EC%97%90" 
				data-image="http://www.shinailbo.co.kr/news/photo/201802/1040036_352070_5451.jpg">
				<div class="sns-btn-icons user-bg"><i class="icon-http"></i></div>URL복사			</button>
<script src="//developers.kakao.com/sdk/js/kakao.min.js"></script>
<script src="/script/share.sns.js"></script>
<script>
	var site_ismobile		= '';			// 현재 모바일접속 여부
	var kakaojavascriptkey	= '';	// 카카오앱 자바스크립트키

	$(document).ready(function(e) {

		if(kakaojavascriptkey) kakaoinit(kakaojavascriptkey);

		$('#article-sns, #article-sns-bottom').on('click', '.sns-btns', function(e) {
			
			var sns		= $(this).data('sharesns');
			var title	= $(this).data('title');
			var desc	= $(this).data('desc');
			var url		= $(this).data('url');
			var img		= $(this).data('image');

			if(sns == "talk") {
				if(!site_ismobile) {
					alert("PC 웹에서 지원하지 않습니다.");
					return false;
				}
				sendKakaoTalk(url, title, desc, img);
			}else if(sns == "story") {
				shareStory(url, title, desc, img);
			}else if(sns == "http") {
				new Clipboard('#sns-url-copy-button', {
					text: function(trigger) {
						return decodeURIComponent($(trigger).data('url'));
					}
				});
				alert("클립보드에 복사되었습니다. \nCtrl+v해서 원하는 곳에 붙여넣으세요.");
			}else if(sns == "band") {
				shareBand(url, title);
			}else{
				shareOtherSNS(sns, title, url, img);
			}
		});
	});
</script>				</div>
			</section>
			
			<!-- close //-->
			<button class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->
		</div>

	</section>

	
</header>
<!--// 기사본문 상단 -->


	<hr>

	<!-- article view wrapper //-->
	<div class="user-content">

		<!-- 기사본문 내용 //-->
		<section class="user-snb">	
			<div class="user-snb-wrapper">
				<!-- contents //-->
				<article class="article-veiw-body view-page">
					<!-- 편집패널 //-->
					<div class="clearfix">

					</div>
					<!--// 편집패널 -->

					<div id="article-view-content-div" class="" itemprop="articleBody">
		<div class="article-head-sub">5일 IOC총회 연설서 언급… 북한 참가 허가한 IOC에 사의 표하기도<br />
"분단국가의 올림픽 개최, 동북아 릴레이 올림픽의 시작"</div>
	
		
		
	<div style="text-align:center">
<figure class="photo-layout image photo_352070 max-width-600 float-center" data-idxno="352070" data-type="photo" style="display:inline-block"><img alt="문재인 대통령이 5일 강원도 강릉에서 열린 제132차 IOC 총회에서 '평창 평화올림픽'을 강조했다. (사진=연합뉴스)" src="/news/photo/201802/1040036_352070_5451.jpg" />
<div style="position:relative;"><figcaption>문재인 대통령이 5일 강원도 강릉에서 열린 제132차 IOC 총회에서 &#39;평창 평화올림픽&#39;을 강조했다. (사진=연합뉴스)</figcaption></div>
</figure>
</div>

<p>문재인 대통령이 &ldquo;대화와 평화가 올림픽 정신에 부합한다&rdquo;며 &lsquo;평창 평화올림픽&rsquo;의 의미를 강조했다.</p>

<p>문 대통령은 5일 강원도 강릉에서 열린 제132차 IOC(국제올림픽위원회) 총회 개회식 축사를 통해 이같이 밝히고, &ldquo;스포츠가 정치와 이념의 장벽을 뛰어넘을 수 있다는 사실, 스포츠를 통한 교류와 소통이 곧 평화라는 사실, 그것이 바로 올림픽 정신의 위대한 가치라는 사실을 평창이 전 세계와 인류에게 보여줄 것&rdquo;이라고 말했다.</p>

<p>이어 문 대통령은 &ldquo;북한이 평창올림픽에 참가하고 남북이 단일팀을 구성하는 평화 올림픽도 많은 사람에게 불가능한 상상처럼 여겨지곤 했다&rdquo;고 언급하고 &ldquo;그러한 염려는 사라졌고, 상상은 현실이 됐다&rdquo;고 밝혔다.</p>

<p>특히 평창올림픽에 북한의 참가를 허가해준 IOC에도 &ldquo;IOC의 협력과 활약이 평창 평화 올림픽의 문을 활짝 열었다&rdquo; 사의를 표하기도 했다.</p><div style="float:right; padding:10px 0 15px 15px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- pc_기사내배너 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-2189261527361236"
						 data-ad-slot="5683099030"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script></div>

<p>문 대통령은 이날 축사를 통해 이번 평창올림픽이 상징하는 바는 &lsquo;평화&rsquo;라는 점을 여러번 강조했다. 6.25 전쟁을 겪고 세계 유일의 분단국가라는 점을 소개한 것도 같은 맥락이라는 해석이다.</p>

<p>문 대통령은 &ldquo;정말 놀라운 일이 벌어지고 있다. 전쟁의 상처가 깊은 땅, 휴전선과 지척의 지역에서 전 세계를 향한 화해와 평화의 메시지가 시작된다&rdquo;며 &ldquo;이 사실이 우리 한국인뿐만 아니라 평화를 사랑하는 인류 모두의 기쁨일 것이라 믿는다&rdquo;고 말했다.</p>

<p>아울러 국민의 평창올림픽에 대한 기대와 성공적 개최를 위해 그간 기울여온 노력에 대해서도 언급했다.</p>

<p>문 대통령은 &ldquo;이번 동계올림픽은 우리 국민의 간절한 바람과 함께 시작되고 준비됐다&rdquo;며 &ldquo;그동안 우리가 가진 모든 자원, 따뜻한 우정부터 최첨단 ICT(정보통신) 기술까지 모든 것을 활용해 올림픽 정신을 더욱 높이고자 노력하고 준비했다&rdquo;고 밝혔다.</p>

<p>마지막으로 문 대통령은 평창올림픽을 시작으로 오는 2020년 도쿄, 2022년 베이징 등 동북아에서 올림픽이 이어진다는 점을 강조했다.</p>

<p>문 대통령은 &ldquo;릴레이 올림픽이 동북아 지역의 평화와 발전, 더 나가 인류의 평화에 번영에 기여한다면 올림픽 역사에서 가장 의미 있는 &#39;올림픽 유산&#39;을 창조하게 될 것&rdquo;이라고 말했다.</p>

<p class="byline">[신아일보] 김가애 기자 gakim@shinailbo.co.kr</p></p>
	<div class="tag-group">
		<div class="tag-group-title">Tag</div>
						<a href="/news/articleList.html?sc_area=A&sc_word=문재인" class="tag-button">#문재인</a>
						<a href="/news/articleList.html?sc_area=A&sc_word=평창올림픽" class="tag-button">#평창올림픽</a>
						<a href="/news/articleList.html?sc_area=A&sc_word=평화" class="tag-button">#평화</a>
			</div>

		
		<div class="view-copyright">저작권자 &copy; 신아일보 무단전재 및 재배포 금지</div>

		<div class="view-editors">
			<div class="float-right">
				<div class="profile-images">
											<img src="/image/newsroom/default-user.png" alt="김가애 기자" />
									</div>
				<a href="mailto:gakim@shinailbo.co.kr" class="names"><strong>김가애 기자</strong></a>
				<a href="articleList.html?sc_area=I&sc_word=freeroll88" class="articles">다른기사 보기</a>			</div>
		</div>

	
		
	<hr>
		</div>
					<!-- 편집패널 //-->
					<div class="clearfix">

					</div>
					<!--// 편집패널 -->
				</article>
				<!--// contents -->

				<hr>


				<!-- 편집패널 //-->
				<div class="clearfix">
<!-- Dable 텍스트_바이라인하단 위젯 시작/ 문의 support@dable.io -->
<div id="dablewidget_ko8Mv27E" data-widget_id="ko8Mv27E" style="margin-bottom:20px;">
  <script>
  (function(d,a,b,l,e,_) {
  if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
  e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
  _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
  })(window,document,'dable','script');
  dable('setService', 'shinailbo.co.kr/mtree');
  dable('renderWidget', 'dablewidget_ko8Mv27E', {ignore_items: true});
  </script>
</div>
<!-- Dable 텍스트_바이라인하단 위젯 종료/ 문의 support@dable.io --><center>
<div style="margin-bottom:15px;">
<script>var from=document.referrer; document.write("<iframe name='ifrad' width='620' height='90' id='ifrad' src='http://www.dreamsearch.or.kr/servlet/adBanner?from="+escape(from)+"&u=2017112900024&us=12150&s=12876&iwh=620_90&igb=3' frameBorder='0' marginWidth='0' marginHeight='0' scrolling='no' ></iframe>");</script>
</div>
</center><article class="box-skin auto-marbtm-30 auto-pad-15" style="border: 1px solid #ebebeb;">
<header class="header auto-marbtm-10"><i class="fa fa-file-text-o" aria-hidden="true"> <strong class="auto-marleft-5">오늘의 경제 뉴스</strong></i></header>
<section class="container">
<article class="skin-column width-full auto-padright-20"><div class="auto-article auto-boll">
<ul><li class="clearfix"><a href="/news/articleView.html?idxno=1040014" target="_top" class="size-14 line-height-4-x auto-fontA onload">'수원 인계동 동문굿모닝힐' 이달 분양</a></li>
<li class="clearfix auto-martop-5"><a href="/news/articleView.html?idxno=1040012" target="_top" class="size-14 line-height-4-x auto-fontA onload">철도공단, 올해 수도권 사업에 1조2717억원 투입</a></li>
<li class="clearfix auto-martop-5"><a href="/news/articleView.html?idxno=1039996" target="_top" class="size-14 line-height-4-x auto-fontA onload">설 명절 역귀성 SRT 승차권 '최대 40% 할인판매'</a></li>
<li class="clearfix auto-martop-5"><a href="/news/articleView.html?idxno=1039922" target="_top" class="size-14 line-height-4-x auto-fontA onload">설 KTX 역귀성표 판매 개시…정상가比 최대 40%↓</a></li>
<li class="clearfix auto-martop-5"><a href="/news/articleView.html?idxno=1039974" target="_top" class="size-14 line-height-4-x auto-fontA onload">KT 에너지 얼라이언스 출범… 효율적인 협력모델 될까</a></li>
</ul>
</div></article>
<article class="skin-column" style="width: 50%;"><div class="auto-article">
<ul><li class="clearfix"><a href="/news/articleView.html?idxno=1040014" target="_top" class="auto-images cover line height-130" style="background-image:url(/news/thumbnail/201802/1040014_352057_543_v150.jpg)">
				<img src="/news/thumbnail/201802/1040014_352057_543_v150.jpg" alt="'수원 인계동 동문굿모닝힐' 이달 분양">
			</a></ul>
</div></article>
</section>
</article><center >
<table style ="margin-top: -13px; padding: 0px 0px 0px 0px;">
    <tr>
        <td style="padding-left:-10px">
           <!-- <div id="realssp_mtre00026_14028" class="realssp_dv" data-mcode="bXRyZTAwMDI2XzE0MDI4" title="리얼클릭 배너광고"></div>
            <script src="//ssp.realclick.co.kr/realclickssp.js?v=1.0&m=mtre00026_14028&t=j" async></script>-->
          	<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
			<script type="text/javascript">
			Criteo.DisplayAd({
   			 "zoneid": 1114918,
   			 "async": false});
			</script>
        </td>
        <td style="padding-left:40px padding-right:10px">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- pc_C1-2 -->
            <ins class="adsbygoogle"
                 style="display:inline-block;width:300px;height:250px"
                 data-ad-client="ca-pub-2189261527361236"
                 data-ad-slot="2675213198">
          </ins>
          <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
          </script>
        </td>
    </tr>
</table>
</center><!-- 전국네트워크뉴스 -->
<iframe src="/autobox/670_box.html" width="100%" height="335" frameborder="0" scrolling="no" noresize></iframe><!-- Dable 하단 위젯 시작/ 문의 support@dable.io -->
<div id="dablewidget_2XnVL2Xd" data-widget_id="2XnVL2Xd">
  <script>
  (function(d,a,b,l,e,_) {
  if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
  e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
  _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
  })(window,document,'dable','script');
  dable('setService', 'shinailbo.co.kr/mtree');
  dable('renderWidget', 'dablewidget_2XnVL2Xd', {ignore_items: true});
  </script>
</div>
<!-- Dable 하단 위젯 종료/ 문의 support@dable.io -->
				</div>
				<!--// 편집패널 -->

				
<div class = "vote-container"></div>
<script type="text/javascript" src="http://www.shinailbo.co.kr/vote/vote.js"></script>
<script>
	jQuery( document ).ready(function() {
		vote.voteCheck(
			jQuery('#reply-write-btn, .reply-container'),			// 폐쇄시 제거할 영역
			'S',													// 실명제 구분값
			'/news/articleView.html'						// 리턴URL
		);
	});
</script>



<!-- 댓글삭제 //-->
<div class="reveal gray" id="reply-delete-modal" data-reveal>
	<header class="reveal-header">
		<div class="reveal-title">댓글삭제</div>
	</header>
	
	<section class="reveal-container">
		<!-- msg //-->
		<div class="reveal-msg">
			삭제한 댓글은 다시 <span class="user-point">복구할 수 없습니다.</span><br>
			그래도 삭제하시겠습니까?
		</div>
		<!--// msg -->
		
		<form id="reply-delete-form" name="replyForm" method="post" action="articleReplyDelete.php">
		
		<input id="reply-delete-mode"					name="mode"					type="hidden" placeholder="삭제모드"	 value = "" />
		<input id="reply-delete-idxno"					name="idxno"				type="hidden" placeholder="삭제번호"	 value = "" />	
		<input id="reply-delete-reply-parent-idxno"		name="reply_parent_idxno"	type="hidden" placeholder="삭제부모번호" value = "" />
		<input id="reply-delete-parent-idxno"			name="parent_idxno"			type="hidden" placeholder="기사번호"	 value="1040036" />		
		<input id="reply-delete-reply-page"				name="reply_page"			type="hidden" placeholder="페이징"		 value="1" />
		<input id="reply-delete-reply-all"				name="replyAll"				type="hidden" placeholder="전체보기"	 value="" />
		<input id="reply-delete-reply-sc-order-by"		name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬" 	 value="I" />

		
				<!-- 비밀번호 //-->
		<fieldset id="delete-password-field" class="row expanded small-collapse medium-uncollapse">
			<div class="small-12 medium-3 columns">
				<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
			</div>
			<div class="small-12 medium-9 columns">		
				<input type="password" name="password" id="password" title="비밀번호" maxlength="20" placeholder="비밀번호 입력" class = "required" title = "비밀번호">
			</div>
		</fieldset>
		
		<!--// 비밀번호 -->
		<footer class="clearfix">
			<div class="float-right small-float-center">
				<button class="button user-bg small-expanded"><i class="fa fa-trash-o fa-fw"></i>&nbsp;<strong>삭제</strong></button>
			</div>
		</footer>

		</form>
	</section>
		
	<!-- 닫기 //-->
	<button class="close-button" data-close aria-label="Close modal" type="button">
		<span aria-hidden="true">&times;</span>
	</button>
	<!--// 닫기 -->
</div>
<!--// 댓글삭제 -->



<!-- 댓글 //-->
<article id="reply" class="article-reply">
	<header class="reply-header">
		<strong>댓글</strong>
		<span class="text-muted">0</span>	</header>
	
	
	<!-- 댓글쓰기 //-->
	<button type="button" class="reply-trick" id="reply-write-btn" data-mode="reply">댓글입력</button>

	<section id="reply-container" class="reply-container" style="display:none">
		<div class="reply-comment">
			<form id="reply-form" name="replyForm" method="post" action="articleReply.php">

			<input id="reply-insert-article-idxno"	name="parent_idxno"			type="hidden" value="1040036" />
			<input id="reply-insert-user-id"		name="user_id"				type="hidden" value="" />
			<input id="reply-insert-mode"			name="mode"					type="hidden" value="input" />				
			<input id="g-recaptcha-response"		name="g-recaptcha-response"	type="hidden" value="" />
			<input id="reply-page"					name="reply_page"			type="hidden" placeholder="페이징"		value="1" />
			<input id="reply-all"					name="replyAll"				type="hidden" placeholder="전체보기"	value="" />
			<input id="reply-sc-order-by"			name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬"	value="I" />

			<header class="cmt-header">
				<!-- 로그인버튼 //-->
				<div class="logbox">
					<a href="/member/login.html?backUrl=/news/articleView.html?idxno=1040036#reply" class="logbox-btn active"><i class="login-logo"></i><span class="show-for-sr">로그인</span></a>
					<!--<button type="button" class="logbox-btn"><i class="icon-facebook fa-fw"></i><span class="show-for-sr">페이스북</span></button>
					<button type="button" class="logbox-btn"><i class="icon-twitter fa-fw"></i><span class="show-for-sr">트위터</span></button>
					<button type="button" class="logbox-btn"><i class="icon-naver fa-fw"></i><span class="show-for-sr">네이버</span></button>
					<button type="button" class="logbox-btn"><i class="icon-talk fa-fw"></i><span class="show-for-sr">카카오</span></button>-->
				</div>
				<!--// 로그인버튼 -->
				
				<!-- 로그인 이름 //-->
				<div id="login-member" class="login-member"></div>
				<!--// 로그인 이름 -->
				

				<div class="float-right reply-name" style = "display:none">
					<span class="dis-inblock reply-write-name">
						<label for="name" class="sr-only">이름</label>
						<input id="reply-insert-name" type="text" name="name" title="이름" size="10" placeholder="이름" value = "">
					</span>
					<span class="dis-inblock reply-write-password">
						<label for="password" class="sr-only">비밀번호</label>
						<input id="reply-insert-password" type="password" name="password" title="비밀번호" size="10"  placeholder="비밀번호" value = "">
					</span>
				</div>
			</header>


			<!-- 댓글입력 //-->
			<section class="cmt-container">
				<label for="content" class="sr-only">내용</label>
				<textarea name="content" id="content" title="내용" class="min-height-80 reply-content required" placeholder="권리침해, 욕설 및 특정 대상을 비하하는 내용을 게시할 경우 이용약관 및 관련법률에 의해 제해될 수 있습니다. 공공기기에서는 사용 후 로그아웃 해주세요." rows="3"></textarea>
			</section>
			<!--// 댓글입력 -->

			<!-- 댓글등록버튼 //-->
			<footer class="cmt-footer">
				<span class="reply-textnum text-muted"><strong id ="reply-cur-text">0</strong> / 400</span>
				<button type="submit" class="button user-bg"><i class="fa fa-comments-o fa-fw"></i>&nbsp;등록</button>
			</footer>
			<!--// 댓글등록버튼 -->
			</form>
		</div>
	</section>
	<!--// 댓글쓰기 -->


	<!-- 댓글쓰기인증 //-->
		<div class="reveal gray" id="reply-modal" data-reveal>		
			<header class="reveal-header">
				<div class="reveal-title">댓글쓰기</div>
			</header>

			<section class="reveal-container">

				<!-- msg //-->
				<div class="reveal-msg">
					계정을 선택하시면 <span class="user-point">로그인·계정인증</span>을 통해<br> 댓글을 남기실 수 있습니다.
				</div>
				<!--// msg -->

				<div class="reply-login">
					<div class="button-group nd-white large">
						<a href = "/member/login.html?backUrl=/news/articleView.html?idxno=1040036#reply" id = "btn-login" type="button" class="button expanded"><i class="login-logo"></i>회원 로그인</a>
						<!--<button type="button" class="button expanded"><i class="icon-facebook fa-fw"></i>페이스북</button>
						<button type="button" class="button expanded"><i class="icon-twitter fa-fw"></i>트위터</button>
						<button type="button" class="button expanded"><i class="icon-naver fa-fw"></i>네이버</button>
						<button type="button" class="button expanded"><i class="icon-talk fa-fw"></i>카카오</button>-->
												<button id = "btn-nomember-write" type="button" class="button expanded"><i class="icon-chat fa-fw user-point"></i>비회원 글쓰기</button>
											</div>

					<div id="nomember-info" class="clearfix" style = "display:none">
						<hr />
						<!-- 이름 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="name" class="text-left medium-text-right medium-middle"><strong class="key-point">이름</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="text" name="name" id="nomember-name" title="이름" maxlength="20" placeholder="이름" class = "required auto-marbtm-5" title = "이름">
							</div>
						</fieldset>
						<!--// 이름 -->

						<!-- 비밀번호 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="password" name="password" id="nomember-password" title="비밀번호" maxlength="20" placeholder="비밀번호" class = "required auto-marbtm-5" title = "비밀번호">
							</div>
						</fieldset>
						<!--// 비밀번호 -->

						<!-- 캡챠 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="kcaptcha" class="text-left medium-text-right medium-middle"><strong class="key-point">자동등록방지</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<div class="input-group auto-marbtm-5">							
									<script type='text/javascript'>
									var captchaContainer = null;
									var reCapVal;
									var loadCaptcha = function() {
										grecaptcha.render('captcha_container', {
											'sitekey' : '6LdKwy8UAAAAAIgxWAyZCloTckNEFujiiKqCaWu-',
											'callback' : function(response) {												
												reCapVal = response;	
												$("#nomember-captcha").val( reCapVal );
											}
										});
									};
									</script>
									<!-- Google reCAPTCHA HEAD script S -->

									<div id="captcha_container"></div><!-- Google reCAPTCHA weiget -->
									<input type="hidden" name="captcha" id="nomember-captcha" title="구글캡차">


									<!-- Google reCAPTCHA FOOTER script S -->
									<script src="https://www.google.com/recaptcha/api.js?onload=loadCaptcha&render=explicit" async defer></script>				
								</div>
							</div>
						</fieldset>
						<!--// 캡챠 -->

						<hr>

						<footer class="clearfix">
							<div class="float-right small-float-center">
								<button id="no-member-write" class="button user-bg small-expanded"><i class="fa fa-plus-circle fa-fw"></i>&nbsp;<strong>확인</strong></button>
							</div>
						</footer>

					</div>
				</div>
			</section>
			
			<!-- 닫기 //-->
			<button id="login-close-button" class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// 닫기 -->
		</div>
	<!--// 댓글쓰기인증 -->



	<!-- 댓글 리스트 //-->
	<section class="reply-list">
		<!-- header //-->
		<header class="header">
			<div class="list-category">
				<a href="/news/articleView.html?idxno=1040036&replyAll=&reply_sc_order_by=I#reply" class="active"><i class="s7-check"></i> 최신순</a>
				<a href="/news/articleView.html?idxno=1040036&replyAll=&reply_sc_order_by=C#reply"><i class="s7-check"></i> 추천순</a>				
			</div>			
		</header>
		<!--// header -->	
		
		<section class="container">
				</section>
	</section>
	<!--// 댓글 리스트 -->

	<hr>
	
	<!-- page //-->
		<!--// page -->

	
</article>
<!--// 댓글 -->

<script src = "http://www.shinailbo.co.kr/script/reply.js"></script>
<script>		
	reply.parent_idxno = "1040036";										// 게시글 번호
	reply.captchaEnable = "Y";								// 캡차사용여부 		

	reply.replyAll = "";											// 전체보기 		
	reply.reply_sc_order_by = "I";						// 정렬
	reply.reply_page = "1";										// 페이지
	
	$("#reply-write-btn").on('click', {reply_parent_idxno:''}, reply.replyWrite);		// 댓글쓰기 이벤트 
	$("#no-member-write").on('click',reply. noMemberCheck);								// 비회원 글쓰기 이벤트
	$("#btn-nomember-write").on('click', function(){$("#nomember-info").show()});		// 비회원 글쓰기 SHOW 
	$(".comments-more-btn").on('click', reply.viewOption);								// 댓글옵션보이기 이벤트
	$(".reply-delete-btn").on('click', reply.setDeleteOption);							// 댓글삭제 이벤트
	$(".vote-btn").on('click', reply.setVote);											// 추천반대 이벤트
	$(".comments-reply").on('click', reply.getSubReplyView);							// 답글보기 이벤트		
	$("#content").on("keyup", {reply_parent_idxno:''}, reply.getTextLength);			// 글자계산
	$(document).on('closed.zf.reveal', '[data-reveal]', reply.modalCloser);				// 모달 CLOSE	이벤트 핸들러	
</script>
				<!-- 편집패널 //-->
				<div class="clearfix">

				</div>
				<!--// 편집패널 -->

			</div>
		</section>
		<!--// 기사본문 내용 -->

		<!-- 기사본문 우측 //-->
		<aside class="user-aside">
<!-- 코스콤300 -->
<iframe src="/autobox/300_koscom.html" width="100%" height="200" frameborder="0" scrolling="no" noresize></iframe><iframe src="/autobox/300_tab2.html" width="300" height="320" frameborder="0" scrolling="no" noresize></iframe><div class="box-margins height-20"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
<!-- pc_R1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="7706627149"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="box-margins height-20"></div><article class="box-skin design-7">
<header class="header"><strong>인기기사</strong></header>
<section class="content"><div class="auto-article auto-db01">
<ul><li class="clearfix"><div class="number count1 user-bg">1</div><a href="/news/articleView.html?idxno=1039807" target="_top" class="size-14 line-height-4-x auto-fontA onload">이원희, 래퍼 행주와 유도코치로 맺은 인연 재조명 &quot;이원희 코치님이 코치해줬는데…&quot;</a></li>
<li class="clearfix auto-martop-8"><div class="number count2 user-bg">2</div><a href="/news/articleView.html?idxno=1038555" target="_top" class="size-14 line-height-4-x auto-fontA onload">‘한끼줍쇼’ 유이 “과거 긴 다리 콤플렉스” 눈길</a></li>
<li class="clearfix auto-martop-8"><div class="number count3 user-bg">3</div><a href="/news/articleView.html?idxno=1038533" target="_top" class="size-14 line-height-4-x auto-fontA onload">‘한끼줍쇼’ 임수향 “취할 때까지 안 마셔봤다. 잘 안 취한다” 재조명</a></li>
<li class="clearfix auto-martop-8"><div class="number count4 default-bg">4</div><a href="/news/articleView.html?idxno=1038914" target="_top" class="size-14 line-height-4-x auto-fontA onload">제임스 후퍼, 결혼 전 아내에게 퍼즐 프로포즈...여심까지 사로잡았다</a></li>
<li class="clearfix auto-martop-8"><div class="number count5 default-bg">5</div><a href="/news/articleView.html?idxno=1038373" target="_top" class="size-14 line-height-4-x auto-fontA onload">이달부터 전국 156개 지자체 전기차 구매 보조금 신청 접수</a></li>
<li class="clearfix auto-martop-8"><div class="number count6 default-bg">6</div><a href="/news/articleView.html?idxno=1038908" target="_top" class="size-14 line-height-4-x auto-fontA onload">[포토] 안산시청 옥상서 본 환상의 개기월식</a></li>
<li class="clearfix auto-martop-8"><div class="number count7 default-bg">7</div><a href="/news/articleView.html?idxno=1039055" target="_top" class="size-14 line-height-4-x auto-fontA onload">&quot;팔 벌리면 안겨야&quot;… '#미투' 박삼구 아시아나회장 구설수</a></li>
<li class="clearfix auto-martop-8"><div class="number count8 default-bg">8</div><a href="/news/articleView.html?idxno=1038712" target="_top" class="size-14 line-height-4-x auto-fontA onload">임수향, 추신수 아내 하원미와 각별한 사이? “잔치국수와 오돌뼈 씹어 먹는 사이” 눈길</a></li>
<li class="clearfix auto-martop-8"><div class="number count9 default-bg">9</div><a href="/news/articleView.html?idxno=1039199" target="_top" class="size-14 line-height-4-x auto-fontA onload">대전국토관리청 제37대 김선태 청장 취임</a></li>
<li class="clearfix auto-martop-8"><div class="number count10 default-bg">10</div><a href="/news/articleView.html?idxno=1038683" target="_top" class="size-14 line-height-4-x auto-fontA onload">KB금융 M&amp;A땐 ING생명 1순위… 푸르덴셜 후보군 '부상'</a></li>
</ul>
</div></section>
</article><div class="box-margins height-20"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pc_R2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="6150002894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="box-margins height-20"></div><article class="box-skin design-7">
<header class="header"><strong>최신기사</strong></header>
<section class="content"><div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix"><a href="/news/articleView.html?idxno=1040014" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201802/1040014_352057_543_v150.jpg)">
					<img src="/news/thumbnail/201802/1040014_352057_543_v150.jpg" alt="'수원 인계동 동문굿모닝힐' 이달 분양">
				</a>
			<div class="size-16 line-height-3-x"><a href="/news/articleView.html?idxno=1040014" target="_top" class="auto-fontA onload"><strong>'수원 인계동 동문굿모닝힐' 이달 분양</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=1040014" target="_top" class="auto-fontB">...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><div class="size-14 line-height-3-x"><a href="/news/articleView.html?idxno=1040036" target="_top" class="auto-fontA onload">文 대통령 &quot;평창 올림픽은 '평화 올림픽'&quot; 강조</a></div></li>
<li class="clearfix auto-martop-6"><div class="size-14 line-height-3-x"><a href="/news/articleView.html?idxno=1040037" target="_top" class="auto-fontA onload">미워도 사랑해 표예진, 셀카 공개…“빠른 퇴근”</a></div></li>
<li class="clearfix auto-martop-6"><div class="size-14 line-height-3-x"><a href="/news/articleView.html?idxno=1040035" target="_top" class="auto-fontA onload">월화드라마 라디오로맨스 김소현, 윤두준과 다정샷…“사랑합니다!”</a></div></li>
<li class="clearfix auto-martop-6"><div class="size-14 line-height-3-x"><a href="/news/articleView.html?idxno=1040034" target="_top" class="auto-fontA onload">비행소녀 이태임, 남심 사로잡는 미모…“날씨두 좋구 기분두 좋구”</a></div></li>
<li class="clearfix auto-martop-6"><div class="size-14 line-height-3-x"><a href="/news/articleView.html?idxno=1040033" target="_top" class="auto-fontA onload">리턴 신성록, 일상 모습…“잘먹겠습니다~~ 고뫄와유”</a></div></li>
</ul>
</div></section>
</article><div class="box-margins height-20"></div><script>var from=document.referrer; document.write("<iframe name='ifrad' width='300' height='250' id='ifrad' src='http://www.dreamsearch.or.kr/servlet/adBanner?from="+escape(from)+"&u=2017112900024&us=12149&s=12875&iwh=300_250&igb=74&cntad=1&cntsr=1' frameBorder='0' marginWidth='0' marginHeight='0' scrolling='no' ></iframe>");</script><div class="box-margins height-20"></div><article class="box-skin design-7">
<header class="header"><strong>많이 본 기사</strong></header>
<section class="content"><div class="auto-article auto-db01">
<ul><li class="clearfix"><div class="number count1 user-bg">1</div><a href="/news/articleView.html?idxno=1037329" target="_top" class="size-14 line-height-4-x auto-fontA onload">임보라, 스윙스 여자친구 ‘개밥 주는 남자 시즌2’ 출연 당시 미모 화제</a></li>
<li class="clearfix auto-martop-8"><div class="number count2 user-bg">2</div><a href="/news/articleView.html?idxno=1038437" target="_top" class="size-14 line-height-4-x auto-fontA onload">원더걸스, 선예-예은-소희-혜림-선미-유빈 완전체 모습…‘화기애애’</a></li>
<li class="clearfix auto-martop-8"><div class="number count3 user-bg">3</div><a href="/news/articleView.html?idxno=1039807" target="_top" class="size-14 line-height-4-x auto-fontA onload">이원희, 래퍼 행주와 유도코치로 맺은 인연 재조명 &quot;이원희 코치님이 코치해줬는데…&quot;</a></li>
<li class="clearfix auto-martop-8"><div class="number count4 default-bg">4</div><a href="/news/articleView.html?idxno=1038555" target="_top" class="size-14 line-height-4-x auto-fontA onload">‘한끼줍쇼’ 유이 “과거 긴 다리 콤플렉스” 눈길</a></li>
<li class="clearfix auto-martop-8"><div class="number count5 default-bg">5</div><a href="/news/articleView.html?idxno=1037135" target="_top" class="size-14 line-height-4-x auto-fontA onload">손연재, 지인 폭탄 발언 “손연재가 남자에게 엄청 관심이 많다” 눈길</a></li>
<li class="clearfix auto-martop-8"><div class="number count6 default-bg">6</div><a href="/news/articleView.html?idxno=1038533" target="_top" class="size-14 line-height-4-x auto-fontA onload">‘한끼줍쇼’ 임수향 “취할 때까지 안 마셔봤다. 잘 안 취한다” 재조명</a></li>
<li class="clearfix auto-martop-8"><div class="number count7 default-bg">7</div><a href="/news/articleView.html?idxno=1038914" target="_top" class="size-14 line-height-4-x auto-fontA onload">제임스 후퍼, 결혼 전 아내에게 퍼즐 프로포즈...여심까지 사로잡았다</a></li>
<li class="clearfix auto-martop-8"><div class="number count8 default-bg">8</div><a href="/news/articleView.html?idxno=1038017" target="_top" class="size-14 line-height-4-x auto-fontA onload">한국 자메이카, 무승부 보다 장현수에 분노...누리꾼들 원성 들어보니</a></li>
<li class="clearfix auto-martop-8"><div class="number count9 default-bg">9</div><a href="/news/articleView.html?idxno=1038373" target="_top" class="size-14 line-height-4-x auto-fontA onload">이달부터 전국 156개 지자체 전기차 구매 보조금 신청 접수</a></li>
<li class="clearfix auto-martop-8"><div class="number count10 default-bg">10</div><a href="/news/articleView.html?idxno=1037455" target="_top" class="size-14 line-height-4-x auto-fontA onload">단양 도담삼봉 '겨울철 국내 인기 관광지' 선정</a></li>
</ul>
</div></section>
</article><div class="box-margins height-20"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pc_R4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="6516710693"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</aside>
		<!--// 기사본문 우측 -->
	</div>
	<!--// article view wrapper -->

	<!-- 편집패널 //-->
	<div class="auto-martop-20 clearfix">

	</div>
	<!--// 편집패널 -->
</div>
				</section>
				<!--// container -->

				

				<!-- footer //-->
				<footer id="user-footer" class="user-style-default">	
					<div class="float-center width-1080">
						
						<div class="footer-menu">
							<!-- logo //-->
							<div class="user-logo"><img src="/image/logo/downlogo_20170614114318.png"></div>
							<!--// logo -->

							<nav class="user-nav">
								<a href="/com/com-2.html" class="deco-none"><strong>신문사소개</strong></a>
								<a href="/com/jb.html" class="deco-none"><strong>기사제보</strong></a>
								<a href="/com/ad.html" class="deco-none"><strong>광고문의</strong></a>
								<a href="/com/bp.html" class="deco-none"><strong>불편신고</strong></a>
								<a href="/com/privacy.html" class="deco-none"><strong>개인정보취급방침</strong></a>
								<a href="/com/youthpolicy.html" class="deco-none"><strong>청소년보호정책</strong></a>
								<a href="/com/emailno.html" class="deco-none"><strong>이메일무단수집거부</strong></a>
								<a href="/rss/" class="deco-none"><strong>RSS</strong></a>
							</nav>
						</div>

						<address class="user-address">
							<ul class="no-bullet">
								<li class="bars">서울특별시 영등포구 국회대로68길 18  (신아일보)</li>
								<li class="bars">대표전화 : 02-2637-1131<span></li>
								<li>팩스 : 02-2637-1132</li>
								<li class="bars clear">명칭 : 신아일보미디어(주)<span></li>
								<li class="bars">제호 : 신아일보<span></li>
								<li class="bars">등록번호 : 서울 아 04514</li>
								<li class="bars">등록일 : 2017-05-08</li>
								<li class="bars">발행일 : 2003-06-08</li>
								<li class="bars">발행인 겸 편집인 : 이성인</li>
								<!--<li class="bars">편집인 : 이성인</li>-->
								<li>청소년보호책임자 : 김태일</li>
								<li class="clear">신아일보 모든 콘텐츠(영상,기사, 사진)는 저작권법의 보호를 받은바, 무단 전재와 복사, 배포 등을 금합니다.</li>
								<li class="clear">C<a href="http://www.shinailbo.co.kr/admin/adminLoginForm.html" class="deco-none">o</a>pyright © 2018 신아일보. All rights reserved. mail to <a href="mailto:master@shinailbo.co.kr" class="deco-none">master@shinailbo.co.kr</a></li>
							</ul>

							<a href="http://www.ndsoft.co.kr/" target="_blank" class="ndsoft posi-ab deco-none"><img src="/image/ndsoft.gif" alt="ND소프트"></a>
						</address>		
					</div>
				</footer>
				<!--// footer -->

				<!-- 하단 HTML //-->	
										<div class="clearfix text-center">
											</div>
								<!--// 하단 HTML -->

				<!-- back to the top //-->
				<button type="button" id="back-to-top" class="back-to-top" title="위로"><i class="s7-angle-up"></i><span class="show-for-sr">위로</span></button>
				<!--// back to the top -->

				
			</div>
			<!--// wrap -->

		</div>
	</div>
</div>

<script>
// Popup Json
var ___popup = [];
bannerpop.popup();
</script>
<script type="text/javascript">
<!--
// back to the top		
$(document).scroll(function(){
	var sDocumentHeight = $(document).height() - $(window).height();
	if($(document).scrollTop() > 0){	
		$('#back-to-top').fadeIn();
	}else{
		$('#back-to-top').fadeOut();
	}
});

$('#back-to-top').click(function(){
	$('html, body').animate( {scrollTop:0}, 100);
});
//-->
</script>


</body>
</html>