<!doctype html>
<html class="no-js" lang="ko" dir="ltr">

<link rel="stylesheet" href="http://cdn.shinailbo.co.kr/adManager/css/adManager.css">

<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=1080">
<meta name="apple-mobile-web-app-title" content="신아일보" />
<meta name="naver-site-verification" content="df69cb53a45cd68a4350f148d26dfaefa3c75abb"/>
<!-- 메타태그정보 //-->
<meta name="title" content="[인사] 새만금개발청"/>
<meta name="description" content="▲차장 윤순희[신아일보]"/>
<meta name="keywords" content=""/>
<meta name="news_keywords" content="" />
<meta name="Classification" content="오피니언 &gt; 인사·동정"/>
<meta name="Copyright" content="신아일보"/>
<meta property="og:site_name" content="신아일보"/>
<meta property="og:image" content="http://www.shinailbo.co.kr/image/logo/snslogo_20210310015526.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.shinailbo.co.kr/news/articleView.html?idxno=1578832" />
<meta property="og:title" content="[인사] 새만금개발청" />
<meta property="og:description" content="▲차장 윤순희[신아일보]" />
<meta property="og:article:author" content="신아일보"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="[인사] 새만금개발청"/>
<meta name="twitter:description" content="▲차장 윤순희[신아일보]"/>
<meta name="twitter:image" content="http://www.shinailbo.co.kr/image/logo/snslogo_20210310015526.jpg"/>
<meta name="twitter:site" content="http://www.shinailbo.co.kr/news/articleView.html?idxno=1578832"/>
<meta name="twitter:creator" content="신아일보"/>
<meta property="dable:item_id" content="1578832">
<meta property="dable:image" content="http://www.shinailbo.co.kr/image/logo/snslogo_20210310015526.jpg" />
<meta property="dable:author" content="신아일보">
<meta property="article:section" content="오피니언">
<meta property="article:section1" content="인사·동정">
<meta property="article:published_time" content="2022-07-23T23:07:17+09:00">
<!--// 메타태그정보 -->
<title>[인사] 새만금개발청 - 신아일보</title>
<link rel="stylesheet" href="http://cdn.shinailbo.co.kr/css/jquery-ui.min.css?ver=11.0.0">
<link rel="stylesheet" href="http://cdn.shinailbo.co.kr/css/foundation.min.css?ver=11.0.0">
<link rel="stylesheet" href="http://cdn.shinailbo.co.kr/css/custom.foundation.min.css?ver=11.0.0">
<link rel="stylesheet" href="http://cdn.shinailbo.co.kr/css/app.css?ver=11.0.0">
<link rel="stylesheet" href="http://cdn.shinailbo.co.kr/css/slick.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/font-awesome.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/pe.icon7.stroke.min.css?ver=11.0.0">
<link rel="stylesheet" href="http://cdn.shinailbo.co.kr/css/style.css?ver=11.0.0">
<link rel="stylesheet" href="http://cdn.shinailbo.co.kr/css/design.style.css?171205ver=11.0.0">
<link rel="stylesheet" href="/css/ndsoft-fonts.css?ver=11.0.0">
<link rel="stylesheet" href="http://cdn.shinailbo.co.kr/menuskin/pd_02/menubar.css?ver=11.0.0">
<link rel="canonical" href="http://cdn.shinailbo.co.kr/">
<link rel="shortcut icon" href="http://cdn.shinailbo.co.kr/image/logo/favicon.png">
<script src="http://cdn.shinailbo.co.kr/script/jquery.min.js?ver=11.0.0"></script>
<script src="http://cdn.shinailbo.co.kr/script/jquery-ui.min.js?ver=11.0.0"></script>
<script src="http://cdn.shinailbo.co.kr/script/slick.min.js?ver=11.0.0"></script>
<script src="http://cdn.shinailbo.co.kr/script/jquery.rwdImageMaps.min.js?ver=11.0.0"></script>
<script src="http://cdn.shinailbo.co.kr/script/what-input.js?ver=11.0.0"></script>
<script src="http://cdn.shinailbo.co.kr/script/foundation.min.js?ver=11.0.0"></script>
<script src="http://cdn.shinailbo.co.kr/script/app.js?ver=11.0.0"></script>
<script src="http://cdn.shinailbo.co.kr/menuskin/pd_02/menubar.js?ver=11.0.0"></script>
<script src="http://cdn.shinailbo.co.kr/script/user.style.js?ver=11.0.0"></script>
<script src="http://cdn.shinailbo.co.kr/script/bannerpop.js?ver=11.0.0"></script>
<script src="http://cdn.shinailbo.co.kr/script/resizePhoto.js?ver=11.0.0"></script>
<script src="http://cdn.shinailbo.co.kr/script/onScroll.js?ver=11.0.0"></script>
<script src="http://cdn.shinailbo.co.kr/script/floating.banner.js?ver=11.0.0"></script>
<script src="http://cdn.shinailbo.co.kr/script/clipboard.min.js?ver=11.0.0"></script>
<script src="http://cdn.shinailbo.co.kr/script/common.js?ver=11.0.0"></script>
<script src="http://cdn.shinailbo.co.kr/script/mosaic.js?ver=11.0.0"></script>
<script src="http://cdn.shinailbo.co.kr/script/jquery.tabslet.min.js?ver=11.0.0"></script>

<!--[if lt IE 9]>
<link rel="stylesheet" href="http://cdn.shinailbo.co.kr/css/style.ie9.css?ver=11.0.0">
<script src="/script/html5shiv.min.js?ver=11.0.0"></script>
<![endif]-->

<script type="text/javascript">

	$(document).ready(function(e) {
		// 이미지맵
		$('img[usemap]').rwdImageMaps();
		bannerpop.banner(".banner_event_box");					// 기능성배너 이벤트

		// 기사뷰 이미지관련
					resizePhoto();
		
		
		// 기사본문 부분 복사하기 저작권 표시
		$('#article-view-content-div').on('copy', function(e){
			var sel = window.getSelection();
			var copyFooter = "<br/><br/>출처 : <a href='" + document.location.href + "'>" + "신아일보(http://www.shinailbo.co.kr)" + "</a><br/>";
			var copyHolder = $('<div>', {html: sel+copyFooter, id:'copy_text', style: {position: 'absolute', left: '-99999px'}});
			$('body').append(copyHolder);
			var str = $('#copy_text').html();
			$('#copy_text').html(str.replace(/(\r\n|\n|\r)/gm, "<br />"));
			sel.selectAllChildren( copyHolder[0] );
			window.setTimeout(function() {
				copyHolder.remove();
			},0);
		});
	});

	// 도메인
	var SITE_DOMAIN = 'http://www.shinailbo.co.kr'
	,___currentTime	= 1658612092;

	// 즐겨찾기 스크립트
	function bookmark() {
		window.external.AddFavorite("http://www.shinailbo.co.kr", "신아일보")
	}

</script>

<style type="text/css">
/* 사이트 기본 색 */
.user-point,a.user-point,
.poll-columns .poll-state.going,
.auto-hr04-2 .auto-nav .slick-slide.slick-current .auto-fontA,.auto-hr05 .auto-nav .slick-slide.slick-current .auto-fontA
{color:#4694d1 !important}
.user-bg,.user-bg:hover,.user-bg:active,.user-bg:focus,li[id*="slick-"].slick-active button[data-role],.tabs .is-active a,
.checkbox-group > input[type="radio"]:checked + label, .checkbox-group > input[type="checkbox"]:checked + label,
.radio-group > input[type="radio"]:checked + label, .radio-group > input[type="checkbox"]:checked + label,
.article-list .article-list-content.type-tm .list-block .links:hover,
.poll-view .poll-view-state.going,.poll-view .poll-radio input[type="radio"]:checked + label::before,.poll-view .poll-radio input[type="checkbox"]:checked + label::before,
.auto-dl04 .auto-column::after,.auto-mr01::before,.auto-hp02 a:hover .photo-titbg,.auto-hr04 .auto-nav .slick-slide.slick-current,.auto-hr04-1 .auto-nav .slick-slide.slick-current
{background-color:#4694d1 !important}
.user-border,.button.user-bg,
.poll-view .poll-radio input[type="radio"] + label:hover strong::before,.poll-view .poll-radio input[type="checkbox"] + label:hover strong::before,
.poll-view .poll-radio input[type="radio"]:checked + label  strong::before,.poll-view .poll-radio input[type="checkbox"]:checked + label  strong::before,
.auto-pa01 .auto-nav .slick-current .auto-images::before,.auto-hr05-1 .auto-content a:hover .auto-images.line::before
{border-color:#4694d1 !important}
.user-border-top {border-top-color:#4694d1 !important}
.user-border-bottom {border-bottom-color:#4694d1 !important}
.user-border-left {border-left-color:#4694d1 !important}
.user-border-right {border-right-color:#4694d1 !important}
</style>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29341813-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript" src="http://wcs.naver.net/wcslog.js"></script>
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "517b35c4a4c1b";
wcs_do();
</script>

<!-- naverAnalytics 170403 -->
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "ef331e66a33d9";
wcs_do();
</script>



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-174555963-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-174555963-1');
</script>

<meta name="referrer" content="no-referrer-when-downgrade">

<!-- Naver Analytics PC S -->
<script type="text/javascript" src="http://wcs.naver.net/wcslog.js"></script>
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "5c0f4f5c6ac004";
wcs_do();
</script>
<!-- Naver Analytics PC E -->

<!-- Dable 스크립트 시작 / 문의 support@dable.io -->
<script>
(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'shinailbo.co.kr/mtree');
dable('sendLog');
</script>
<!-- Dable 스크립트 종료 / 문의 support@dable.io -->

<!-- googleScript 2017-11-30 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2189261527361236",
    enable_page_level_ads: true
  });
</script>

<center>
<!-- @교체 / 2019-02-28 / 818680
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 1114916,
    "async": false});
</script>
</center>
-->
<!--  2020-06-18 제거<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="8528050843"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> -->

<!-- 포핀 로그 수집 코드 -->
<script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/shinailbo.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script>

<!--PC 타불라 HEAD (20200701)(AD159358625046)//-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/enliplekorea-shinailbo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><!--PC 애드센스 코드 (20210429광고관리로이전)(AD161967347770)//-->
<script data-ad-client="ca-pub-3408111945272525" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!--PC 광고 head 코드 (20210610)(AD162331434774)//-->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22353880264/PC_300*250_article_210608', [300, 250], 'div-gpt-ad-1623291579227-0').addService(googletag.pubads());
    googletag.defineSlot('/22353880264/PC_300*250_article_210*27', [300, 250], 'div-gpt-ad-1632733281592-0').addService(googletag.pubads());
    googletag.defineSlot('/22353880264/PC_300*600_left_wing_210927', [300, 600], 'div-gpt-ad-1632732739067-0').addService(googletag.pubads());
    googletag.defineSlot('/22353880264/PC_160*600_right_wing_210927', [160, 600], 'div-gpt-ad-1632733147874-0').addService(googletag.pubads());
    googletag.defineSlot('/22353880264/PC_300*250_right_side1_210927', [300, 250], 'div-gpt-ad-1632733199460-0').addService(googletag.pubads());
    googletag.defineSlot('/22353880264/PC_300*600_right_side2_210927', [300, 600], 'div-gpt-ad-1632733218478-0').addService(googletag.pubads());
    googletag.defineSlot('/22353880264/PC_300*250_bottom_left_210927', [300, 250], 'div-gpt-ad-1632733240356-0').addService(googletag.pubads());
    googletag.defineSlot('/22353880264/PC_300*250_bottom_right_210927', [300, 250], 'div-gpt-ad-1632733263918-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script></head>
<body >
<!--PC 모비트랜드 (20211130)//-->

<style>#AD163823520941.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD163823520941.ad-template .col { text-align:center; }
#AD163823520941.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD163823520941 //-->
<div id="AD163823520941" class="ad-template">
	<div class="col"><div class="ad-view"><script type="text/javascript" src="//www.mediatrend.kr/aiDataScript.js"></script></div></div>
</div>
<!--// AD Manager | AD163823520941 -->
<!--[if lt IE 9]>
<div id="ie9-guide">
	<div class="ie9-wrapper border-box">
		<p class="guide-txt">
		잠깐! 현재 Internet Explorer 8이하 버전을 이용중이십니다. 최신 브라우저(Browser) 사용을 권장드립니다!
		</p>

		<div class="guide-right">
			<dl class="ie9-down nobr">
				<dt><i class="icon ie-logo">ie</i></dt>
				<dd>
					<span>인터넷 익스플로러 11</span>
					<a href="http://windows.microsoft.com/ko-kr/internet-explorer/download-ie" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon cr-logo">chrome</i></dt>
				<dd>
					<span>구글 크롬</span>
					<a href="http://www.google.com/chrome/" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon ff-logo">firefox</i></dt>
				<dd>
					<span>모질라 파이어폭스</span>
					<a href="http://www.mozilla.or.kr/" target="_blank">다운로드</a>
				</dd>
			</dl>
		</div>
	</div>
</div>
<![endif]-->
<div class="off-canvas-wrapper">
	<div class="off-canvas-wrapper-inner" data-off-canvas-wrapper>
		<div class="off-canvas user-canvas position-left" id="offCanvas" data-off-canvas data-transition="overlap">
			<!-- close //-->
			<button class="close-button" aria-label="Close menu" type="button" data-close>
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->

			<style type="text/css">
.user-canvas .user-canvas-navs .menu li > a:hover,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a {background:#4694d1}
.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent > a::after,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a::after {border-top-color:#4694d1}
.user-canvas .user-canvas-navs .menu li ul.menu.nested li a:hover {color:#4694d1}
</style>

<nav class="user-canvas-navs">
	<!-- 1차 //-->
	<ul class="vertical menu" data-multi-open="false" data-accordion-menu>
		<li><a href="/news/articleList.html?view_type=sm">전체기사</a></li>
			<li>
		<a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">정치</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N66&view_type=sm" target="_top">정치일반</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N67&view_type=sm" target="_top">대통령실</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N68&view_type=sm" target="_top">국회·정당</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N69&view_type=sm" target="_top">선거</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N70&view_type=sm" target="_top">외교·안보</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N71&view_type=sm" target="_top">국방·북한</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N125&view_type=sm" target="_top">남북회담</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">경제</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N72&view_type=sm" target="_top">경제일반</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N118&view_type=sm" target="_top">은행</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N73&view_type=sm" target="_top">건설·부동산</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N148&view_type=sm" target="_top">교통·물류</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N150&view_type=sm" target="_top">보험</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N151&view_type=sm" target="_top">증권</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N152&view_type=sm" target="_top">카드</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N28&view_type=sm" target="_top">산업</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N28&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N145&view_type=sm" target="_top">ICT</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N142&view_type=sm" target="_top">생활경제</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N143&view_type=sm" target="_top">자동차</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N144&view_type=sm" target="_top">게임</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N146&view_type=sm" target="_top">재계</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N147&view_type=sm" target="_top">중후장대</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N149&view_type=sm" target="_top">중소기업</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N156&view_type=sm" target="_top">정책</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N29&view_type=sm" target="_top">건설부동산</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N29&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N153&view_type=sm" target="_top">건설·부동산</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N154&view_type=sm" target="_top">교통·물류</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N155&view_type=sm" target="_top">프롭테크</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">사회</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N77&view_type=sm" target="_top">사회일반</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N78&view_type=sm" target="_top">사건·사고</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N79&view_type=sm" target="_top">교육·학교</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N80&view_type=sm" target="_top">의료·보건</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N81&view_type=sm" target="_top">노동·복지</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N82&view_type=sm" target="_top">환경·날씨</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">국제</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N83&view_type=sm" target="_top">국제일반</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N84&view_type=sm" target="_top">국제경제</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N17&view_type=sm" target="_top">로컬+</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N17&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N86&view_type=sm" target="_top">서울</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N87&view_type=sm" target="_top">경기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N88&view_type=sm" target="_top">인천</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N89&view_type=sm" target="_top">강원</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N90&view_type=sm" target="_top">대전·충청</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N91&view_type=sm" target="_top">대구·경북</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N92&view_type=sm" target="_top">부산·울산·경남</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N93&view_type=sm" target="_top">광주·전북·전남·제주</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">오피니언</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N95&view_type=sm" target="_top">신아 칼럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N98&view_type=sm" target="_top">사람들</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N96&view_type=sm" target="_top">기자수첩</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N97&view_type=sm" target="_top">독자투고</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N99&view_type=sm" target="_top">인사·동정</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N100&view_type=sm" target="_top">부고</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N101&view_type=sm" target="_top">알립니다</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N20&view_type=sm" target="_top">문화</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N20&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N108&view_type=sm" target="_top">문화일반</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N106&view_type=sm" target="_top">방송·연예</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N107&view_type=sm" target="_top">스포츠</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N124&view_type=sm" target="_top">평창</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N21&view_type=sm" target="_top">Sview</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N21&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N126&view_type=sm" target="_top">포토뉴스</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N127&view_type=sm" target="_top">영상뉴스</a>				</li>
		</ul>
	</li>
		<!--<li><a href="/news/articleList.html?sc_serial_code=SRN53&view_type=sm">1보이스人</a></li>
		<li><a href="/news/articleList.html?sc_serial_code=SRN56&view_type=sm">신아단독</a></li>-->
	</ul>
</nav>		</div>
		<div class="off-canvas-content" data-off-canvas-content>

			<!-- wrap //-->
			<div id="user-wrap">

				<!-- header //-->
				<header id="user-header" class="posi-re float-center">

					<!-- 상단 HTML //-->
										<!--// 상단 HTML -->

					<!-- 메뉴 //-->
					<script type="text/javascript">
<!--
//메뉴 스타일 불러옴 : 메뉴 /script/menubar.js 와 같이 사용되어야 함
//submenuStyle    : 서브메뉴 펼침 스타일 (horizon : 가로로, vertical : 세로 슬라이딩)
var exceptIdx = new Array(); //제외할 메뉴 인덱스번호 (0부터 시작:type integer)
var submenuStyle="vertical";
//-->



</script>

<style type="text/css">
#user-nav .mega-menu li.megaline > a.a-hover {color:#4694d1}
#user-nav .mega-menu li.megaline > a.a-hover::before {border-top-color:#4694d1}
#user-nav .mega-menu li.megaline ul li.sub a:hover {background-color:#4694d1}
#user-nav {border-bottom:1px solid #4694d1}
#user-nav .mega-menu li.megaline ul {border:1px solid #4694d1;border-top:none}
#nav-header .all-section {color:#4694d1}
#nav-header .user-search .user-search-btn {background-color:#4694d1}
</style>

<!-- 메뉴 시작 //-->
<div id="header-wrapper">
	<!-- 최상단영역 //-->
	<div id="user-gnb">
		<div class="float-center width-1080">	

		<div class="new-article">

			

		</div>
				
			<!--<div class="user-intro sns-icon">
				<a href="https://www.facebook.com/shinailbo/" class="fa fa-facebook facebook user-point user-border" target="_blank" title="페이스북"></a>
				<a href="https://twitter.com/shinailbo" class="fa fa-twitter twitter user-point" target="_blank" title="트위터"></a>
				<a href="/rss" class="fa fa-rss rss user-point" target="_blank" title="RSS"></a>
				<a href="http://www.shinailbo.co.kr/news/articleView.html?idxno=1578832" onclick="setCookie('view_pc', 'n', 1);" target="_top" class="fa fa-mobile-phone mobile user-point" title="모바일"></a>
			</div>-->

			<!-- 로그인 -->
			<ul class="user-logbox">
			<li  class="user-intro">
				2022-07-24 (일) 				</li>

				<!--<li>&nbsp; |&nbsp; <a href="/paoin/" target="_top">지면보기</a></li>-->
				<li><a href="/com/kd.html" target="_top">구독신청</a></li>
									<li><a href="/member/login.html" target="_top">로그인</a></li>
					<li><a href="/member/index.html" target="_top">회원가입</a></li>
									<li><a href="http://www.shinailbo.co.kr/news/articleView.html?idxno=1578832" onclick="setCookie('view_pc', 'n', 1);" target="_top"><div class="log-text">모바일웹</div></a></li>
					<li><a href="/pdf/list.html" target="_top"><div class="log-text">지면보기</div></a></li>
			</ul>
		</div>
	</div>
	<!--// 최상단영역 -->
    <!-- 로고영역 //-->
    <header id="nav-header">
        <div class="float-center width-1080">
            <div class="dis-table">
                <div class="dis-table-cell user-banner2 text-left"><!--굿컨텐츠181116--<script type="text/javascript">var ___BANNER = "ban_1542356618946";</script><script type="text/javascript" charset="utf-8" src="http://cdn.shinailbo.co.kr/bannerpop/uploads/js/1932.js?1542356618946" id="ban_1542356618946"></script><!--//굿컨텐츠181116--><!--뉴스스탠드_200408--><script type="text/javascript">var ___BANNER = "ban_1586319440134";</script><script type="text/javascript" charset="utf-8" src="http://cdn.shinailbo.co.kr/bannerpop/uploads/js/2738.js?1586319440134" id="ban_1586319440134"></script><!--//뉴스스탠드_200408--></div>
                <div class="dis-table-cell"><a href="http://www.shinailbo.co.kr" target="_top"><img src="http://cdn.shinailbo.co.kr/image/logo/toplogo_20210310021152.png" alt="신아일보" /></a></div>
                <div class="dis-table-cell user-banner text-right"><!--인터넷신문위원회1808013--><script type="text/javascript">var ___BANNER = "ban_1534122590915";</script><script type="text/javascript" charset="utf-8" src="http://cdn.shinailbo.co.kr/bannerpop/uploads/js/1805.js?1534122590915" id="ban_1534122590915"></script><!--//인터넷신문위원회1808013--></div>
            </div>
        </div>
    </header>
    <!--// 로고영역 -->

    <!-- 메뉴바 //-->
    <nav id="user-nav">
        <div id="user-nav-wrapper" class="float-center width-1080">
            <!-- 전체 -->
            <button type="button" class="all-section" data-toggle="offCanvas"><i class="fa fa-bars fa-fw"></i></button>

            <!-- 섹션 //-->
            <ul id="mega-menu" class="mega-menu">
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_31" target="_top">정치</a>
                        <ul class="sub-menu-vertical">
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N66&view_type=sm" target="_top">정치일반</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N67&view_type=sm" target="_top">대통령실</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N68&view_type=sm" target="_top">국회·정당</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N71&view_type=sm" target="_top">국방·북한</a></li>
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_8" target="_top">경제</a>
                        <ul class="sub-menu-vertical">
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N72&view_type=sm" target="_top">경제일반</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N118&view_type=sm" target="_top">은행</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N150&view_type=sm" target="_top">보험</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N151&view_type=sm" target="_top">증권</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N152&view_type=sm" target="_top">카드</a></li>
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_28" target="_top">산업</a>
                        <ul class="sub-menu-vertical">
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N156&view_type=sm" target="_top">정책</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N146&view_type=sm" target="_top">재계</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N147&view_type=sm" target="_top">중후장대</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N143&view_type=sm" target="_top">자동차</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N145&view_type=sm" target="_top">ICT</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N144&view_type=sm" target="_top">게임</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N142&view_type=sm" target="_top">생활경제</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N149&view_type=sm" target="_top">중소기업</a></li>
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_29" target="_top">건설부동산</a>
                        <ul class="sub-menu-vertical">
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N153&view_type=sm" target="_top">건설·부동산</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N154&view_type=sm" target="_top">교통·물류</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N155&view_type=sm" target="_top">프롭테크</a></li>
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_30" target="_top">사회</a>
                        <ul class="sub-menu-vertical">
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N77&view_type=sm" target="_top">사회일반</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N78&view_type=sm" target="_top">사건·사고</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N79&view_type=sm" target="_top">교육·학교</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N82&view_type=sm" target="_top">환경·날씨</a></li>
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_9" target="_top">로컬+</a>
                        <ul class="sub-menu-vertical">
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N86&view_type=sm" target="_top">서울</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N87&view_type=sm" target="_top">경기</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N88&view_type=sm" target="_top">인천</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N89&view_type=sm" target="_top">강원</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N90&view_type=sm" target="_top">대전·충청</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N91&view_type=sm" target="_top">대구·경북</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N92&view_type=sm" target="_top">부산·울산·경남</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N93&view_type=sm" target="_top">광주·전북·전남</a></li>
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">글로벌</a>
                        <ul class="sub-menu-vertical">
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N83&view_type=sm" target="_top">국제일반</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N84&view_type=sm" target="_top">국제경제</a></li>
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_section_code=S1N21&view_type=tm" target="_top">Sview</a>
                        <ul class="sub-menu-vertical">
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_serial_code=SRN55&view_type=sm" target="_top">이슈분석</a>
                        <ul class="sub-menu-vertical">
                                                    </ul>
                    </li>
                            </ul>
            <!--// 섹션 -->
			<!-- 검색 //-->
			<div class="user-search dis-inline">
				<button type="button" class="user-search-btn"><i class="s7-search"></i><span class="show-for-sr">검색버튼</span></button>

				<fieldset class="user-search-form">
					<!-- <form name="head-search" method="post" action="/engine_yonhap/search.php"> -->
					<form name="head-search" method="post" action="/news/articleList.html">
						<input type="hidden" name="sc_area" value="A">
						<input type="hidden" name="view_type" value="sm">
						<label class="show-for-sr" for="search">기사검색</label>
						<input type="text" name="sc_word" id="search" class="searchText" onkeydown="if(event.keyCode==13){if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');return false;}}" placeholder="기사 검색" title="기사검색">
						<button type="button" title="기사검색" onclick="if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');this.form.sc_word.focus();return false;}"><i class="s7-search"></i><span class="show-for-sr">검색</span></button>
					</form>
				</fieldset>
			</div>
			<!--// 검색 -->
        </div>
    </nav>
    <!--// 메뉴바 -->
</div>
<!--// 메뉴 끝 -->
					<!--// 메뉴 -->

				</header>
				<!--// header -->

								<!-- container //-->
				<section id="user-container" class="posi-re text-left auto-pady-25 float-center width-1080">
					<!-- 플로팅 좌우 HTML //-->
					<div class="posi-re float-center">					<!--// 플로팅 좌우 HTML -->
					
					<!-- 광고관리용 날개배너 //-->
                    <div class="posi-re float-center width-1080" id="wingBanner">
                        <div class="wing-banner-left">
                            <!--PC 좌측날개 상단 (20200701)//-->

<style>#AD159358776454.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; padding-top:0px; padding-right:15px}
#AD159358776454.ad-template .col { text-align:center; }
#AD159358776454.ad-template .col .ad-view { position:relative; width:300px; }</style>
<!-- AD Manager | AD159358776454 //-->
<div id="AD159358776454" class="ad-template wing-banner" data-scroll="y" data-top-margin="100" data-down-margin="15" data-duration="300" data-direction="left">
	<div class="col"><div class="ad-view"><!-- /22353880264/PC_300*600_left_wing_210927 -->
<div id='div-gpt-ad-1632732739067-0' style='min-width: 300px; min-height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632732739067-0'); });
  </script>
</div></div></div>
</div>
<!--// AD Manager | AD159358776454 -->                        </div>
                        <div class="wing-banner-right">
                            <!--PC 우측날개 상단 (20200701)//-->

<style>#AD159358797746.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; padding-top:0px; }
#AD159358797746.ad-template .col { text-align:center; }
#AD159358797746.ad-template .col .ad-view { position:relative; width:150px; }</style>
<!-- AD Manager | AD159358797746 //-->
<div id="AD159358797746" class="ad-template wing-banner" data-scroll="y" data-top-margin="100" data-down-margin="15" data-duration="300" data-direction="right">
	<div class="col"><div class="ad-view"><!-- /22353880264/PC_160*600_right_wing_210927 -->
<div id='div-gpt-ad-1632733147874-0' style='min-width: 160px; min-height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632733147874-0'); });
  </script>
</div></div></div>
</div>
<!--// AD Manager | AD159358797746 -->                        </div>
                    </div>
                    <!--// 광고관리용 날개배너 -->
<div class="float-center max-width-1080">
	
	<!-- 편집패널 //-->
	<div class="clearfix">

	</div>
	<!--// 편집패널 -->

	<script type="text/javascript">
	// 기사면 상단 네비게이션 호출
	articleHeader.setScroll();
</script>

<!-- 기사면 상단 네비게이션 //-->
<div id="article-header-title" class="dis-none show-for-large">

	<!-- 이전/다음 기사 버튼 //-->
	<button type="button" onclick="javascript:articleHeader.move(
				'prev',
				'embargo_date',
				'1658585237_1578832',
				'S1N18',
				'S2N99',
				'');" class="aht-btn prev" title="이전기사"><i class="fa fa-angle-left fa-fw"></i><span class="sr-only">이전</span></button>
	<button type="button" onclick="javascript:articleHeader.move(
				'next',
				'embargo_date',
				'1658585237_1578832',
				'S1N18',
				'S2N99',
				'');" class="aht-btn next" title="다음기사"><i class="fa fa-angle-right fa-fw"></i><span class="sr-only">다음</span></button>
	<!--// 이전/다음 기사 버튼 -->

	<!-- 상단 컨텐츠 //-->
	<div class="aht-wrapper width-1080">
		<div class="aht-logo"><a href="http://www.shinailbo.co.kr" alt="로고"><img src="http://cdn.shinailbo.co.kr/image/logo/printlogo_20210310015526.png" alt="신아일보" /></a></div>
		<div class="aht-title">[인사] 새만금개발청</div>
		<ul class="info-options no-bullet">
			<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
			<li><button type="button" onclick="articlePrint('1578832')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
			<li><button type="button" onclick="articleMail('1578832')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
			<li class="fonts-option">
				<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
				<ul class="fonts-option-panel no-bullet">
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size15_1" value="font-size15"> 
						<label for="font-size15_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size16_1" value="font-size16"> 
						<label for="font-size16_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size17_1" value="font-size17"> 
						<label for="font-size17_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size18_1" value="font-size18"> 
						<label for="font-size18_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size19_1" value="font-size19"> 
						<label for="font-size19_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size20_1" value="font-size20"> 
						<label for="font-size20_1">가나다라마바사</label>
					</li>
				</ul>
			</li>
		</ul>
	</div>
	<!--// 상단 컨텐츠 -->
</div>
<!--// 기사면 상단 네비게이션 -->

<!-- 기사본문 상단 //-->
<header class="article-view-header">
	<!-- root //-->	
	<nav class="article-head-nav auto-marbtm-10">
		<a href="/">HOME</a>
		<i class="fa fa-angle-right fa-fw"></i> <a href="/news/articleList.html?sc_section_code=S1N18">오피니언</a>
						<i class="fa fa-angle-right fa-fw"></i> <a href="/news/articleList.html?sc_sub_section_code=S2N99">인사·동정</a>
					</nav>
	<!--// root -->
	
	<!-- 본문제목 //-->
	<header class="article-header-wrap">
		<div class="article-head-title">[인사] 새만금개발청</div>
	</header>
	<!--// 본문제목 -->

	<!-- head info //-->
	<section class="article-head-info">

		
		<!-- info //-->
		<div class="info-text">
			<ul class="no-bullet auto-marbtm-0 line-height-6">
				<li><i class="fa fa-user-o fa-fw"></i> 신아일보</li>
				<li><i class="fa fa-clock-o fa-fw"></i> 승인 2022.07.23 23:07</li>
												<li>
					<i class="fa fa-commenting-o fa-fw"></i> 댓글 
						0					</li>
			</ul>
		</div>
		<!--// info -->

		<ul class="info-options no-bullet">
			<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
			<li><button type="button" onclick="articlePrint('1578832')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
			<li><button type="button" onclick="articleMail('1578832')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
			<li class="fonts-option">
				<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
				<ul class="fonts-option-panel no-bullet">
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size15_2" value="font-size15"> 
						<label for="font-size15_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size16_2" value="font-size16"> 
						<label for="font-size16_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size17_2" value="font-size17"> 
						<label for="font-size17_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size18_2" value="font-size18"> 
						<label for="font-size18_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size19_2" value="font-size19"> 
						<label for="font-size19_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size20_2" value="font-size20"> 
						<label for="font-size20_2">가나다라마바사</label>
					</li>
				</ul>
			</li>
			<!--<li><button type="button" class="options-btn has-tip" title="번역" data-open="article-lang" data-disable-hover="false" data-tooltip><i class="fa fa-language"></i></button></li>-->
		</ul>

		<div class="reveal gray" id="article-sns" data-reveal>
			<header class="reveal-header">
				<div class="reveal-title">이 기사를 공유합니다</div>
			</header>
			<section class="reveal-container">
				<div class="article-sns-group">
								<button type="button" class="sns-btns" 				data-sharesns="facebook" 
				data-title="%5B%EC%9D%B8%EC%82%AC%5D%20%EC%83%88%EB%A7%8C%EA%B8%88%EA%B0%9C%EB%B0%9C%EC%B2%AD" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1578832" 
				data-desc="%3C%EC%9E%84%EB%AA%85%3E%20%E2%96%B2%EC%B0%A8%EC%9E%A5%20%EC%9C%A4%EC%88%9C%ED%9D%AC%5B%EC%8B%A0%EC%95%84%EC%9D%BC%EB%B3%B4%5D" 
				data-image="http://www.shinailbo.co.kr/image/logo/snslogo_20210310015526.jpg">
				<div class="sns-btn-icons facebook"><i class="icon-facebook"></i></div>페이스북			</button>
			<button type="button" class="sns-btns" 				data-sharesns="twitter" 
				data-title="%5B%EC%9D%B8%EC%82%AC%5D%20%EC%83%88%EB%A7%8C%EA%B8%88%EA%B0%9C%EB%B0%9C%EC%B2%AD" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1578832" 
				data-desc="%3C%EC%9E%84%EB%AA%85%3E%20%E2%96%B2%EC%B0%A8%EC%9E%A5%20%EC%9C%A4%EC%88%9C%ED%9D%AC%5B%EC%8B%A0%EC%95%84%EC%9D%BC%EB%B3%B4%5D" 
				data-image="http://www.shinailbo.co.kr/image/logo/snslogo_20210310015526.jpg">
				<div class="sns-btn-icons twitter"><i class="icon-twitter"></i></div>트위터			</button>
			<button type="button" class="sns-btns" 				data-sharesns="story" 
				data-title="%5B%EC%9D%B8%EC%82%AC%5D%20%EC%83%88%EB%A7%8C%EA%B8%88%EA%B0%9C%EB%B0%9C%EC%B2%AD" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1578832" 
				data-desc="%3C%EC%9E%84%EB%AA%85%3E%20%E2%96%B2%EC%B0%A8%EC%9E%A5%20%EC%9C%A4%EC%88%9C%ED%9D%AC%5B%EC%8B%A0%EC%95%84%EC%9D%BC%EB%B3%B4%5D" 
				data-image="http://www.shinailbo.co.kr/image/logo/snslogo_20210310015526.jpg">
				<div class="sns-btn-icons story"><i class="icon-story"></i></div>카카오스토리			</button>
			<button type="button" class="sns-btns" 				data-sharesns="google" 
				data-title="%5B%EC%9D%B8%EC%82%AC%5D%20%EC%83%88%EB%A7%8C%EA%B8%88%EA%B0%9C%EB%B0%9C%EC%B2%AD" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1578832" 
				data-desc="%3C%EC%9E%84%EB%AA%85%3E%20%E2%96%B2%EC%B0%A8%EC%9E%A5%20%EC%9C%A4%EC%88%9C%ED%9D%AC%5B%EC%8B%A0%EC%95%84%EC%9D%BC%EB%B3%B4%5D" 
				data-image="http://www.shinailbo.co.kr/image/logo/snslogo_20210310015526.jpg">
				<div class="sns-btn-icons google"><i class="icon-google"></i></div>구글+			</button>
			<button type="button" class="sns-btns" 				data-sharesns="band" 
				data-title="%5B%EC%9D%B8%EC%82%AC%5D%20%EC%83%88%EB%A7%8C%EA%B8%88%EA%B0%9C%EB%B0%9C%EC%B2%AD" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1578832" 
				data-desc="%3C%EC%9E%84%EB%AA%85%3E%20%E2%96%B2%EC%B0%A8%EC%9E%A5%20%EC%9C%A4%EC%88%9C%ED%9D%AC%5B%EC%8B%A0%EC%95%84%EC%9D%BC%EB%B3%B4%5D" 
				data-image="http://www.shinailbo.co.kr/image/logo/snslogo_20210310015526.jpg">
				<div class="sns-btn-icons band"><i class="icon-band"></i></div>네이버밴드			</button>
			<button type="button" class="sns-btns" 				data-sharesns="blog" 
				data-title="%5B%EC%9D%B8%EC%82%AC%5D%20%EC%83%88%EB%A7%8C%EA%B8%88%EA%B0%9C%EB%B0%9C%EC%B2%AD" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1578832" 
				data-desc="%3C%EC%9E%84%EB%AA%85%3E%20%E2%96%B2%EC%B0%A8%EC%9E%A5%20%EC%9C%A4%EC%88%9C%ED%9D%AC%5B%EC%8B%A0%EC%95%84%EC%9D%BC%EB%B3%B4%5D" 
				data-image="http://www.shinailbo.co.kr/image/logo/snslogo_20210310015526.jpg">
				<div class="sns-btn-icons blog"><i class="icon-blog"></i></div>네이버블로그			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pholar" 
				data-title="%5B%EC%9D%B8%EC%82%AC%5D%20%EC%83%88%EB%A7%8C%EA%B8%88%EA%B0%9C%EB%B0%9C%EC%B2%AD" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1578832" 
				data-desc="%3C%EC%9E%84%EB%AA%85%3E%20%E2%96%B2%EC%B0%A8%EC%9E%A5%20%EC%9C%A4%EC%88%9C%ED%9D%AC%5B%EC%8B%A0%EC%95%84%EC%9D%BC%EB%B3%B4%5D" 
				data-image="http://www.shinailbo.co.kr/image/logo/snslogo_20210310015526.jpg">
				<div class="sns-btn-icons pholar"><i class="icon-pholar"></i></div>네이버폴라			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pinterest" 
				data-title="%5B%EC%9D%B8%EC%82%AC%5D%20%EC%83%88%EB%A7%8C%EA%B8%88%EA%B0%9C%EB%B0%9C%EC%B2%AD" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1578832" 
				data-desc="%3C%EC%9E%84%EB%AA%85%3E%20%E2%96%B2%EC%B0%A8%EC%9E%A5%20%EC%9C%A4%EC%88%9C%ED%9D%AC%5B%EC%8B%A0%EC%95%84%EC%9D%BC%EB%B3%B4%5D" 
				data-image="http://www.shinailbo.co.kr/image/logo/snslogo_20210310015526.jpg">
				<div class="sns-btn-icons pinterest"><i class="icon-pinterest"></i></div>핀터레스트			</button>
			<button type="button" class="sns-btns" id='sns-url-copy-button'				data-sharesns="http" 
				data-title="%5B%EC%9D%B8%EC%82%AC%5D%20%EC%83%88%EB%A7%8C%EA%B8%88%EA%B0%9C%EB%B0%9C%EC%B2%AD" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1578832" 
				data-desc="%3C%EC%9E%84%EB%AA%85%3E%20%E2%96%B2%EC%B0%A8%EC%9E%A5%20%EC%9C%A4%EC%88%9C%ED%9D%AC%5B%EC%8B%A0%EC%95%84%EC%9D%BC%EB%B3%B4%5D" 
				data-image="http://www.shinailbo.co.kr/image/logo/snslogo_20210310015526.jpg">
				<div class="sns-btn-icons user-bg"><i class="icon-http"></i></div>URL복사			</button>
<script src="//developers.kakao.com/sdk/js/kakao.min.js"></script>
<script src="http://cdn.shinailbo.co.kr/script/share.sns.js"></script>
<script>
	var site_ismobile		= '';			// 현재 모바일접속 여부
	var kakaojavascriptkey	= '';	// 카카오앱 자바스크립트키

	$(document).ready(function(e) {

		if(kakaojavascriptkey) kakaoinit(kakaojavascriptkey);

		$('#article-sns, #article-sns-bottom').on('click', '.sns-btns', function(e) {
			
			var sns		= $(this).data('sharesns');
			var title	= $(this).data('title');
			var desc	= $(this).data('desc');
			var url		= $(this).data('url');
			var img		= $(this).data('image');

			if(sns == "talk") {
				if(!site_ismobile) {
					alert("PC 웹에서 지원하지 않습니다.");
					return false;
				}
				sendKakaoTalk(url, title, desc, img);
			}else if(sns == "story") {
				shareStory(url, title, desc, img);
			}else if(sns == "http") {
				new Clipboard('#sns-url-copy-button', {
					text: function(trigger) {
						return decodeURIComponent($(trigger).data('url'));
					}
				});
				alert("클립보드에 복사되었습니다. \nCtrl+v해서 원하는 곳에 붙여넣으세요.");
			}else if(sns == "band") {
				shareBand(url, title);
			}else{
				shareOtherSNS(sns, title, url, img);
			}
		});
	});
</script>				</div>
			</section>
			
			<!-- close //-->
			<button class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->
		</div>

	</section>

	
</header>
<!--// 기사본문 상단 -->


	<hr>

	<!-- article view wrapper //-->
	<div class="user-content">

		<!-- 기사본문 내용 //-->
		<section class="user-snb">	
			<div class="user-snb-wrapper">
				<!-- contents //-->
				<article class="article-veiw-body view-page">
					<!-- 편집패널 //-->
					<div class="clearfix">

					</div>
					<!--// 편집패널 -->

					<div id="article-view-content-div" class="" itemprop="articleBody">
	
		
		
	<!--PC 본문 내부 (20200701)//-->

<style>#AD159358594049.ad-template { float:right; position:relative; display:block; clear:both; z-index:1; padding-left:15px}
#AD159358594049.ad-template .col { text-align:center; }
#AD159358594049.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD159358594049 //-->
<div id="AD159358594049" class="ad-template">
	<div class="col"><div class="ad-view"><!-- /22353880264/PC_300*250_article_210*27 -->
<div id='div-gpt-ad-1632733281592-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632733281592-0'); });
  </script>
</div></div></div>
</div>
<!--// AD Manager | AD159358594049 --><p class="byline">&lt;임명&gt;&nbsp;▲차장 윤순희</p>

<p class="byline">[신아일보]</p></div><div style="margin-top:-20px;">master@shinailbo.co.kr</div>

		
		<div class="view-copyright">저작권자 &copy; 신아일보 무단전재 및 재배포 금지</div>

		<div class="view-editors">
			<div class="float-right">
				<div class="profile-images">
											<img src="http://cdn.shinailbo.co.kr/image/newsroom/default-user.png" alt="신아일보" />
									</div>
				<a href="mailto:master@shinailbo.co.kr" class="names"><strong>신아일보</strong></a>
				<a href="articleList.html?sc_area=W&sc_word=신아일보" class="articles">다른기사 보기</a>			</div>
		</div>

	

	<hr>


	
	<hr>
		</div>

					<!-- 편집패널 //-->
					<div class="clearfix">

					</div>
					<!--// 편집패널 -->
				</article>
				<!--// contents -->

				<!-- userArticleViewContent 위치 변경

<hr>

-->
				<!-- 편집패널 //-->
				<div class="clearfix">
<!--선관위--><script type="text/javascript">var ___BANNER = "ban_1581908915";</script><script type="text/javascript" charset="utf-8" src="http://cdn.shinailbo.co.kr/bannerpop/uploads/js/2637.js?1581908915" id="ban_1581908915"></script><!--//선관위-->
				</div>
				<!--// 편집패널 -->

				
<div class = "vote-container"></div>
<script type="text/javascript" src="http://cdn.shinailbo.co.kr/vote/vote.js"></script>
<script>
	jQuery( document ).ready(function() {
		vote.voteCheck(
			jQuery('#reply-write-btn, .reply-container'),			// 폐쇄시 제거할 영역
			'S',													// 실명제 구분값
			'/news/articleView.html'						// 리턴URL
		);
	});
</script>



<!-- 댓글삭제 //-->
<div class="reveal gray" id="reply-delete-modal" data-reveal>
	<header class="reveal-header">
		<div class="reveal-title">댓글삭제</div>
	</header>
	
	<section class="reveal-container">
		<!-- msg //-->
		<div class="reveal-msg">
			삭제한 댓글은 다시 <span class="user-point">복구할 수 없습니다.</span><br>
			그래도 삭제하시겠습니까?
		</div>
		<!--// msg -->
		
		<form id="reply-delete-form" name="replyForm" method="post" action="articleReplyDelete.php">
		
		<input id="reply-delete-mode"					name="mode"					type="hidden" placeholder="삭제모드"	 value = "" />
		<input id="reply-delete-idxno"					name="idxno"				type="hidden" placeholder="삭제번호"	 value = "" />	
		<input id="reply-delete-reply-parent-idxno"		name="reply_parent_idxno"	type="hidden" placeholder="삭제부모번호" value = "" />
		<input id="reply-delete-parent-idxno"			name="parent_idxno"			type="hidden" placeholder="기사번호"	 value="1578832" />		
		<input id="reply-delete-reply-page"				name="reply_page"			type="hidden" placeholder="페이징"		 value="1" />
		<input id="reply-delete-reply-all"				name="replyAll"				type="hidden" placeholder="전체보기"	 value="" />
		<input id="reply-delete-reply-sc-order-by"		name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬" 	 value="I" />

		
				<!-- 비밀번호 //-->
		<fieldset id="delete-password-field" class="row expanded small-collapse medium-uncollapse">
			<div class="small-12 medium-3 columns">
				<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
			</div>
			<div class="small-12 medium-9 columns">		
				<input type="password" name="password" id="password" title="비밀번호" maxlength="20" placeholder="비밀번호 입력" class = "required" title = "비밀번호">
			</div>
		</fieldset>
		
		<!--// 비밀번호 -->
		<footer class="clearfix">
			<div class="float-right small-float-center">
				<button class="button user-bg small-expanded"><i class="fa fa-trash-o fa-fw"></i>&nbsp;<strong>삭제</strong></button>
			</div>
		</footer>

		</form>
	</section>
		
	<!-- 닫기 //-->
	<button class="close-button" data-close aria-label="Close modal" type="button">
		<span aria-hidden="true">&times;</span>
	</button>
	<!--// 닫기 -->
</div>
<!--// 댓글삭제 -->



<!-- 댓글 //-->
<article id="reply" class="article-reply">
	<header class="reply-header">
		<strong>댓글</strong>
		<span class="text-muted">0</span>	</header>
	
	
	<!-- 댓글쓰기 //-->
	<button type="button" class="reply-trick">로그인 후 댓글 작성이 가능합니다.</button>

	<section id="reply-container" class="reply-container" style="display:none">
		<div class="reply-comment">
			<form id="reply-form" name="replyForm" method="post" action="articleReply.php">

			<input id="reply-insert-article-idxno"	name="parent_idxno"			type="hidden" value="1578832" />
			<input id="reply-insert-user-id"		name="user_id"				type="hidden" value="" />
			<input id="reply-insert-mode"			name="mode"					type="hidden" value="input" />				
			<input id="g-recaptcha-response"		name="g-recaptcha-response"	type="hidden" value="" />
			<input id="reply-page"					name="reply_page"			type="hidden" placeholder="페이징"		value="1" />
			<input id="reply-all"					name="replyAll"				type="hidden" placeholder="전체보기"	value="" />
			<input id="reply-sc-order-by"			name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬"	value="I" />

			<header class="cmt-header">
				<!-- 로그인버튼 //-->
				<div class="logbox">
					<a href="/member/login.html?backUrl=/news/articleView.html?idxno=1578832#reply" class="logbox-btn active"><i class="login-logo"></i><span class="show-for-sr">로그인</span></a>
					<!--<button type="button" class="logbox-btn"><i class="icon-facebook fa-fw"></i><span class="show-for-sr">페이스북</span></button>
					<button type="button" class="logbox-btn"><i class="icon-twitter fa-fw"></i><span class="show-for-sr">트위터</span></button>
					<button type="button" class="logbox-btn"><i class="icon-naver fa-fw"></i><span class="show-for-sr">네이버</span></button>
					<button type="button" class="logbox-btn"><i class="icon-talk fa-fw"></i><span class="show-for-sr">카카오</span></button>-->
				</div>
				<!--// 로그인버튼 -->
				
				<!-- 로그인 이름 //-->
				<div id="login-member" class="login-member"></div>
				<!--// 로그인 이름 -->
				

				<div class="float-right reply-name" style = "display:none">
					<span class="dis-inblock reply-write-name">
						<label for="name" class="sr-only">이름</label>
						<input id="reply-insert-name" type="text" name="name" title="이름" size="10" placeholder="이름" value = "">
					</span>
					<span class="dis-inblock reply-write-password">
						<label for="password" class="sr-only">비밀번호</label>
						<input id="reply-insert-password" type="password" name="password" title="비밀번호" size="10"  placeholder="비밀번호" value = "">
					</span>
				</div>
			</header>


			<!-- 댓글입력 //-->
			<section class="cmt-container">
				<label for="content" class="sr-only">내용</label>
				<textarea name="content" id="content" title="내용" class="min-height-80 reply-content required" placeholder="권리침해, 욕설 및 특정 대상을 비하하는 내용을 게시할 경우 이용약관 및 관련법률에 의해 제해될 수 있습니다. 공공기기에서는 사용 후 로그아웃 해주세요." rows="3"></textarea>
			</section>
			<!--// 댓글입력 -->

			<!-- 댓글등록버튼 //-->
			<footer class="cmt-footer">
				<span class="reply-textnum text-muted"><strong id ="reply-cur-text">0</strong> / 400</span>
				<button type="submit" class="button user-bg"><i class="fa fa-comments-o fa-fw"></i>&nbsp;등록</button>
			</footer>
			<!--// 댓글등록버튼 -->
			</form>
		</div>
	</section>
	<!--// 댓글쓰기 -->


	<!-- 댓글쓰기인증 //-->
		<div class="reveal gray" id="reply-modal" data-reveal>		
			<header class="reveal-header">
				<div class="reveal-title">댓글쓰기</div>
			</header>

			<section class="reveal-container">

				<!-- msg //-->
				<div class="reveal-msg">
					계정을 선택하시면 <span class="user-point">로그인·계정인증</span>을 통해<br> 댓글을 남기실 수 있습니다.
				</div>
				<!--// msg -->

				<div class="reply-login">
					<div class="button-group nd-white large">
						<a href = "/member/login.html?backUrl=/news/articleView.html?idxno=1578832#reply" id = "btn-login" type="button" class="button expanded"><i class="login-logo"></i>회원 로그인</a>
						<!--<button type="button" class="button expanded"><i class="icon-facebook fa-fw"></i>페이스북</button>
						<button type="button" class="button expanded"><i class="icon-twitter fa-fw"></i>트위터</button>
						<button type="button" class="button expanded"><i class="icon-naver fa-fw"></i>네이버</button>
						<button type="button" class="button expanded"><i class="icon-talk fa-fw"></i>카카오</button>-->
											</div>

					<div id="nomember-info" class="clearfix" style = "display:none">
						<hr />
						<!-- 이름 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="name" class="text-left medium-text-right medium-middle"><strong class="key-point">이름</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="text" name="name" id="nomember-name" title="이름" maxlength="20" placeholder="이름" class = "required auto-marbtm-5" title = "이름">
							</div>
						</fieldset>
						<!--// 이름 -->

						<!-- 비밀번호 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="password" name="password" id="nomember-password" title="비밀번호" maxlength="20" placeholder="비밀번호" class = "required auto-marbtm-5" title = "비밀번호">
							</div>
						</fieldset>
						<!--// 비밀번호 -->

						<!-- 캡챠 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="kcaptcha" class="text-left medium-text-right medium-middle"><strong class="key-point">자동등록방지</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<div class="input-group auto-marbtm-5">							
									<script type='text/javascript'>
									var captchaContainer = null;
									var reCapVal;
									var loadCaptcha = function() {
										grecaptcha.render('captcha_container', {
											'sitekey' : '6LdKwy8UAAAAAIgxWAyZCloTckNEFujiiKqCaWu-',
											'callback' : function(response) {												
												reCapVal = response;	
												$("#nomember-captcha").val( reCapVal );
											}
										});
									};
									</script>
									<!-- Google reCAPTCHA HEAD script S -->

									<div id="captcha_container"></div><!-- Google reCAPTCHA weiget -->
									<input type="hidden" name="captcha" id="nomember-captcha" title="구글캡차">


									<!-- Google reCAPTCHA FOOTER script S -->
									<script src="https://www.google.com/recaptcha/api.js?onload=loadCaptcha&render=explicit" async defer></script>				
								</div>
							</div>
						</fieldset>
						<!--// 캡챠 -->

						<hr>

						<footer class="clearfix">
							<div class="float-right small-float-center">
								<button id="no-member-write" class="button user-bg small-expanded"><i class="fa fa-plus-circle fa-fw"></i>&nbsp;<strong>확인</strong></button>
							</div>
						</footer>

					</div>
				</div>
			</section>
			
			<!-- 닫기 //-->
			<button id="login-close-button" class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// 닫기 -->
		</div>
	<!--// 댓글쓰기인증 -->



	<!-- 댓글 리스트 //-->
	<section class="reply-list">
		<!-- header //-->
		<header class="header">
			<div class="list-category">
				<a href="/news/articleView.html?idxno=1578832&replyAll=&reply_sc_order_by=I#reply" class="active"><i class="s7-check"></i> 최신순</a>
				<a href="/news/articleView.html?idxno=1578832&replyAll=&reply_sc_order_by=C#reply"><i class="s7-check"></i> 추천순</a>				
			</div>			
		</header>
		<!--// header -->	
		
		<section class="container">
				</section>
	</section>
	<!--// 댓글 리스트 -->

	<hr>
	
	<!-- page //-->
		<!--// page -->

	
</article>
<!--// 댓글 -->

<script src = "http://cdn.shinailbo.co.kr/script/reply.js"></script>
<script>		
	reply.parent_idxno = "1578832";										// 게시글 번호
	reply.captchaEnable = "Y";								// 캡차사용여부 		

	reply.replyAll = "";											// 전체보기 		
	reply.reply_sc_order_by = "I";						// 정렬
	reply.reply_page = "1";										// 페이지
	
	$("#reply-write-btn").on('click', {reply_parent_idxno:''}, reply.replyWrite);		// 댓글쓰기 이벤트 
	$("#no-member-write").on('click',reply. noMemberCheck);								// 비회원 글쓰기 이벤트
	$("#btn-nomember-write").on('click', function(){$("#nomember-info").show()});		// 비회원 글쓰기 SHOW 
	$(".comments-more-btn").on('click', reply.viewOption);								// 댓글옵션보이기 이벤트
	$(".reply-delete-btn").on('click', reply.setDeleteOption);							// 댓글삭제 이벤트
	$(".vote-btn").on('click', reply.setVote);											// 추천반대 이벤트
	$(".comments-reply").on('click', reply.getSubReplyView);							// 답글보기 이벤트		
	$("#content").on("keyup", {reply_parent_idxno:''}, reply.getTextLength);			// 글자계산
	$(document).on('closed.zf.reveal', '[data-reveal]', reply.modalCloser);				// 모달 CLOSE	이벤트 핸들러	
</script>
				<!-- 편집패널 //-->
				<div class="clearfix">

				</div>
				<!--// 편집패널 -->

			</div>
		</section>
		<!--// 기사본문 내용 -->

		<!-- 기사본문 우측 //-->
		<aside class="user-aside">
<article class="box-skin header-bg">
<header class="header"><strong>오피니언</strong></header>
<section class="content"></section>
</article><article class="box-skin">
<header class="header"><a href="/news/articleList.html?sc_sub_section_code=S2N95&view_type=sm" class="btm-Icon"><strong class="label-group"><span class="label tiny user-bg">신아칼럼</span></strong></a></header>
<section class="content"><div class="auto-article auto-da05-2">
<ul><li class="clearfix"><a href="/news/articleView.html?idxno=1577944" target="_top" class="float-left auto-images cover line width-100 height-100 auto-maright-12" style="background-image:url(http://cdn.shinailbo.co.kr/news/thumbnail/202207/1577944_754564_137_v150.jpg)">
				<img src="http://cdn.shinailbo.co.kr/news/thumbnail/202207/1577944_754564_137_v150.jpg" alt="[기고] 모든 것은 기본에서 시작한다">
			</a><div class="size-14 line-height-3-2x"><a href="/news/articleView.html?idxno=1577944" target="_top" class="auto-fontA onload"><strong>[기고] 모든 것은 기본에서 시작한다</strong></a></div>
		<div class="size-12 line-height-3-x auto-martop-8"><a href="/news/articleView.html?idxno=1577944" target="_top" class="auto-fontB">신아일보</a></div>
		</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1577984" target="_top" class="float-left auto-images cover line width-100 height-100 auto-maright-12" style="background-image:url(http://cdn.shinailbo.co.kr/news/thumbnail/202207/1577984_754586_3857_v150.jpg)">
				<img src="http://cdn.shinailbo.co.kr/news/thumbnail/202207/1577984_754586_3857_v150.jpg" alt="[기고] 가상자산 투자자 보호, 공동 가이드라인 시행부터">
			</a><div class="size-14 line-height-3-2x"><a href="/news/articleView.html?idxno=1577984" target="_top" class="auto-fontA onload"><strong>[기고] 가상자산 투자자 보호, 공동 가이드라인 시행부터</strong></a></div>
		<div class="size-12 line-height-3-x auto-martop-8"><a href="/news/articleView.html?idxno=1577984" target="_top" class="auto-fontB">강성후 KDA 한국디지털자산사업자연합회장</a></div>
		</li>
</ul>
</div></section>
</article><div class="box-margins auto-martop-20 height-20 box-solid-x"></div><article class="box-skin">
<header class="header"><a href="/news/articleList.html?sc_sub_section_code=S2N96&view_type=sm" class="btm-Icon"><strong class="label-group"><span class="label tiny user-bg">기자수첩</span></strong></a></header>
<section class="content"><div class="auto-article auto-da05-2">
<ul><li class="clearfix"><a href="/news/articleView.html?idxno=1578069" target="_top" class="float-left auto-images cover line width-100 height-100 auto-maright-12" style="background-image:url(http://cdn.shinailbo.co.kr/news/thumbnail/202207/1578069_754668_1349_v150.jpg)">
				<img src="http://cdn.shinailbo.co.kr/news/thumbnail/202207/1578069_754668_1349_v150.jpg" alt="[기자수첩] 제2제3 김슬아 만들자">
			</a><div class="size-14 line-height-3-2x"><a href="/news/articleView.html?idxno=1578069" target="_top" class="auto-fontA onload"><strong>[기자수첩] 제2제3 김슬아 만들자</strong></a></div>
		<div class="size-12 line-height-3-x auto-martop-8"><a href="/news/articleView.html?idxno=1578069" target="_top" class="auto-fontB">윤경진 기자</a></div>
		</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1576797" target="_top" class="float-left auto-images cover line width-100 height-100 auto-maright-12" style="background-image:url(http://cdn.shinailbo.co.kr/news/thumbnail/202207/1576797_753597_1930_v150.jpg)">
				<img src="http://cdn.shinailbo.co.kr/news/thumbnail/202207/1576797_753597_1930_v150.jpg" alt="[기자수첩] '탈전세' 지속…월세 시장 살필 때">
			</a><div class="size-14 line-height-3-2x"><a href="/news/articleView.html?idxno=1576797" target="_top" class="auto-fontA onload"><strong>[기자수첩] '탈전세' 지속…월세 시장 살필 때</strong></a></div>
		<div class="size-12 line-height-3-x auto-martop-8"><a href="/news/articleView.html?idxno=1576797" target="_top" class="auto-fontB">서종규 기자</a></div>
		</li>
</ul>
</div></section>
</article><div class="box-margins auto-martop-20 height-20 box-solid-x"></div><article class="box-skin">
<header class="header"><a href="/news/articleList.html?sc_sub_section_code=S2N97&view_type=sm" class="btm-Icon"><strong class="label-group"><span class="label tiny user-bg">독자투고</span></strong></a></header>
<section class="content"><div class="auto-article auto-da05-2">
<ul><li class="clearfix"><a href="/news/articleView.html?idxno=1577759" target="_top" class="float-left auto-images cover line width-100 height-100 auto-maright-12" style="background-image:url(http://cdn.shinailbo.co.kr/news/thumbnail/202207/1577759_754412_834_v150.jpg)">
				<img src="http://cdn.shinailbo.co.kr/news/thumbnail/202207/1577759_754412_834_v150.jpg" alt="[독자투고] 우리의 생명을 살리는 ‘비상구’">
			</a><div class="size-14 line-height-3-2x"><a href="/news/articleView.html?idxno=1577759" target="_top" class="auto-fontA onload"><strong>[독자투고] 우리의 생명을 살리는 ‘비상구’</strong></a></div>
		<div class="size-12 line-height-3-x auto-martop-8"><a href="/news/articleView.html?idxno=1577759" target="_top" class="auto-fontB">신아일보</a></div>
		</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1577450" target="_top" class="float-left auto-images cover line width-100 height-100 auto-maright-12" style="background-image:url(http://cdn.shinailbo.co.kr/news/thumbnail/202207/1577450_754144_5448_v150.jpg)">
				<img src="http://cdn.shinailbo.co.kr/news/thumbnail/202207/1577450_754144_5448_v150.jpg" alt="[독자투고] 슬기로운 119응급신고, 비응급신고의 배려부터">
			</a><div class="size-14 line-height-3-2x"><a href="/news/articleView.html?idxno=1577450" target="_top" class="auto-fontA onload"><strong>[독자투고] 슬기로운 119응급신고, 비응급신고의 배려부터</strong></a></div>
		<div class="size-12 line-height-3-x auto-martop-8"><a href="/news/articleView.html?idxno=1577450" target="_top" class="auto-fontB">신아일보</a></div>
		</li>
</ul>
</div></section>
</article><div class="box-margins auto-martop-20 height-20 box-solid-x"></div><article class="box-skin">
<header class="header"><a href="/news/articleList.html?sc_sub_section_code=S2N98&view_type=sm" class="btm-Icon"><strong class="label-group"><span class="label tiny user-bg">사람들</span></strong></a></header>
<section class="content"><div class="auto-article auto-da05-2">
<ul><li class="clearfix"><a href="/news/articleView.html?idxno=1569768" target="_top" class="float-left auto-images cover line width-100 height-100 auto-maright-12" style="background-image:url(http://cdn.shinailbo.co.kr/news/thumbnail/202206/1569768_747478_2234_v150.jpg)">
				<img src="http://cdn.shinailbo.co.kr/news/thumbnail/202206/1569768_747478_2234_v150.jpg" alt="충남도, ‘6월중 이달의 우수직원’에 조성인 주무관">
			</a><div class="size-14 line-height-3-2x"><a href="/news/articleView.html?idxno=1569768" target="_top" class="auto-fontA onload"><strong>충남도, ‘6월중 이달의 우수직원’에 조성인 주무관</strong></a></div>
		<div class="size-12 line-height-3-x auto-martop-8"><a href="/news/articleView.html?idxno=1569768" target="_top" class="auto-fontB">김기룡 기자</a></div>
		</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1564465" target="_top" class="float-left auto-images cover line width-100 height-100 auto-maright-12" style="background-image:url(http://cdn.shinailbo.co.kr/news/thumbnail/202206/1564465_742879_1940_v150.jpg)">
				<img src="http://cdn.shinailbo.co.kr/news/thumbnail/202206/1564465_742879_1940_v150.jpg" alt="충남도청 김혜지 주무관 유엔자원봉사단 근무">
			</a><div class="size-14 line-height-3-2x"><a href="/news/articleView.html?idxno=1564465" target="_top" class="auto-fontA onload"><strong>충남도청 김혜지 주무관 유엔자원봉사단 근무</strong></a></div>
		<div class="size-12 line-height-3-x auto-martop-8"><a href="/news/articleView.html?idxno=1564465" target="_top" class="auto-fontB">김기룡 기자</a></div>
		</li>
</ul>
</div></section>
</article>
		</aside>
		<!--// 기사본문 우측 -->
	</div>
	<!--// article view wrapper -->

	<!-- 편집패널 //-->
	<div class="auto-martop-20 clearfix">

	</div>
	<!--// 편집패널 -->
</div>
				</section>
				<!--// container -->

				<!---->

                				<!-- footer //-->
				<footer id="user-footer" class="user-style-default">
					<div class="float-center width-1080">

						<div class="footer-menu">
							<!-- logo //-->
							<div class="user-logo"><img src="http://cdn.shinailbo.co.kr/image/logo/downlogo_20210310015526.png"></div>
							<!--// logo -->

							<nav class="user-nav">
								<a href="/com/com-1.html" class="deco-none"><strong>신문사소개</strong></a>
								<a href="/com/jb.html" class="deco-none"><strong>기사제보</strong></a>
								<a href="/com/ad.html" class="deco-none"><strong>광고문의</strong></a>
								<a href="/com/bp.html" class="deco-none"><strong>불편신고</strong></a>
								<a href="/com/com-5.html" class="deco-none"><strong>고충처리</strong></a>
								<a href="/com/com-12.html" class="deco-none"><strong>편집규약</strong></a>
								<a href="/com/com-13.html" class="deco-none"><strong>독자권익위</strong></a>
								<a href="/com/privacy.html" class="deco-none"><strong>개인정보취급방침</strong></a>
								<a href="/com/youthpolicy.html" class="deco-none"><strong>청소년보호정책</strong></a>
								<a href="/com/com-11.html" class="deco-none"><strong>기자윤리강령</strong></a>
								<a href="/com/emailno.html" class="deco-none"><strong>이메일무단수집거부</strong></a>
								<a href="/rss/" class="deco-none"><strong>RSS</strong></a>
							</nav>
						</div>

						<address class="user-address">
							<ul class="no-bullet">
								<li class="bars">서울특별시 종로구 우정국로 68 (동덕빌딩) </li>
								<li class="bars">대표전화 : 02-2637-1131<span></li>
								<li class="bars">팩스 : 02-2637-1132</li>
								<li>명칭 : 신아일보미디어(주)<span></li>
								<li class="bars clear">제호 : 신아일보<span></li>
								<li class="bars">등록번호 : 서울 아 04514</li>
								<li class="bars">등록일 : 2017-05-08</li>
								<li class="bars">발행일 : 2003-06-08</li>
								<li class="bars">발행인 겸 편집인 : 이형열</li>
								<!--<li class="bars">대표이사 : 이형열</li>
							<li class="bars">편집인 : 이형열</li>-->
								<li>청소년보호책임자 : 이승매</li>
								<li class="clear">신아일보 모든 콘텐츠(영상,기사, 사진)는 저작권법의 보호를 받은바, 무단 전재와 복사, 배포 등을 금합니다.</li>
								<li class="clear">C<a href="http://www.shinailbo.co.kr/admin/adminLoginForm.html" class="deco-none">o</a>pyright © 2022 신아일보. <a href="http://www.shinailbo.co.kr/news/articleView.html?idxno=1578832" onclick="setCookie('view_pc', 'n', 1);">All</a> rights reserved. mail to <a href="mailto:master@shinailbo.co.kr" class="deco-none">master@shinailbo.co.kr</a></li>
							</ul>

							<a href="http://www.ndsoft.co.kr/" target="_blank" class="ndsoft posi-ab deco-none"><img src="http://cdn.shinailbo.co.kr/image/ndsoft.gif" alt="ND소프트"></a>
						</address>
					</div>
				</footer>
				<!--// footer -->
				

				<!-- 하단 HTML //-->
								<!--// 하단 HTML -->

				<!-- back to the top //-->
				<button type="button" id="back-to-top" class="back-to-top" title="위로"><i class="s7-angle-up"></i><span class="show-for-sr">위로</span></button>
				<!--// back to the top -->

				
			</div>
			<!--// wrap -->

		</div>
	</div>
</div>

<script>
// Popup Json
var ___popup = [];
bannerpop.popup();
</script>
<script type="text/javascript">
<!--
// back to the top
$(document).scroll(function(){
	var sDocumentHeight = $(document).height() - $(window).height();
	if($(document).scrollTop() > 0){
		$('#back-to-top').fadeIn();
	}else{
		$('#back-to-top').fadeOut();
	}
});

$('#back-to-top').click(function(){
	$('html, body').animate( {scrollTop:0}, 100);
});
//-->
</script>





<script>function btn_close() { document.getElementById("leftBottom").style.display = "none"; }</script>
<style>#leftBottom {z-index:999999999; position:fixed; left:0px; bottom:10px;}#leftBottom span {position:absolute; right:3px; top:3px;}</style>
<div id="leftBottom">
	<!--
     <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	<ins class="adsbygoogle"
		 style="display:inline-block;width:200px;height:200px"
		 data-ad-client="ca-pub-2189261527361236"
		 data-ad-slot="7401989248"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
-->
<!--     <span><a onclick="btn_close()"></a></span> -->
</div>

<!-- @교체 / 2019-04-18 / 834624
<script>function btn_close() { document.getElementById("rightBottom").style.display = "none"; }</script>
<style>#rightBottom {z-index:999999999; position:fixed; left:86%; bottom:10px;}#rightBottom span {position:absolute; right:3px; top:3px;}</style>
<div id="rightBottom">
     <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- 13-2.PPOPR
	<ins class="adsbygoogle"
		 style="display:inline-block;width:250px;height:250px"
		 data-ad-client="ca-pub-2189261527361236"
		 data-ad-slot="1120480875"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>
 -->
<!-- noticeADW_신아일보 -->
<!--<script src='//log.adtive.com/noticead/adinfo/js/notice.js'></script> <script> (function(){adtive_notice_ad.start('UG444448','RCLLLLLF')}(document)) </script>--> <!--// noticeADW_신아일보 -->



<!--PC 타불라 body (20200701)//-->

<style>#AD159358627974.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD159358627974.ad-template .col { text-align:center; }
#AD159358627974.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD159358627974 //-->
<div id="AD159358627974" class="ad-template">
	<div class="col"><div class="ad-view"><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></div></div>
</div>
<!--// AD Manager | AD159358627974 -->

<!-- 구글 애드센스 S -->
<script src="http://cdn.shinailbo.co.kr/adManager/js/lab.js"></script>
<script>
jQuery(function($) {
	setTimeout(function() {
		$LAB
		.script("//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js")
		.wait(function () {
			var adn = jQuery('.adsbygoogle').length;
		  console.log(adn);
			if (adn > 0) {
				for (var i = 0; i < adn; i++) {
					(adsbygoogle = window.adsbygoogle || []).push({});
				}
			}
		});
	}, 1000);
});
</script>
<!-- 구글 애드센스 E -->


<link rel="stylesheet" href="http://cdn.shinailbo.co.kr/adManager/css/adManager.css"><!-- 날개 광고 노출시 로딩 관련 깜빡임이 심할경우 top.html head 측으로 이동 -->
<script type="text/javascript" src="http://cdn.shinailbo.co.kr/library/isND/"></script>
<script>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</script>

</body>
</html>
<!--// Cache :: July 24 2022 06:34:52.//-->