<!doctype html>
<html class="no-js" lang="ko" dir="ltr">

<link rel="stylesheet" href="http://cdn.shinailbo.co.kr/adManager/css/adManager.css">

<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=1180">
<meta name="apple-mobile-web-app-title" content="신아일보" />
<meta name="naver-site-verification" content="df69cb53a45cd68a4350f148d26dfaefa3c75abb"/>
<!-- 메타태그정보 //-->
<meta name="title" content="SKT, '일상회복'에 실감형 ICT 체험관 '티움' 재개관"/>
<meta name="description" content="SK텔레콤이 정보통신기술(ICT) 체험관 &amp;#39;티움(T.um)&amp;#39;의 오프라인 투어 프로그램을 재개한다.SKT는 &amp;lsquo;티움&amp;rsquo;이 약 2년 만에 재개관 해 관람객들을 맞이한다고 4일 밝혔다.SKT는 그 동안 코로나19 상황에서 &amp;lsquo;티움&amp;rsquo; 방문이 어려운 고객들을 위해 언택트 투어 프로그램 &amp;#39;티움 유튜브 라이브 투어&amp;#39;를 운영해 왔다. 프로그램 참여자들은 약 30분 동안 실시간 중계 영상을 통해 30년 후 미래도시를 배경으로 구현된 &amp;lsquo;티움&amp;rsquo;을 체험할 수 있었다."/>
<meta name="keywords" content="SK텔레콤,티움,ICT"/>
<meta name="news_keywords" content="SK텔레콤,티움,ICT" />
<meta name="Classification" content="산업 &gt; ICT &gt; 방송·통신"/>
<meta name="Copyright" content="신아일보"/>
<meta property="og:site_name" content="신아일보"/>
<meta property="og:image" content="http://cdn.shinailbo.co.kr/news/thumbnail/202205/1547579_728279_2140_v150.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.shinailbo.co.kr/news/articleView.html?idxno=1547579" />
<meta property="og:title" content="SKT, '일상회복'에 실감형 ICT 체험관 '티움' 재개관" />
<meta property="og:description" content="SK텔레콤이 정보통신기술(ICT) 체험관 &amp;#39;티움(T.um)&amp;#39;의 오프라인 투어 프로그램을 재개한다.SKT는 &amp;lsquo;티움&amp;rsquo;이 약 2년 만에 재개관 해 관람객들을 맞이한다고 4일 밝혔다.SKT는 그 동안 코로나19 상황에서 &amp;lsquo;티움&amp;rsquo; 방문이 어려운 고객들을 위해 언택트 투어 프로그램 &amp;#39;티움 유튜브 라이브 투어&amp;#39;를 운영해 왔다. 프로그램 참여자들은 약 30분 동안 실시간 중계 영상을 통해 30년 후 미래도시를 배경으로 구현된 &amp;lsquo;티움&amp;rsquo;을 체험할 수 있었다." />
<meta property="og:article:author" content="장민제 기자"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="SKT, '일상회복'에 실감형 ICT 체험관 '티움' 재개관"/>
<meta name="twitter:description" content="SK텔레콤이 정보통신기술(ICT) 체험관 &amp;#39;티움(T.um)&amp;#39;의 오프라인 투어 프로그램을 재개한다.SKT는 &amp;lsquo;티움&amp;rsquo;이 약 2년 만에 재개관 해 관람객들을 맞이한다고 4일 밝혔다.SKT는 그 동안 코로나19 상황에서 &amp;lsquo;티움&amp;rsquo; 방문이 어려운 고객들을 위해 언택트 투어 프로그램 &amp;#39;티움 유튜브 라이브 투어&amp;#39;를 운영해 왔다. 프로그램 참여자들은 약 30분 동안 실시간 중계 영상을 통해 30년 후 미래도시를 배경으로 구현된 &amp;lsquo;티움&amp;rsquo;을 체험할 수 있었다."/>
<meta name="twitter:image" content="http://cdn.shinailbo.co.kr/news/thumbnail/202205/1547579_728279_2140_v150.jpg"/>
<meta name="twitter:site" content="http://www.shinailbo.co.kr/news/articleView.html?idxno=1547579"/>
<meta name="twitter:creator" content="장민제 기자"/>
<meta property="dable:item_id" content="1547579">
<meta property="dable:image" content="http://cdn.shinailbo.co.kr/news/thumbnail/202205/1547579_728279_2140_v150.jpg" />
<meta property="dable:author" content="장민제 기자">
<meta property="article:section" content="산업">
<meta property="article:section1" content="ICT">
<meta property="article:section2" content="방송·통신">
<meta property="article:published_time" content="2022-05-04T14:20:00+09:00">
<!--// 메타태그정보 -->
<title>SKT, '일상회복'에 실감형 ICT 체험관 '티움' 재개관 - 신아일보</title>
<link rel="stylesheet" href="http://cdn.shinailbo.co.kr/css/jquery-ui.min.css?ver=11.0.0">
<link rel="stylesheet" href="http://cdn.shinailbo.co.kr/css/foundation.min.css?ver=11.0.0">
<link rel="stylesheet" href="http://cdn.shinailbo.co.kr/css/custom.foundation.min.css?ver=11.0.0">
<link rel="stylesheet" href="http://cdn.shinailbo.co.kr/css/app.css?ver=11.0.0">
<link rel="stylesheet" href="http://cdn.shinailbo.co.kr/css/slick.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/font-awesome.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/pe.icon7.stroke.min.css?ver=11.0.0">
<link rel="stylesheet" href="http://cdn.shinailbo.co.kr/css/style.css?ver=11.0.0">
<link rel="stylesheet" href="http://cdn.shinailbo.co.kr/css/design.style.css?171205ver=11.0.0">
<link rel="stylesheet" href="/css/ndsoft-fonts.css?ver=11.0.0">
<link rel="stylesheet" href="http://cdn.shinailbo.co.kr/menuskin/pd_02/menubar.css?ver=11.0.0">
<link rel="canonical" href="http://cdn.shinailbo.co.kr/">
<link rel="shortcut icon" href="http://cdn.shinailbo.co.kr/image/logo/favicon.png">
<script src="http://cdn.shinailbo.co.kr/script/jquery.min.js?ver=11.0.0"></script>
<script src="http://cdn.shinailbo.co.kr/script/jquery-ui.min.js?ver=11.0.0"></script>
<script src="http://cdn.shinailbo.co.kr/script/slick.min.js?ver=11.0.0"></script>
<script src="http://cdn.shinailbo.co.kr/script/jquery.rwdImageMaps.min.js?ver=11.0.0"></script>
<script src="http://cdn.shinailbo.co.kr/script/what-input.js?ver=11.0.0"></script>
<script src="http://cdn.shinailbo.co.kr/script/foundation.min.js?ver=11.0.0"></script>
<script src="http://cdn.shinailbo.co.kr/script/app.js?ver=11.0.0"></script>
<script src="http://cdn.shinailbo.co.kr/menuskin/pd_02/menubar.js?ver=11.0.0"></script>
<script src="http://cdn.shinailbo.co.kr/script/user.style.js?ver=11.0.0"></script>
<script src="http://cdn.shinailbo.co.kr/script/bannerpop.js?ver=11.0.0"></script>
<script src="http://cdn.shinailbo.co.kr/script/resizePhoto.js?ver=11.0.0"></script>
<script src="http://cdn.shinailbo.co.kr/script/onScroll.js?ver=11.0.0"></script>
<script src="http://cdn.shinailbo.co.kr/script/floating.banner.js?ver=11.0.0"></script>
<script src="http://cdn.shinailbo.co.kr/script/clipboard.min.js?ver=11.0.0"></script>
<script src="http://cdn.shinailbo.co.kr/script/common.js?ver=11.0.0"></script>
<script src="http://cdn.shinailbo.co.kr/script/mosaic.js?ver=11.0.0"></script>
<script src="http://cdn.shinailbo.co.kr/script/jquery.tabslet.min.js?ver=11.0.0"></script>

<!--[if lt IE 9]>
<link rel="stylesheet" href="http://cdn.shinailbo.co.kr/css/style.ie9.css?ver=11.0.0">
<script src="/script/html5shiv.min.js?ver=11.0.0"></script>
<![endif]-->

<script type="text/javascript">

	$(document).ready(function(e) {
		// 이미지맵
		$('img[usemap]').rwdImageMaps();
		bannerpop.banner(".banner_event_box");					// 기능성배너 이벤트

		// 기사뷰 이미지관련
					resizePhoto();
		
					setInterval('location.reload()', 1000*60*60);
		
		// 기사본문 부분 복사하기 저작권 표시
		$('#article-view-content-div').on('copy', function(e){
			var sel = window.getSelection();
			var copyFooter = "<br/><br/>출처 : <a href='" + document.location.href + "'>" + "신아일보(http://www.shinailbo.co.kr)" + "</a><br/>";
			var copyHolder = $('<div>', {html: sel+copyFooter, id:'copy_text', style: {position: 'absolute', left: '-99999px'}});
			$('body').append(copyHolder);
			var str = $('#copy_text').html();
			$('#copy_text').html(str.replace(/(\r\n|\n|\r)/gm, "<br />"));
			sel.selectAllChildren( copyHolder[0] );
			window.setTimeout(function() {
				copyHolder.remove();
			},0);
		});
	});

	// 도메인
	var SITE_DOMAIN = 'http://www.shinailbo.co.kr'
	,___currentTime	= 1651646286;

	// 즐겨찾기 스크립트
	function bookmark() {
		window.external.AddFavorite("http://www.shinailbo.co.kr", "신아일보")
	}

</script>

<style type="text/css">
/* 사이트 기본 색 */
.user-point,a.user-point,
.poll-columns .poll-state.going,
.auto-hr04-2 .auto-nav .slick-slide.slick-current .auto-fontA,.auto-hr05 .auto-nav .slick-slide.slick-current .auto-fontA
{color:#4694d1 !important}
.user-bg,.user-bg:hover,.user-bg:active,.user-bg:focus,li[id*="slick-"].slick-active button[data-role],.tabs .is-active a,
.checkbox-group > input[type="radio"]:checked + label, .checkbox-group > input[type="checkbox"]:checked + label,
.radio-group > input[type="radio"]:checked + label, .radio-group > input[type="checkbox"]:checked + label,
.article-list .article-list-content.type-tm .list-block .links:hover,
.poll-view .poll-view-state.going,.poll-view .poll-radio input[type="radio"]:checked + label::before,.poll-view .poll-radio input[type="checkbox"]:checked + label::before,
.auto-dl04 .auto-column::after,.auto-mr01::before,.auto-hp02 a:hover .photo-titbg,.auto-hr04 .auto-nav .slick-slide.slick-current,.auto-hr04-1 .auto-nav .slick-slide.slick-current
{background-color:#4694d1 !important}
.user-border,.button.user-bg,
.poll-view .poll-radio input[type="radio"] + label:hover strong::before,.poll-view .poll-radio input[type="checkbox"] + label:hover strong::before,
.poll-view .poll-radio input[type="radio"]:checked + label  strong::before,.poll-view .poll-radio input[type="checkbox"]:checked + label  strong::before,
.auto-pa01 .auto-nav .slick-current .auto-images::before,.auto-hr05-1 .auto-content a:hover .auto-images.line::before
{border-color:#4694d1 !important}
.user-border-top {border-top-color:#4694d1 !important}
.user-border-bottom {border-bottom-color:#4694d1 !important}
.user-border-left {border-left-color:#4694d1 !important}
.user-border-right {border-right-color:#4694d1 !important}
</style>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29341813-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript" src="http://wcs.naver.net/wcslog.js"></script>
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "517b35c4a4c1b";
wcs_do();
</script>

<!-- naverAnalytics 170403 -->
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "ef331e66a33d9";
wcs_do();
</script>



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-174555963-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-174555963-1');
</script>

<meta name="referrer" content="no-referrer-when-downgrade">

<!-- Naver Analytics PC S -->
<script type="text/javascript" src="http://wcs.naver.net/wcslog.js"></script>
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "5c0f4f5c6ac004";
wcs_do();
</script>
<!-- Naver Analytics PC E -->

<!-- Dable 스크립트 시작 / 문의 support@dable.io -->
<script>
(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'shinailbo.co.kr/mtree');
dable('sendLog');
</script>
<!-- Dable 스크립트 종료 / 문의 support@dable.io -->

<!-- googleScript 2017-11-30 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2189261527361236",
    enable_page_level_ads: true
  });
</script>

<center>
<!-- @교체 / 2019-02-28 / 818680
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 1114916,
    "async": false});
</script>
</center>
-->
<!--  2020-06-18 제거<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="8528050843"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> -->

<!-- 포핀 로그 수집 코드 -->
<script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/shinailbo.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script>

<!--PC 타불라 HEAD (20200701)(AD159358625046)//-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/enliplekorea-shinailbo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><!--PC 애드센스 코드 (20210429광고관리로이전)(AD161967347770)//-->
<script data-ad-client="ca-pub-3408111945272525" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!--PC 광고 head 코드 (20210610)(AD162331434774)//-->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22353880264/PC_300*250_article_210608', [300, 250], 'div-gpt-ad-1623291579227-0').addService(googletag.pubads());
    googletag.defineSlot('/22353880264/PC_300*250_article_210*27', [300, 250], 'div-gpt-ad-1632733281592-0').addService(googletag.pubads());
    googletag.defineSlot('/22353880264/PC_300*600_left_wing_210927', [300, 600], 'div-gpt-ad-1632732739067-0').addService(googletag.pubads());
    googletag.defineSlot('/22353880264/PC_160*600_right_wing_210927', [160, 600], 'div-gpt-ad-1632733147874-0').addService(googletag.pubads());
    googletag.defineSlot('/22353880264/PC_300*250_right_side1_210927', [300, 250], 'div-gpt-ad-1632733199460-0').addService(googletag.pubads());
    googletag.defineSlot('/22353880264/PC_300*600_right_side2_210927', [300, 600], 'div-gpt-ad-1632733218478-0').addService(googletag.pubads());
    googletag.defineSlot('/22353880264/PC_300*250_bottom_left_210927', [300, 250], 'div-gpt-ad-1632733240356-0').addService(googletag.pubads());
    googletag.defineSlot('/22353880264/PC_300*250_bottom_right_210927', [300, 250], 'div-gpt-ad-1632733263918-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script></head>
<body >
<!--PC 모비트랜드 (20211130)//-->

<style>#AD163823520941.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD163823520941.ad-template .col { text-align:center; }
#AD163823520941.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD163823520941 //-->
<div id="AD163823520941" class="ad-template">
	<div class="col"><div class="ad-view"><script type="text/javascript" src="//www.mediatrend.kr/aiDataScript.js"></script></div></div>
</div>
<!--// AD Manager | AD163823520941 -->
<!--[if lt IE 9]>
<div id="ie9-guide">
	<div class="ie9-wrapper border-box">
		<p class="guide-txt">
		잠깐! 현재 Internet Explorer 8이하 버전을 이용중이십니다. 최신 브라우저(Browser) 사용을 권장드립니다!
		</p>

		<div class="guide-right">
			<dl class="ie9-down nobr">
				<dt><i class="icon ie-logo">ie</i></dt>
				<dd>
					<span>인터넷 익스플로러 11</span>
					<a href="http://windows.microsoft.com/ko-kr/internet-explorer/download-ie" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon cr-logo">chrome</i></dt>
				<dd>
					<span>구글 크롬</span>
					<a href="http://www.google.com/chrome/" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon ff-logo">firefox</i></dt>
				<dd>
					<span>모질라 파이어폭스</span>
					<a href="http://www.mozilla.or.kr/" target="_blank">다운로드</a>
				</dd>
			</dl>
		</div>
	</div>
</div>
<![endif]-->
<div class="off-canvas-wrapper">
	<div class="off-canvas-wrapper-inner" data-off-canvas-wrapper>
		<div class="off-canvas user-canvas position-left" id="offCanvas" data-off-canvas data-transition="overlap">
			<!-- close //-->
			<button class="close-button" aria-label="Close menu" type="button" data-close>
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->

			<style type="text/css">
.user-canvas .user-canvas-navs .menu li > a:hover,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a {background:#4694d1}
.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent > a::after,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a::after {border-top-color:#4694d1}
.user-canvas .user-canvas-navs .menu li ul.menu.nested li a:hover {color:#4694d1}
</style>

<nav class="user-canvas-navs">
	<!-- 1차 //-->
	<ul class="vertical menu" data-multi-open="false" data-accordion-menu>
		<li><a href="/news/articleList.html?view_type=sm">전체기사</a></li>
			<li>
		<a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">정치</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N66&view_type=sm" target="_top">정치일반</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N67&view_type=sm" target="_top">청와대</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N68&view_type=sm" target="_top">국회·정당</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N69&view_type=sm" target="_top">선거</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N70&view_type=sm" target="_top">외교·안보</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N71&view_type=sm" target="_top">국방·북한</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N125&view_type=sm" target="_top">남북회담</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">경제</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N72&view_type=sm" target="_top">경제일반</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N118&view_type=sm" target="_top">은행</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N73&view_type=sm" target="_top">건설·부동산</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N148&view_type=sm" target="_top">교통·물류</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N150&view_type=sm" target="_top">보험</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N151&view_type=sm" target="_top">증권</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N152&view_type=sm" target="_top">카드</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N28&view_type=sm" target="_top">산업</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N28&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N145&view_type=sm" target="_top">ICT</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N142&view_type=sm" target="_top">생활경제</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N143&view_type=sm" target="_top">자동차</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N144&view_type=sm" target="_top">게임</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N146&view_type=sm" target="_top">재계</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N147&view_type=sm" target="_top">중후장대</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N149&view_type=sm" target="_top">중소기업</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N156&view_type=sm" target="_top">정책</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N29&view_type=sm" target="_top">건설부동산</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N29&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N153&view_type=sm" target="_top">건설·부동산</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N154&view_type=sm" target="_top">교통·물류</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N155&view_type=sm" target="_top">프롭테크</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">사회</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N77&view_type=sm" target="_top">사회일반</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N78&view_type=sm" target="_top">사건·사고</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N79&view_type=sm" target="_top">교육·학교</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N80&view_type=sm" target="_top">의료·보건</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N81&view_type=sm" target="_top">노동·복지</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N82&view_type=sm" target="_top">환경·날씨</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">국제</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N83&view_type=sm" target="_top">국제일반</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N84&view_type=sm" target="_top">국제경제</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N17&view_type=sm" target="_top">로컬+</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N17&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N86&view_type=sm" target="_top">서울</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N87&view_type=sm" target="_top">경기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N88&view_type=sm" target="_top">인천</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N89&view_type=sm" target="_top">강원</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N90&view_type=sm" target="_top">대전·충청</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N91&view_type=sm" target="_top">대구·경북</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N92&view_type=sm" target="_top">부산·울산·경남</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N93&view_type=sm" target="_top">광주·전북·전남·제주</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">오피니언</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N95&view_type=sm" target="_top">신아 칼럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N98&view_type=sm" target="_top">사람들</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N96&view_type=sm" target="_top">기자수첩</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N97&view_type=sm" target="_top">독자투고</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N99&view_type=sm" target="_top">인사·동정</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N100&view_type=sm" target="_top">부고</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N101&view_type=sm" target="_top">알립니다</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N20&view_type=sm" target="_top">문화</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N20&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N108&view_type=sm" target="_top">문화일반</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N106&view_type=sm" target="_top">방송·연예</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N107&view_type=sm" target="_top">스포츠</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N124&view_type=sm" target="_top">평창</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N21&view_type=sm" target="_top">Sview</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N21&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N126&view_type=sm" target="_top">포토뉴스</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N127&view_type=sm" target="_top">영상뉴스</a>				</li>
		</ul>
	</li>
		<!--<li><a href="/news/articleList.html?sc_serial_code=SRN53&view_type=sm">1보이스人</a></li>
		<li><a href="/news/articleList.html?sc_serial_code=SRN56&view_type=sm">신아단독</a></li>-->
	</ul>
</nav>		</div>
		<div class="off-canvas-content" data-off-canvas-content>

			<!-- wrap //-->
			<div id="user-wrap">

				<!-- header //-->
				<header id="user-header" class="posi-re float-center">

					<!-- 상단 HTML //-->
												<div class="clearfix text-center">
													</div>
										<!--// 상단 HTML -->

					<!-- 메뉴 //-->
					<script type="text/javascript">
<!--
//메뉴 스타일 불러옴 : 메뉴 /script/menubar.js 와 같이 사용되어야 함
//submenuStyle    : 서브메뉴 펼침 스타일 (horizon : 가로로, vertical : 세로 슬라이딩)
var exceptIdx = new Array(); //제외할 메뉴 인덱스번호 (0부터 시작:type integer)
var submenuStyle="vertical";
//-->



</script>

<style type="text/css">
#user-nav .mega-menu li.megaline > a.a-hover {color:#4694d1}
#user-nav .mega-menu li.megaline > a.a-hover::before {border-top-color:#4694d1}
#user-nav .mega-menu li.megaline ul li.sub a:hover {background-color:#4694d1}
#user-nav {border-bottom:1px solid #4694d1}
#user-nav .mega-menu li.megaline ul {border:1px solid #4694d1;border-top:none}
#nav-header .all-section {color:#4694d1}
#nav-header .user-search .user-search-btn {background-color:#4694d1}
</style>

<!-- 메뉴 시작 //-->
<div id="header-wrapper">
	<!-- 최상단영역 //-->
	<div id="user-gnb">
		<div class="float-center width-1180">	

		<div class="new-article">

			

		</div>
				
			<!--<div class="user-intro sns-icon">
				<a href="https://www.facebook.com/shinailbo/" class="fa fa-facebook facebook user-point user-border" target="_blank" title="페이스북"></a>
				<a href="https://twitter.com/shinailbo" class="fa fa-twitter twitter user-point" target="_blank" title="트위터"></a>
				<a href="/rss" class="fa fa-rss rss user-point" target="_blank" title="RSS"></a>
				<a href="http://www.shinailbo.co.kr/news/articleView.html?idxno=1547579" onclick="setCookie('view_pc', 'n', 1);" target="_top" class="fa fa-mobile-phone mobile user-point" title="모바일"></a>
			</div>-->

			<!-- 로그인 -->
			<ul class="user-logbox">
			<li  class="user-intro">
				2022-05-04 (수) 				</li>

				<!--<li>&nbsp; |&nbsp; <a href="/paoin/" target="_top">지면보기</a></li>-->
				<li><a href="/com/kd.html" target="_top">구독신청</a></li>
									<li><a href="/member/login.html" target="_top">로그인</a></li>
					<li><a href="/member/index.html" target="_top">회원가입</a></li>
									<li><a href="http://www.shinailbo.co.kr/news/articleView.html?idxno=1547579" onclick="setCookie('view_pc', 'n', 1);" target="_top"><div class="log-text">모바일웹</div></a></li>
					<li><a href="/pdf/list.html" target="_top"><div class="log-text">지면보기</div></a></li>
			</ul>
		</div>
	</div>
	<!--// 최상단영역 -->
    <!-- 로고영역 //-->
    <header id="nav-header">
        <div class="float-center width-1180">
            <div class="dis-table">
                <div class="dis-table-cell user-banner2 text-left"><!--굿컨텐츠181116--<script type="text/javascript">var ___BANNER = "ban_1542356618946";</script><script type="text/javascript" charset="utf-8" src="http://cdn.shinailbo.co.kr/bannerpop/uploads/js/1932.js?1542356618946" id="ban_1542356618946"></script><!--//굿컨텐츠181116--><!--뉴스스탠드_200408--><script type="text/javascript">var ___BANNER = "ban_1586319440134";</script><script type="text/javascript" charset="utf-8" src="http://cdn.shinailbo.co.kr/bannerpop/uploads/js/2738.js?1586319440134" id="ban_1586319440134"></script><!--//뉴스스탠드_200408--></div>
                <div class="dis-table-cell"><a href="http://www.shinailbo.co.kr" target="_top"><img src="http://cdn.shinailbo.co.kr/image/logo/toplogo_20210310021152.png" alt="신아일보" /></a></div>
                <div class="dis-table-cell user-banner text-right"><!--인터넷신문위원회1808013--><script type="text/javascript">var ___BANNER = "ban_1534122590915";</script><script type="text/javascript" charset="utf-8" src="http://cdn.shinailbo.co.kr/bannerpop/uploads/js/1805.js?1534122590915" id="ban_1534122590915"></script><!--//인터넷신문위원회1808013--></div>
            </div>
        </div>
    </header>
    <!--// 로고영역 -->

    <!-- 메뉴바 //-->
    <nav id="user-nav">
        <div id="user-nav-wrapper" class="float-center width-1180">
            <!-- 전체 -->
            <button type="button" class="all-section" data-toggle="offCanvas"><i class="fa fa-bars fa-fw"></i></button>

            <!-- 섹션 //-->
            <ul id="mega-menu" class="mega-menu">
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_31" target="_top">정치</a>
                        <ul class="sub-menu-vertical">
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N66&view_type=sm" target="_top">정치일반</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N67&view_type=sm" target="_top">청와대</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N68&view_type=sm" target="_top">국회·정당</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N71&view_type=sm" target="_top">국방·북한</a></li>
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_8" target="_top">경제</a>
                        <ul class="sub-menu-vertical">
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N72&view_type=sm" target="_top">경제일반</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N118&view_type=sm" target="_top">은행</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N150&view_type=sm" target="_top">보험</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N151&view_type=sm" target="_top">증권</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N152&view_type=sm" target="_top">카드</a></li>
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_28" target="_top">산업</a>
                        <ul class="sub-menu-vertical">
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N156&view_type=sm" target="_top">정책</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N146&view_type=sm" target="_top">재계</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N147&view_type=sm" target="_top">중후장대</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N143&view_type=sm" target="_top">자동차</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N145&view_type=sm" target="_top">ICT</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N144&view_type=sm" target="_top">게임</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N142&view_type=sm" target="_top">생활경제</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N149&view_type=sm" target="_top">중소기업</a></li>
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_29" target="_top">건설부동산</a>
                        <ul class="sub-menu-vertical">
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N153&view_type=sm" target="_top">건설·부동산</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N154&view_type=sm" target="_top">교통·물류</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N155&view_type=sm" target="_top">프롭테크</a></li>
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_30" target="_top">사회</a>
                        <ul class="sub-menu-vertical">
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N77&view_type=sm" target="_top">사회일반</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N78&view_type=sm" target="_top">사건·사고</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N79&view_type=sm" target="_top">교육·학교</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N82&view_type=sm" target="_top">환경·날씨</a></li>
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_9" target="_top">로컬+</a>
                        <ul class="sub-menu-vertical">
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N86&view_type=sm" target="_top">서울</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N87&view_type=sm" target="_top">경기</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N88&view_type=sm" target="_top">인천</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N89&view_type=sm" target="_top">강원</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N90&view_type=sm" target="_top">대전·충청</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N91&view_type=sm" target="_top">대구·경북</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N92&view_type=sm" target="_top">부산·울산·경남</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N93&view_type=sm" target="_top">광주·전북·전남</a></li>
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">글로벌</a>
                        <ul class="sub-menu-vertical">
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N83&view_type=sm" target="_top">국제일반</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N84&view_type=sm" target="_top">국제경제</a></li>
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_section_code=S1N21&view_type=tm" target="_top">Sview</a>
                        <ul class="sub-menu-vertical">
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_serial_code=SRN55&view_type=sm" target="_top">이슈분석</a>
                        <ul class="sub-menu-vertical">
                                                    </ul>
                    </li>
                            </ul>
            <!--// 섹션 -->
			<!-- 검색 //-->
			<div class="user-search dis-inline">
				<button type="button" class="user-search-btn"><i class="s7-search"></i><span class="show-for-sr">검색버튼</span></button>

				<fieldset class="user-search-form">
					<!-- <form name="head-search" method="post" action="/engine_yonhap/search.php"> -->
					<form name="head-search" method="post" action="/news/articleList.html">
						<input type="hidden" name="sc_area" value="A">
						<input type="hidden" name="view_type" value="sm">
						<label class="show-for-sr" for="search">기사검색</label>
						<input type="text" name="sc_word" id="search" class="searchText" onkeydown="if(event.keyCode==13){if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');return false;}}" placeholder="기사 검색" title="기사검색">
						<button type="button" title="기사검색" onclick="if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');this.form.sc_word.focus();return false;}"><i class="s7-search"></i><span class="show-for-sr">검색</span></button>
					</form>
				</fieldset>
			</div>
			<!--// 검색 -->
        </div>
    </nav>
    <!--// 메뉴바 -->
</div>
<!--// 메뉴 끝 -->
					<!--// 메뉴 -->

				</header>
				<!--// header -->

								<!-- container //-->
				<section id="user-container" class="posi-re text-left auto-pady-25 float-center width-1180">
					<!-- 플로팅 좌우 HTML //-->
					<div class="posi-re float-center width-1180"><div id="floating_banner_left" class="view-aside left-wing" data-scroll="y" data-parent-target="user-container" data-top-margin="5" data-duration="300">
<!--
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="2120679426"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
--></div>
<div id="floating_banner_right" class="view-aside right-wing" data-scroll="y" data-top-margin="5" data-duration="300">
<!-- /21706222089/shinailbo_p_rw_01_160x600-090 -->
<!--
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
</script>
 
<div id="shinailbo_p_rw_01_160x600-090">
<script>
 googletag.cmd.push(function() {
 googletag.defineSlot('/21706222089/shinailbo_p_rw_01_160x600-090', [160, 600], 'shinailbo_p_rw_01_160x600-090').addService(googletag.pubads());
 googletag.enableServices();
 googletag.display('shinailbo_p_rw_01_160x600-090');
});
</script> 
</div>
--></div>
					<!--// 플로팅 좌우 HTML -->
					
					<!-- 광고관리용 날개배너 //-->
                    <div class="posi-re float-center width-1180" id="wingBanner">
                        <div class="wing-banner-left">
                            <!--PC 좌측날개 상단 (20200701)//-->

<style>#AD159358776454.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; padding-top:0px; padding-right:15px}
#AD159358776454.ad-template .col { text-align:center; }
#AD159358776454.ad-template .col .ad-view { position:relative; width:300px; }</style>
<!-- AD Manager | AD159358776454 //-->
<div id="AD159358776454" class="ad-template wing-banner" data-scroll="y" data-top-margin="100" data-down-margin="15" data-duration="300" data-direction="left">
	<div class="col"><div class="ad-view"><!-- /22353880264/PC_300*600_left_wing_210927 -->
<div id='div-gpt-ad-1632732739067-0' style='min-width: 300px; min-height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632732739067-0'); });
  </script>
</div></div></div>
</div>
<!--// AD Manager | AD159358776454 -->                        </div>
                        <div class="wing-banner-right">
                            <!--PC 우측날개 상단 (20200701)//-->

<style>#AD159358797746.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; padding-top:0px; }
#AD159358797746.ad-template .col { text-align:center; }
#AD159358797746.ad-template .col .ad-view { position:relative; width:150px; }</style>
<!-- AD Manager | AD159358797746 //-->
<div id="AD159358797746" class="ad-template wing-banner" data-scroll="y" data-top-margin="100" data-down-margin="15" data-duration="300" data-direction="right">
	<div class="col"><div class="ad-view"><!-- /22353880264/PC_160*600_right_wing_210927 -->
<div id='div-gpt-ad-1632733147874-0' style='min-width: 160px; min-height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632733147874-0'); });
  </script>
</div></div></div>
</div>
<!--// AD Manager | AD159358797746 -->                        </div>
                    </div>
                    <!--// 광고관리용 날개배너 -->
<div class="float-center max-width-1180">
	
	<!-- 편집패널 //-->
	<div class="clearfix">

	</div>
	<!--// 편집패널 -->

	<script type="text/javascript">
	// 기사면 상단 네비게이션 호출
	articleHeader.setScroll();
</script>

<!-- 기사면 상단 네비게이션 //-->
<div id="article-header-title" class="dis-none show-for-large">

	<!-- 이전/다음 기사 버튼 //-->
	<button type="button" onclick="javascript:articleHeader.move(
				'prev',
				'embargo_date',
				'1651641600_1547579',
				'S1N28',
				'S2N145',
				'SRN65');" class="aht-btn prev" title="이전기사"><i class="fa fa-angle-left fa-fw"></i><span class="sr-only">이전</span></button>
	<button type="button" onclick="javascript:articleHeader.move(
				'next',
				'embargo_date',
				'1651641600_1547579',
				'S1N28',
				'S2N145',
				'SRN65');" class="aht-btn next" title="다음기사"><i class="fa fa-angle-right fa-fw"></i><span class="sr-only">다음</span></button>
	<!--// 이전/다음 기사 버튼 -->

	<!-- 상단 컨텐츠 //-->
	<div class="aht-wrapper width-1180">
		<div class="aht-logo"><a href="http://www.shinailbo.co.kr" alt="로고"><img src="http://cdn.shinailbo.co.kr/image/logo/printlogo_20210310015526.png" alt="신아일보" /></a></div>
		<div class="aht-title">SKT, '일상회복'에 실감형 ICT 체험관 '티움' 재개관</div>
		<ul class="info-options no-bullet">
			<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
			<li><button type="button" onclick="articlePrint('1547579')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
			<li><button type="button" onclick="articleMail('1547579')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
			<li class="fonts-option">
				<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
				<ul class="fonts-option-panel no-bullet">
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size15_1" value="font-size15"> 
						<label for="font-size15_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size16_1" value="font-size16"> 
						<label for="font-size16_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size17_1" value="font-size17"> 
						<label for="font-size17_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size18_1" value="font-size18"> 
						<label for="font-size18_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size19_1" value="font-size19"> 
						<label for="font-size19_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size20_1" value="font-size20"> 
						<label for="font-size20_1">가나다라마바사</label>
					</li>
				</ul>
			</li>
		</ul>
	</div>
	<!--// 상단 컨텐츠 -->
</div>
<!--// 기사면 상단 네비게이션 -->

<!-- 기사본문 상단 //-->
<header class="article-view-header">
	<!-- root //-->	
	<nav class="article-head-nav auto-marbtm-10">
		<a href="/">HOME</a>
		<i class="fa fa-angle-right fa-fw"></i> <a href="/news/articleList.html?sc_section_code=S1N28">산업</a>
						<i class="fa fa-angle-right fa-fw"></i> <a href="/news/articleList.html?sc_sub_section_code=S2N145">ICT</a>
								<i class="fa fa-angle-right fa-fw"></i> <a href="/news/articleList.html?sc_serial_code=SRN65">방송·통신</a>
			</nav>
	<!--// root -->
	
	<!-- 본문제목 //-->
	<header class="article-header-wrap">
		<div class="article-head-title">SKT, '일상회복'에 실감형 ICT 체험관 '티움' 재개관</div>
	</header>
	<!--// 본문제목 -->

	<!-- head info //-->
	<section class="article-head-info">

		
		<!-- info //-->
		<div class="info-text">
			<ul class="no-bullet auto-marbtm-0 line-height-6">
				<li><i class="fa fa-user-o fa-fw"></i> 장민제 기자</li>
				<li><i class="fa fa-clock-o fa-fw"></i> 승인 2022.05.04 14:20</li>
												<li>
					<i class="fa fa-commenting-o fa-fw"></i> 댓글 
						0					</li>
			</ul>
		</div>
		<!--// info -->

		<ul class="info-options no-bullet">
			<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
			<li><button type="button" onclick="articlePrint('1547579')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
			<li><button type="button" onclick="articleMail('1547579')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
			<li class="fonts-option">
				<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
				<ul class="fonts-option-panel no-bullet">
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size15_2" value="font-size15"> 
						<label for="font-size15_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size16_2" value="font-size16"> 
						<label for="font-size16_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size17_2" value="font-size17"> 
						<label for="font-size17_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size18_2" value="font-size18"> 
						<label for="font-size18_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size19_2" value="font-size19"> 
						<label for="font-size19_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size20_2" value="font-size20"> 
						<label for="font-size20_2">가나다라마바사</label>
					</li>
				</ul>
			</li>
			<!--<li><button type="button" class="options-btn has-tip" title="번역" data-open="article-lang" data-disable-hover="false" data-tooltip><i class="fa fa-language"></i></button></li>-->
		</ul>

		<div class="reveal gray" id="article-sns" data-reveal>
			<header class="reveal-header">
				<div class="reveal-title">이 기사를 공유합니다</div>
			</header>
			<section class="reveal-container">
				<div class="article-sns-group">
								<button type="button" class="sns-btns" 				data-sharesns="facebook" 
				data-title="SKT%2C%20%27%EC%9D%BC%EC%83%81%ED%9A%8C%EB%B3%B5%27%EC%97%90%20%EC%8B%A4%EA%B0%90%ED%98%95%20ICT%20%EC%B2%B4%ED%97%98%EA%B4%80%20%27%ED%8B%B0%EC%9B%80%27%20%EC%9E%AC%EA%B0%9C%EA%B4%80" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1547579" 
				data-desc="SK%ED%85%94%EB%A0%88%EC%BD%A4%EC%9D%B4%20%EC%A0%95%EB%B3%B4%ED%86%B5%EC%8B%A0%EA%B8%B0%EC%88%A0%28ICT%29%20%EC%B2%B4%ED%97%98%EA%B4%80%20%26%2339%3B%ED%8B%B0%EC%9B%80%28T.um%29%26%2339%3B%EC%9D%98%20%EC%98%A4%ED%94%84%EB%9D%BC%EC%9D%B8%20%ED%88%AC%EC%96%B4%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%EC%9D%84%20%EC%9E%AC%EA%B0%9C%ED%95%9C%EB%8B%A4.SKT%EB%8A%94%20%26lsquo%3B%ED%8B%B0%EC%9B%80%26rsquo%3B%EC%9D%B4%20%EC%95%BD%202%EB%85%84%20%EB%A7%8C%EC%97%90%20%EC%9E%AC%EA%B0%9C%EA%B4%80%20%ED%95%B4%20%EA%B4%80%EB%9E%8C%EA%B0%9D%EB%93%A4%EC%9D%84%20%EB%A7%9E%EC%9D%B4%ED%95%9C%EB%8B%A4%EA%B3%A0%204%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.SKT%EB%8A%94%20%EA%B7%B8%20%EB%8F%99%EC%95%88%20%EC%BD%94%EB%A1%9C%EB%82%9819%20%EC%83%81%ED%99%A9%EC%97%90%EC%84%9C%20%26lsquo%3B%ED%8B%B0%EC%9B%80%26rsquo%3B%20%EB%B0%A9%EB%AC%B8%EC%9D%B4%20%EC%96%B4%EB%A0%A4%EC%9A%B4%20%EA%B3%A0%EA%B0%9D%EB%93%A4%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EC%96%B8%ED%83%9D%ED%8A%B8%20%ED%88%AC%EC%96%B4%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%20%26%2339%3B%ED%8B%B0%EC%9B%80%20%EC%9C%A0%ED%8A%9C%EB%B8%8C%20%EB%9D%BC%EC%9D%B4%EB%B8%8C%20%ED%88%AC%EC%96%B4%26%2339%3B%EB%A5%BC%20%EC%9A%B4%EC%98%81%ED%95%B4%20%EC%99%94%EB%8B%A4.%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%20%EC%B0%B8%EC%97%AC%EC%9E%90%EB%93%A4%EC%9D%80%20%EC%95%BD%2030%EB%B6%84%20%EB%8F%99%EC%95%88%20%EC%8B%A4%EC%8B%9C%EA%B0%84%20%EC%A4%91%EA%B3%84%20%EC%98%81%EC%83%81%EC%9D%84%20%ED%86%B5%ED%95%B4%2030%EB%85%84%20%ED%9B%84%20%EB%AF%B8%EB%9E%98%EB%8F%84%EC%8B%9C%EB%A5%BC%20%EB%B0%B0%EA%B2%BD%EC%9C%BC%EB%A1%9C%20%EA%B5%AC%ED%98%84%EB%90%9C%20%26lsquo%3B%ED%8B%B0%EC%9B%80%26rsquo%3B%EC%9D%84%20%EC%B2%B4%ED%97%98%ED%95%A0%20%EC%88%98%20%EC%9E%88%EC%97%88%EB%8B%A4." 
				data-image="http://www.shinailbo.co.kr/news/photo/202205/1547579_728279_2140.jpg">
				<div class="sns-btn-icons facebook"><i class="icon-facebook"></i></div>페이스북			</button>
			<button type="button" class="sns-btns" 				data-sharesns="twitter" 
				data-title="SKT%2C%20%27%EC%9D%BC%EC%83%81%ED%9A%8C%EB%B3%B5%27%EC%97%90%20%EC%8B%A4%EA%B0%90%ED%98%95%20ICT%20%EC%B2%B4%ED%97%98%EA%B4%80%20%27%ED%8B%B0%EC%9B%80%27%20%EC%9E%AC%EA%B0%9C%EA%B4%80" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1547579" 
				data-desc="SK%ED%85%94%EB%A0%88%EC%BD%A4%EC%9D%B4%20%EC%A0%95%EB%B3%B4%ED%86%B5%EC%8B%A0%EA%B8%B0%EC%88%A0%28ICT%29%20%EC%B2%B4%ED%97%98%EA%B4%80%20%26%2339%3B%ED%8B%B0%EC%9B%80%28T.um%29%26%2339%3B%EC%9D%98%20%EC%98%A4%ED%94%84%EB%9D%BC%EC%9D%B8%20%ED%88%AC%EC%96%B4%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%EC%9D%84%20%EC%9E%AC%EA%B0%9C%ED%95%9C%EB%8B%A4.SKT%EB%8A%94%20%26lsquo%3B%ED%8B%B0%EC%9B%80%26rsquo%3B%EC%9D%B4%20%EC%95%BD%202%EB%85%84%20%EB%A7%8C%EC%97%90%20%EC%9E%AC%EA%B0%9C%EA%B4%80%20%ED%95%B4%20%EA%B4%80%EB%9E%8C%EA%B0%9D%EB%93%A4%EC%9D%84%20%EB%A7%9E%EC%9D%B4%ED%95%9C%EB%8B%A4%EA%B3%A0%204%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.SKT%EB%8A%94%20%EA%B7%B8%20%EB%8F%99%EC%95%88%20%EC%BD%94%EB%A1%9C%EB%82%9819%20%EC%83%81%ED%99%A9%EC%97%90%EC%84%9C%20%26lsquo%3B%ED%8B%B0%EC%9B%80%26rsquo%3B%20%EB%B0%A9%EB%AC%B8%EC%9D%B4%20%EC%96%B4%EB%A0%A4%EC%9A%B4%20%EA%B3%A0%EA%B0%9D%EB%93%A4%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EC%96%B8%ED%83%9D%ED%8A%B8%20%ED%88%AC%EC%96%B4%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%20%26%2339%3B%ED%8B%B0%EC%9B%80%20%EC%9C%A0%ED%8A%9C%EB%B8%8C%20%EB%9D%BC%EC%9D%B4%EB%B8%8C%20%ED%88%AC%EC%96%B4%26%2339%3B%EB%A5%BC%20%EC%9A%B4%EC%98%81%ED%95%B4%20%EC%99%94%EB%8B%A4.%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%20%EC%B0%B8%EC%97%AC%EC%9E%90%EB%93%A4%EC%9D%80%20%EC%95%BD%2030%EB%B6%84%20%EB%8F%99%EC%95%88%20%EC%8B%A4%EC%8B%9C%EA%B0%84%20%EC%A4%91%EA%B3%84%20%EC%98%81%EC%83%81%EC%9D%84%20%ED%86%B5%ED%95%B4%2030%EB%85%84%20%ED%9B%84%20%EB%AF%B8%EB%9E%98%EB%8F%84%EC%8B%9C%EB%A5%BC%20%EB%B0%B0%EA%B2%BD%EC%9C%BC%EB%A1%9C%20%EA%B5%AC%ED%98%84%EB%90%9C%20%26lsquo%3B%ED%8B%B0%EC%9B%80%26rsquo%3B%EC%9D%84%20%EC%B2%B4%ED%97%98%ED%95%A0%20%EC%88%98%20%EC%9E%88%EC%97%88%EB%8B%A4." 
				data-image="http://www.shinailbo.co.kr/news/photo/202205/1547579_728279_2140.jpg">
				<div class="sns-btn-icons twitter"><i class="icon-twitter"></i></div>트위터			</button>
			<button type="button" class="sns-btns" 				data-sharesns="story" 
				data-title="SKT%2C%20%27%EC%9D%BC%EC%83%81%ED%9A%8C%EB%B3%B5%27%EC%97%90%20%EC%8B%A4%EA%B0%90%ED%98%95%20ICT%20%EC%B2%B4%ED%97%98%EA%B4%80%20%27%ED%8B%B0%EC%9B%80%27%20%EC%9E%AC%EA%B0%9C%EA%B4%80" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1547579" 
				data-desc="SK%ED%85%94%EB%A0%88%EC%BD%A4%EC%9D%B4%20%EC%A0%95%EB%B3%B4%ED%86%B5%EC%8B%A0%EA%B8%B0%EC%88%A0%28ICT%29%20%EC%B2%B4%ED%97%98%EA%B4%80%20%26%2339%3B%ED%8B%B0%EC%9B%80%28T.um%29%26%2339%3B%EC%9D%98%20%EC%98%A4%ED%94%84%EB%9D%BC%EC%9D%B8%20%ED%88%AC%EC%96%B4%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%EC%9D%84%20%EC%9E%AC%EA%B0%9C%ED%95%9C%EB%8B%A4.SKT%EB%8A%94%20%26lsquo%3B%ED%8B%B0%EC%9B%80%26rsquo%3B%EC%9D%B4%20%EC%95%BD%202%EB%85%84%20%EB%A7%8C%EC%97%90%20%EC%9E%AC%EA%B0%9C%EA%B4%80%20%ED%95%B4%20%EA%B4%80%EB%9E%8C%EA%B0%9D%EB%93%A4%EC%9D%84%20%EB%A7%9E%EC%9D%B4%ED%95%9C%EB%8B%A4%EA%B3%A0%204%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.SKT%EB%8A%94%20%EA%B7%B8%20%EB%8F%99%EC%95%88%20%EC%BD%94%EB%A1%9C%EB%82%9819%20%EC%83%81%ED%99%A9%EC%97%90%EC%84%9C%20%26lsquo%3B%ED%8B%B0%EC%9B%80%26rsquo%3B%20%EB%B0%A9%EB%AC%B8%EC%9D%B4%20%EC%96%B4%EB%A0%A4%EC%9A%B4%20%EA%B3%A0%EA%B0%9D%EB%93%A4%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EC%96%B8%ED%83%9D%ED%8A%B8%20%ED%88%AC%EC%96%B4%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%20%26%2339%3B%ED%8B%B0%EC%9B%80%20%EC%9C%A0%ED%8A%9C%EB%B8%8C%20%EB%9D%BC%EC%9D%B4%EB%B8%8C%20%ED%88%AC%EC%96%B4%26%2339%3B%EB%A5%BC%20%EC%9A%B4%EC%98%81%ED%95%B4%20%EC%99%94%EB%8B%A4.%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%20%EC%B0%B8%EC%97%AC%EC%9E%90%EB%93%A4%EC%9D%80%20%EC%95%BD%2030%EB%B6%84%20%EB%8F%99%EC%95%88%20%EC%8B%A4%EC%8B%9C%EA%B0%84%20%EC%A4%91%EA%B3%84%20%EC%98%81%EC%83%81%EC%9D%84%20%ED%86%B5%ED%95%B4%2030%EB%85%84%20%ED%9B%84%20%EB%AF%B8%EB%9E%98%EB%8F%84%EC%8B%9C%EB%A5%BC%20%EB%B0%B0%EA%B2%BD%EC%9C%BC%EB%A1%9C%20%EA%B5%AC%ED%98%84%EB%90%9C%20%26lsquo%3B%ED%8B%B0%EC%9B%80%26rsquo%3B%EC%9D%84%20%EC%B2%B4%ED%97%98%ED%95%A0%20%EC%88%98%20%EC%9E%88%EC%97%88%EB%8B%A4." 
				data-image="http://www.shinailbo.co.kr/news/photo/202205/1547579_728279_2140.jpg">
				<div class="sns-btn-icons story"><i class="icon-story"></i></div>카카오스토리			</button>
			<button type="button" class="sns-btns" 				data-sharesns="google" 
				data-title="SKT%2C%20%27%EC%9D%BC%EC%83%81%ED%9A%8C%EB%B3%B5%27%EC%97%90%20%EC%8B%A4%EA%B0%90%ED%98%95%20ICT%20%EC%B2%B4%ED%97%98%EA%B4%80%20%27%ED%8B%B0%EC%9B%80%27%20%EC%9E%AC%EA%B0%9C%EA%B4%80" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1547579" 
				data-desc="SK%ED%85%94%EB%A0%88%EC%BD%A4%EC%9D%B4%20%EC%A0%95%EB%B3%B4%ED%86%B5%EC%8B%A0%EA%B8%B0%EC%88%A0%28ICT%29%20%EC%B2%B4%ED%97%98%EA%B4%80%20%26%2339%3B%ED%8B%B0%EC%9B%80%28T.um%29%26%2339%3B%EC%9D%98%20%EC%98%A4%ED%94%84%EB%9D%BC%EC%9D%B8%20%ED%88%AC%EC%96%B4%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%EC%9D%84%20%EC%9E%AC%EA%B0%9C%ED%95%9C%EB%8B%A4.SKT%EB%8A%94%20%26lsquo%3B%ED%8B%B0%EC%9B%80%26rsquo%3B%EC%9D%B4%20%EC%95%BD%202%EB%85%84%20%EB%A7%8C%EC%97%90%20%EC%9E%AC%EA%B0%9C%EA%B4%80%20%ED%95%B4%20%EA%B4%80%EB%9E%8C%EA%B0%9D%EB%93%A4%EC%9D%84%20%EB%A7%9E%EC%9D%B4%ED%95%9C%EB%8B%A4%EA%B3%A0%204%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.SKT%EB%8A%94%20%EA%B7%B8%20%EB%8F%99%EC%95%88%20%EC%BD%94%EB%A1%9C%EB%82%9819%20%EC%83%81%ED%99%A9%EC%97%90%EC%84%9C%20%26lsquo%3B%ED%8B%B0%EC%9B%80%26rsquo%3B%20%EB%B0%A9%EB%AC%B8%EC%9D%B4%20%EC%96%B4%EB%A0%A4%EC%9A%B4%20%EA%B3%A0%EA%B0%9D%EB%93%A4%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EC%96%B8%ED%83%9D%ED%8A%B8%20%ED%88%AC%EC%96%B4%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%20%26%2339%3B%ED%8B%B0%EC%9B%80%20%EC%9C%A0%ED%8A%9C%EB%B8%8C%20%EB%9D%BC%EC%9D%B4%EB%B8%8C%20%ED%88%AC%EC%96%B4%26%2339%3B%EB%A5%BC%20%EC%9A%B4%EC%98%81%ED%95%B4%20%EC%99%94%EB%8B%A4.%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%20%EC%B0%B8%EC%97%AC%EC%9E%90%EB%93%A4%EC%9D%80%20%EC%95%BD%2030%EB%B6%84%20%EB%8F%99%EC%95%88%20%EC%8B%A4%EC%8B%9C%EA%B0%84%20%EC%A4%91%EA%B3%84%20%EC%98%81%EC%83%81%EC%9D%84%20%ED%86%B5%ED%95%B4%2030%EB%85%84%20%ED%9B%84%20%EB%AF%B8%EB%9E%98%EB%8F%84%EC%8B%9C%EB%A5%BC%20%EB%B0%B0%EA%B2%BD%EC%9C%BC%EB%A1%9C%20%EA%B5%AC%ED%98%84%EB%90%9C%20%26lsquo%3B%ED%8B%B0%EC%9B%80%26rsquo%3B%EC%9D%84%20%EC%B2%B4%ED%97%98%ED%95%A0%20%EC%88%98%20%EC%9E%88%EC%97%88%EB%8B%A4." 
				data-image="http://www.shinailbo.co.kr/news/photo/202205/1547579_728279_2140.jpg">
				<div class="sns-btn-icons google"><i class="icon-google"></i></div>구글+			</button>
			<button type="button" class="sns-btns" 				data-sharesns="band" 
				data-title="SKT%2C%20%27%EC%9D%BC%EC%83%81%ED%9A%8C%EB%B3%B5%27%EC%97%90%20%EC%8B%A4%EA%B0%90%ED%98%95%20ICT%20%EC%B2%B4%ED%97%98%EA%B4%80%20%27%ED%8B%B0%EC%9B%80%27%20%EC%9E%AC%EA%B0%9C%EA%B4%80" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1547579" 
				data-desc="SK%ED%85%94%EB%A0%88%EC%BD%A4%EC%9D%B4%20%EC%A0%95%EB%B3%B4%ED%86%B5%EC%8B%A0%EA%B8%B0%EC%88%A0%28ICT%29%20%EC%B2%B4%ED%97%98%EA%B4%80%20%26%2339%3B%ED%8B%B0%EC%9B%80%28T.um%29%26%2339%3B%EC%9D%98%20%EC%98%A4%ED%94%84%EB%9D%BC%EC%9D%B8%20%ED%88%AC%EC%96%B4%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%EC%9D%84%20%EC%9E%AC%EA%B0%9C%ED%95%9C%EB%8B%A4.SKT%EB%8A%94%20%26lsquo%3B%ED%8B%B0%EC%9B%80%26rsquo%3B%EC%9D%B4%20%EC%95%BD%202%EB%85%84%20%EB%A7%8C%EC%97%90%20%EC%9E%AC%EA%B0%9C%EA%B4%80%20%ED%95%B4%20%EA%B4%80%EB%9E%8C%EA%B0%9D%EB%93%A4%EC%9D%84%20%EB%A7%9E%EC%9D%B4%ED%95%9C%EB%8B%A4%EA%B3%A0%204%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.SKT%EB%8A%94%20%EA%B7%B8%20%EB%8F%99%EC%95%88%20%EC%BD%94%EB%A1%9C%EB%82%9819%20%EC%83%81%ED%99%A9%EC%97%90%EC%84%9C%20%26lsquo%3B%ED%8B%B0%EC%9B%80%26rsquo%3B%20%EB%B0%A9%EB%AC%B8%EC%9D%B4%20%EC%96%B4%EB%A0%A4%EC%9A%B4%20%EA%B3%A0%EA%B0%9D%EB%93%A4%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EC%96%B8%ED%83%9D%ED%8A%B8%20%ED%88%AC%EC%96%B4%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%20%26%2339%3B%ED%8B%B0%EC%9B%80%20%EC%9C%A0%ED%8A%9C%EB%B8%8C%20%EB%9D%BC%EC%9D%B4%EB%B8%8C%20%ED%88%AC%EC%96%B4%26%2339%3B%EB%A5%BC%20%EC%9A%B4%EC%98%81%ED%95%B4%20%EC%99%94%EB%8B%A4.%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%20%EC%B0%B8%EC%97%AC%EC%9E%90%EB%93%A4%EC%9D%80%20%EC%95%BD%2030%EB%B6%84%20%EB%8F%99%EC%95%88%20%EC%8B%A4%EC%8B%9C%EA%B0%84%20%EC%A4%91%EA%B3%84%20%EC%98%81%EC%83%81%EC%9D%84%20%ED%86%B5%ED%95%B4%2030%EB%85%84%20%ED%9B%84%20%EB%AF%B8%EB%9E%98%EB%8F%84%EC%8B%9C%EB%A5%BC%20%EB%B0%B0%EA%B2%BD%EC%9C%BC%EB%A1%9C%20%EA%B5%AC%ED%98%84%EB%90%9C%20%26lsquo%3B%ED%8B%B0%EC%9B%80%26rsquo%3B%EC%9D%84%20%EC%B2%B4%ED%97%98%ED%95%A0%20%EC%88%98%20%EC%9E%88%EC%97%88%EB%8B%A4." 
				data-image="http://www.shinailbo.co.kr/news/photo/202205/1547579_728279_2140.jpg">
				<div class="sns-btn-icons band"><i class="icon-band"></i></div>네이버밴드			</button>
			<button type="button" class="sns-btns" 				data-sharesns="blog" 
				data-title="SKT%2C%20%27%EC%9D%BC%EC%83%81%ED%9A%8C%EB%B3%B5%27%EC%97%90%20%EC%8B%A4%EA%B0%90%ED%98%95%20ICT%20%EC%B2%B4%ED%97%98%EA%B4%80%20%27%ED%8B%B0%EC%9B%80%27%20%EC%9E%AC%EA%B0%9C%EA%B4%80" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1547579" 
				data-desc="SK%ED%85%94%EB%A0%88%EC%BD%A4%EC%9D%B4%20%EC%A0%95%EB%B3%B4%ED%86%B5%EC%8B%A0%EA%B8%B0%EC%88%A0%28ICT%29%20%EC%B2%B4%ED%97%98%EA%B4%80%20%26%2339%3B%ED%8B%B0%EC%9B%80%28T.um%29%26%2339%3B%EC%9D%98%20%EC%98%A4%ED%94%84%EB%9D%BC%EC%9D%B8%20%ED%88%AC%EC%96%B4%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%EC%9D%84%20%EC%9E%AC%EA%B0%9C%ED%95%9C%EB%8B%A4.SKT%EB%8A%94%20%26lsquo%3B%ED%8B%B0%EC%9B%80%26rsquo%3B%EC%9D%B4%20%EC%95%BD%202%EB%85%84%20%EB%A7%8C%EC%97%90%20%EC%9E%AC%EA%B0%9C%EA%B4%80%20%ED%95%B4%20%EA%B4%80%EB%9E%8C%EA%B0%9D%EB%93%A4%EC%9D%84%20%EB%A7%9E%EC%9D%B4%ED%95%9C%EB%8B%A4%EA%B3%A0%204%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.SKT%EB%8A%94%20%EA%B7%B8%20%EB%8F%99%EC%95%88%20%EC%BD%94%EB%A1%9C%EB%82%9819%20%EC%83%81%ED%99%A9%EC%97%90%EC%84%9C%20%26lsquo%3B%ED%8B%B0%EC%9B%80%26rsquo%3B%20%EB%B0%A9%EB%AC%B8%EC%9D%B4%20%EC%96%B4%EB%A0%A4%EC%9A%B4%20%EA%B3%A0%EA%B0%9D%EB%93%A4%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EC%96%B8%ED%83%9D%ED%8A%B8%20%ED%88%AC%EC%96%B4%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%20%26%2339%3B%ED%8B%B0%EC%9B%80%20%EC%9C%A0%ED%8A%9C%EB%B8%8C%20%EB%9D%BC%EC%9D%B4%EB%B8%8C%20%ED%88%AC%EC%96%B4%26%2339%3B%EB%A5%BC%20%EC%9A%B4%EC%98%81%ED%95%B4%20%EC%99%94%EB%8B%A4.%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%20%EC%B0%B8%EC%97%AC%EC%9E%90%EB%93%A4%EC%9D%80%20%EC%95%BD%2030%EB%B6%84%20%EB%8F%99%EC%95%88%20%EC%8B%A4%EC%8B%9C%EA%B0%84%20%EC%A4%91%EA%B3%84%20%EC%98%81%EC%83%81%EC%9D%84%20%ED%86%B5%ED%95%B4%2030%EB%85%84%20%ED%9B%84%20%EB%AF%B8%EB%9E%98%EB%8F%84%EC%8B%9C%EB%A5%BC%20%EB%B0%B0%EA%B2%BD%EC%9C%BC%EB%A1%9C%20%EA%B5%AC%ED%98%84%EB%90%9C%20%26lsquo%3B%ED%8B%B0%EC%9B%80%26rsquo%3B%EC%9D%84%20%EC%B2%B4%ED%97%98%ED%95%A0%20%EC%88%98%20%EC%9E%88%EC%97%88%EB%8B%A4." 
				data-image="http://www.shinailbo.co.kr/news/photo/202205/1547579_728279_2140.jpg">
				<div class="sns-btn-icons blog"><i class="icon-blog"></i></div>네이버블로그			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pholar" 
				data-title="SKT%2C%20%27%EC%9D%BC%EC%83%81%ED%9A%8C%EB%B3%B5%27%EC%97%90%20%EC%8B%A4%EA%B0%90%ED%98%95%20ICT%20%EC%B2%B4%ED%97%98%EA%B4%80%20%27%ED%8B%B0%EC%9B%80%27%20%EC%9E%AC%EA%B0%9C%EA%B4%80" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1547579" 
				data-desc="SK%ED%85%94%EB%A0%88%EC%BD%A4%EC%9D%B4%20%EC%A0%95%EB%B3%B4%ED%86%B5%EC%8B%A0%EA%B8%B0%EC%88%A0%28ICT%29%20%EC%B2%B4%ED%97%98%EA%B4%80%20%26%2339%3B%ED%8B%B0%EC%9B%80%28T.um%29%26%2339%3B%EC%9D%98%20%EC%98%A4%ED%94%84%EB%9D%BC%EC%9D%B8%20%ED%88%AC%EC%96%B4%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%EC%9D%84%20%EC%9E%AC%EA%B0%9C%ED%95%9C%EB%8B%A4.SKT%EB%8A%94%20%26lsquo%3B%ED%8B%B0%EC%9B%80%26rsquo%3B%EC%9D%B4%20%EC%95%BD%202%EB%85%84%20%EB%A7%8C%EC%97%90%20%EC%9E%AC%EA%B0%9C%EA%B4%80%20%ED%95%B4%20%EA%B4%80%EB%9E%8C%EA%B0%9D%EB%93%A4%EC%9D%84%20%EB%A7%9E%EC%9D%B4%ED%95%9C%EB%8B%A4%EA%B3%A0%204%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.SKT%EB%8A%94%20%EA%B7%B8%20%EB%8F%99%EC%95%88%20%EC%BD%94%EB%A1%9C%EB%82%9819%20%EC%83%81%ED%99%A9%EC%97%90%EC%84%9C%20%26lsquo%3B%ED%8B%B0%EC%9B%80%26rsquo%3B%20%EB%B0%A9%EB%AC%B8%EC%9D%B4%20%EC%96%B4%EB%A0%A4%EC%9A%B4%20%EA%B3%A0%EA%B0%9D%EB%93%A4%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EC%96%B8%ED%83%9D%ED%8A%B8%20%ED%88%AC%EC%96%B4%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%20%26%2339%3B%ED%8B%B0%EC%9B%80%20%EC%9C%A0%ED%8A%9C%EB%B8%8C%20%EB%9D%BC%EC%9D%B4%EB%B8%8C%20%ED%88%AC%EC%96%B4%26%2339%3B%EB%A5%BC%20%EC%9A%B4%EC%98%81%ED%95%B4%20%EC%99%94%EB%8B%A4.%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%20%EC%B0%B8%EC%97%AC%EC%9E%90%EB%93%A4%EC%9D%80%20%EC%95%BD%2030%EB%B6%84%20%EB%8F%99%EC%95%88%20%EC%8B%A4%EC%8B%9C%EA%B0%84%20%EC%A4%91%EA%B3%84%20%EC%98%81%EC%83%81%EC%9D%84%20%ED%86%B5%ED%95%B4%2030%EB%85%84%20%ED%9B%84%20%EB%AF%B8%EB%9E%98%EB%8F%84%EC%8B%9C%EB%A5%BC%20%EB%B0%B0%EA%B2%BD%EC%9C%BC%EB%A1%9C%20%EA%B5%AC%ED%98%84%EB%90%9C%20%26lsquo%3B%ED%8B%B0%EC%9B%80%26rsquo%3B%EC%9D%84%20%EC%B2%B4%ED%97%98%ED%95%A0%20%EC%88%98%20%EC%9E%88%EC%97%88%EB%8B%A4." 
				data-image="http://www.shinailbo.co.kr/news/photo/202205/1547579_728279_2140.jpg">
				<div class="sns-btn-icons pholar"><i class="icon-pholar"></i></div>네이버폴라			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pinterest" 
				data-title="SKT%2C%20%27%EC%9D%BC%EC%83%81%ED%9A%8C%EB%B3%B5%27%EC%97%90%20%EC%8B%A4%EA%B0%90%ED%98%95%20ICT%20%EC%B2%B4%ED%97%98%EA%B4%80%20%27%ED%8B%B0%EC%9B%80%27%20%EC%9E%AC%EA%B0%9C%EA%B4%80" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1547579" 
				data-desc="SK%ED%85%94%EB%A0%88%EC%BD%A4%EC%9D%B4%20%EC%A0%95%EB%B3%B4%ED%86%B5%EC%8B%A0%EA%B8%B0%EC%88%A0%28ICT%29%20%EC%B2%B4%ED%97%98%EA%B4%80%20%26%2339%3B%ED%8B%B0%EC%9B%80%28T.um%29%26%2339%3B%EC%9D%98%20%EC%98%A4%ED%94%84%EB%9D%BC%EC%9D%B8%20%ED%88%AC%EC%96%B4%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%EC%9D%84%20%EC%9E%AC%EA%B0%9C%ED%95%9C%EB%8B%A4.SKT%EB%8A%94%20%26lsquo%3B%ED%8B%B0%EC%9B%80%26rsquo%3B%EC%9D%B4%20%EC%95%BD%202%EB%85%84%20%EB%A7%8C%EC%97%90%20%EC%9E%AC%EA%B0%9C%EA%B4%80%20%ED%95%B4%20%EA%B4%80%EB%9E%8C%EA%B0%9D%EB%93%A4%EC%9D%84%20%EB%A7%9E%EC%9D%B4%ED%95%9C%EB%8B%A4%EA%B3%A0%204%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.SKT%EB%8A%94%20%EA%B7%B8%20%EB%8F%99%EC%95%88%20%EC%BD%94%EB%A1%9C%EB%82%9819%20%EC%83%81%ED%99%A9%EC%97%90%EC%84%9C%20%26lsquo%3B%ED%8B%B0%EC%9B%80%26rsquo%3B%20%EB%B0%A9%EB%AC%B8%EC%9D%B4%20%EC%96%B4%EB%A0%A4%EC%9A%B4%20%EA%B3%A0%EA%B0%9D%EB%93%A4%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EC%96%B8%ED%83%9D%ED%8A%B8%20%ED%88%AC%EC%96%B4%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%20%26%2339%3B%ED%8B%B0%EC%9B%80%20%EC%9C%A0%ED%8A%9C%EB%B8%8C%20%EB%9D%BC%EC%9D%B4%EB%B8%8C%20%ED%88%AC%EC%96%B4%26%2339%3B%EB%A5%BC%20%EC%9A%B4%EC%98%81%ED%95%B4%20%EC%99%94%EB%8B%A4.%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%20%EC%B0%B8%EC%97%AC%EC%9E%90%EB%93%A4%EC%9D%80%20%EC%95%BD%2030%EB%B6%84%20%EB%8F%99%EC%95%88%20%EC%8B%A4%EC%8B%9C%EA%B0%84%20%EC%A4%91%EA%B3%84%20%EC%98%81%EC%83%81%EC%9D%84%20%ED%86%B5%ED%95%B4%2030%EB%85%84%20%ED%9B%84%20%EB%AF%B8%EB%9E%98%EB%8F%84%EC%8B%9C%EB%A5%BC%20%EB%B0%B0%EA%B2%BD%EC%9C%BC%EB%A1%9C%20%EA%B5%AC%ED%98%84%EB%90%9C%20%26lsquo%3B%ED%8B%B0%EC%9B%80%26rsquo%3B%EC%9D%84%20%EC%B2%B4%ED%97%98%ED%95%A0%20%EC%88%98%20%EC%9E%88%EC%97%88%EB%8B%A4." 
				data-image="http://www.shinailbo.co.kr/news/photo/202205/1547579_728279_2140.jpg">
				<div class="sns-btn-icons pinterest"><i class="icon-pinterest"></i></div>핀터레스트			</button>
			<button type="button" class="sns-btns" id='sns-url-copy-button'				data-sharesns="http" 
				data-title="SKT%2C%20%27%EC%9D%BC%EC%83%81%ED%9A%8C%EB%B3%B5%27%EC%97%90%20%EC%8B%A4%EA%B0%90%ED%98%95%20ICT%20%EC%B2%B4%ED%97%98%EA%B4%80%20%27%ED%8B%B0%EC%9B%80%27%20%EC%9E%AC%EA%B0%9C%EA%B4%80" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1547579" 
				data-desc="SK%ED%85%94%EB%A0%88%EC%BD%A4%EC%9D%B4%20%EC%A0%95%EB%B3%B4%ED%86%B5%EC%8B%A0%EA%B8%B0%EC%88%A0%28ICT%29%20%EC%B2%B4%ED%97%98%EA%B4%80%20%26%2339%3B%ED%8B%B0%EC%9B%80%28T.um%29%26%2339%3B%EC%9D%98%20%EC%98%A4%ED%94%84%EB%9D%BC%EC%9D%B8%20%ED%88%AC%EC%96%B4%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%EC%9D%84%20%EC%9E%AC%EA%B0%9C%ED%95%9C%EB%8B%A4.SKT%EB%8A%94%20%26lsquo%3B%ED%8B%B0%EC%9B%80%26rsquo%3B%EC%9D%B4%20%EC%95%BD%202%EB%85%84%20%EB%A7%8C%EC%97%90%20%EC%9E%AC%EA%B0%9C%EA%B4%80%20%ED%95%B4%20%EA%B4%80%EB%9E%8C%EA%B0%9D%EB%93%A4%EC%9D%84%20%EB%A7%9E%EC%9D%B4%ED%95%9C%EB%8B%A4%EA%B3%A0%204%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.SKT%EB%8A%94%20%EA%B7%B8%20%EB%8F%99%EC%95%88%20%EC%BD%94%EB%A1%9C%EB%82%9819%20%EC%83%81%ED%99%A9%EC%97%90%EC%84%9C%20%26lsquo%3B%ED%8B%B0%EC%9B%80%26rsquo%3B%20%EB%B0%A9%EB%AC%B8%EC%9D%B4%20%EC%96%B4%EB%A0%A4%EC%9A%B4%20%EA%B3%A0%EA%B0%9D%EB%93%A4%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EC%96%B8%ED%83%9D%ED%8A%B8%20%ED%88%AC%EC%96%B4%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%20%26%2339%3B%ED%8B%B0%EC%9B%80%20%EC%9C%A0%ED%8A%9C%EB%B8%8C%20%EB%9D%BC%EC%9D%B4%EB%B8%8C%20%ED%88%AC%EC%96%B4%26%2339%3B%EB%A5%BC%20%EC%9A%B4%EC%98%81%ED%95%B4%20%EC%99%94%EB%8B%A4.%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%20%EC%B0%B8%EC%97%AC%EC%9E%90%EB%93%A4%EC%9D%80%20%EC%95%BD%2030%EB%B6%84%20%EB%8F%99%EC%95%88%20%EC%8B%A4%EC%8B%9C%EA%B0%84%20%EC%A4%91%EA%B3%84%20%EC%98%81%EC%83%81%EC%9D%84%20%ED%86%B5%ED%95%B4%2030%EB%85%84%20%ED%9B%84%20%EB%AF%B8%EB%9E%98%EB%8F%84%EC%8B%9C%EB%A5%BC%20%EB%B0%B0%EA%B2%BD%EC%9C%BC%EB%A1%9C%20%EA%B5%AC%ED%98%84%EB%90%9C%20%26lsquo%3B%ED%8B%B0%EC%9B%80%26rsquo%3B%EC%9D%84%20%EC%B2%B4%ED%97%98%ED%95%A0%20%EC%88%98%20%EC%9E%88%EC%97%88%EB%8B%A4." 
				data-image="http://www.shinailbo.co.kr/news/photo/202205/1547579_728279_2140.jpg">
				<div class="sns-btn-icons user-bg"><i class="icon-http"></i></div>URL복사			</button>
<script src="//developers.kakao.com/sdk/js/kakao.min.js"></script>
<script src="http://cdn.shinailbo.co.kr/script/share.sns.js"></script>
<script>
	var site_ismobile		= '';			// 현재 모바일접속 여부
	var kakaojavascriptkey	= '';	// 카카오앱 자바스크립트키

	$(document).ready(function(e) {

		if(kakaojavascriptkey) kakaoinit(kakaojavascriptkey);

		$('#article-sns, #article-sns-bottom').on('click', '.sns-btns', function(e) {
			
			var sns		= $(this).data('sharesns');
			var title	= $(this).data('title');
			var desc	= $(this).data('desc');
			var url		= $(this).data('url');
			var img		= $(this).data('image');

			if(sns == "talk") {
				if(!site_ismobile) {
					alert("PC 웹에서 지원하지 않습니다.");
					return false;
				}
				sendKakaoTalk(url, title, desc, img);
			}else if(sns == "story") {
				shareStory(url, title, desc, img);
			}else if(sns == "http") {
				new Clipboard('#sns-url-copy-button', {
					text: function(trigger) {
						return decodeURIComponent($(trigger).data('url'));
					}
				});
				alert("클립보드에 복사되었습니다. \nCtrl+v해서 원하는 곳에 붙여넣으세요.");
			}else if(sns == "band") {
				shareBand(url, title);
			}else{
				shareOtherSNS(sns, title, url, img);
			}
		});
	});
</script>				</div>
			</section>
			
			<!-- close //-->
			<button class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->
		</div>

	</section>

	
</header>
<!--// 기사본문 상단 -->


	<hr>

	<!-- article view wrapper //-->
	<div class="user-content">

		<!-- 기사본문 내용 //-->
		<section class="user-snb">	
			<div class="user-snb-wrapper">
				<!-- contents //-->
				<article class="article-veiw-body view-page">
					<!-- 편집패널 //-->
					<div class="clearfix">

					</div>
					<!--// 편집패널 -->

					<div id="article-view-content-div" class="" itemprop="articleBody">
		<div class="article-head-sub">2년여만에 도슨트 투어 형태 체험 프로그램 재개</div>
	
		
		
	<div style="text-align:center">
<figure class="photo-layout image photo_728279 max-width-960 float-center" data-idxno="728279" data-type="photo" style="display:inline-block"><div class="IMGFLOATING" style="position:relative;">
<img alt="우이초등학교 축구부 선수들이 4일 ‘티움’을 방문해 첨단 기술로 구현될 미래 세상의 모습을 체험하고 있다.[사진=SK텔레콤]" src="http://cdn.shinailbo.co.kr/news/photo/202205/1547579_728279_2140.jpg" /></div>
<div style="position:relative;"><figcaption>우이초등학교 축구부 선수들이 4일 &lsquo;티움&rsquo;을 방문해 첨단 기술로 구현될 미래 세상의 모습을 체험하고 있다.[사진=SK텔레콤]</figcaption></div>
</figure>
</div>

<!--PC 본문 내부 (20200701)//-->

<style>#AD159358594049.ad-template { float:right; position:relative; display:block; clear:both; z-index:1; padding-left:15px}
#AD159358594049.ad-template .col { text-align:center; }
#AD159358594049.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD159358594049 //-->
<div id="AD159358594049" class="ad-template">
	<div class="col"><div class="ad-view"><!-- /22353880264/PC_300*250_article_210*27 -->
<div id='div-gpt-ad-1632733281592-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632733281592-0'); });
  </script>
</div></div></div>
</div>
<!--// AD Manager | AD159358594049 --><p>SK텔레콤이 정보통신기술(ICT) 체험관 &#39;티움(T.um)&#39;의 오프라인 투어 프로그램을 재개한다.</p>

<p>SKT는 &lsquo;티움&rsquo;이 약 2년 만에 재개관 해 관람객들을 맞이한다고 4일 밝혔다.</p>

<p>SKT는 그 동안 코로나19 상황에서 &lsquo;티움&rsquo; 방문이 어려운 고객들을 위해 언택트 투어 프로그램 &#39;티움 유튜브 라이브 투어&#39;를 운영해 왔다. 프로그램 참여자들은 약 30분 동안 실시간 중계 영상을 통해 30년 후 미래도시를 배경으로 구현된 &lsquo;티움&rsquo;을 체험할 수 있었다.</p>

<p>SKT는 앞으로도 직접 방문이 어려운 고객들을 위해 비대면 프로그램은 유지한다. 첨단 기술에 관심이 많은 관람객들이 메타버스, 홀로그램 등 실감형 콘텐츠를 생생하게 체험할 수 있는 오프라인 투어 프로그램의 비중을 점차 늘릴 계획이다.</p>

<p>SKT는 5월 가정의 달을 맞은 많은 청소년들과 가족단위 방문객들이 미래 ICT 기술을 체험할 수 있을 것으로 기대하고 있다.</p>

<p>SKT는 4일 오전 서울시 유일의 초등 여자 축구팀인 우이초등학교 축구부 선수 15명을 &lsquo;티움&rsquo;에 초대해 새로운 시작을 알렸다. 축구에 대한 열정으로 뭉친 선수들에게 특별한 어린이날 추억을 전하기 위해 티움 체험 프로그램 외에도 선수들을 위한 선물과 소정의 지원금을 전달했다.</p>

<p>박규현 SKT 디지털커뮤니케이션담당은 &ldquo;티움은 ICT 체험의 랜드마크로서 일상을 되찾은 사회 구성원들과 글로벌 관람객들에게 특별한 경험을 선사하기 위해 지속 노력할 계획&rdquo;이라고 밝혔다.</p>

<p class="byline">[신아일보] 장민제 기자</p></p><div style="margin-top:-20px;">jangstag@shinailbo.co.kr</div>
	<div class="tag-group">
		<div class="tag-group-title">Tag</div>
						<a href="/news/articleList.html?sc_area=A&sc_word=SK텔레콤" class="tag-button">#SK텔레콤</a>
						<a href="/news/articleList.html?sc_area=A&sc_word=티움" class="tag-button">#티움</a>
						<a href="/news/articleList.html?sc_area=A&sc_word=ICT" class="tag-button">#ICT</a>
			</div>

		
		<div class="view-copyright">저작권자 &copy; 신아일보 무단전재 및 재배포 금지</div>

		<div class="view-editors">
			<div class="float-right">
				<div class="profile-images">
											<img src="http://cdn.shinailbo.co.kr/image/newsroom/default-user.png" alt="장민제 기자" />
									</div>
				<a href="mailto:jangstag@shinailbo.co.kr" class="names"><strong>장민제 기자</strong></a>
				<a href="articleList.html?sc_area=W&sc_word=장민제 기자" class="articles">다른기사 보기</a>			</div>
		</div>

	

	<hr>


	
	<hr>
		</div>

					<!-- 편집패널 //-->
					<div class="clearfix">
<!-- AD159358599714 -->
<!--PC 바이라인 하단 좌우측 (20200701)//-->

<style>#AD159358599714.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1;bottom:10px }
#AD159358599714.ad-template .col { float:left; text-align:center; width:50%; }
#AD159358599714.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD159358599714 //-->
<div id="AD159358599714" class="ad-template">
	<div class="col"><div class="ad-view"><!-- /22353880264/PC_300*250_bottom_left_210927 -->
<div id='div-gpt-ad-1632733240356-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632733240356-0'); });
  </script>
</div></div></div>
	<div class="col"><div class="ad-view"><!-- /22353880264/PC_300*250_bottom_right_210927 -->
<div id='div-gpt-ad-1632733263918-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632733263918-0'); });
  </script>
</div></div></div>
</div>
<!--// AD Manager | AD159358599714 --><!-- 전국네트워크뉴스 -->
<iframe src="/autobox/670_box.html" width="100%" height="310" frameborder="0" scrolling="no" noresize></iframe><!-- AD159358603578 -->
<!--PC 바이라인 하단2 (20200701)//-->

<style>#AD159358603578.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD159358603578.ad-template .col { text-align:center; }
#AD159358603578.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD159358603578 //-->
<div id="AD159358603578" class="ad-template">
	<div class="col"><div class="ad-view"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:770px;height:250px"
     data-ad-client="ca-pub-3408111945272525"
     data-ad-slot="4606270635"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div>
<!--// AD Manager | AD159358603578 -->					</div>
					<!--// 편집패널 -->
				</article>
				<!--// contents -->

				<!-- userArticleViewContent 위치 변경

<hr>

-->
				<!-- 편집패널 //-->
				<div class="clearfix">

				</div>
				<!--// 편집패널 -->

				
<div class = "vote-container"></div>
<script type="text/javascript" src="http://cdn.shinailbo.co.kr/vote/vote.js"></script>
<script>
	jQuery( document ).ready(function() {
		vote.voteCheck(
			jQuery('#reply-write-btn, .reply-container'),			// 폐쇄시 제거할 영역
			'S',													// 실명제 구분값
			'/news/articleView.html'						// 리턴URL
		);
	});
</script>



<!-- 댓글삭제 //-->
<div class="reveal gray" id="reply-delete-modal" data-reveal>
	<header class="reveal-header">
		<div class="reveal-title">댓글삭제</div>
	</header>
	
	<section class="reveal-container">
		<!-- msg //-->
		<div class="reveal-msg">
			삭제한 댓글은 다시 <span class="user-point">복구할 수 없습니다.</span><br>
			그래도 삭제하시겠습니까?
		</div>
		<!--// msg -->
		
		<form id="reply-delete-form" name="replyForm" method="post" action="articleReplyDelete.php">
		
		<input id="reply-delete-mode"					name="mode"					type="hidden" placeholder="삭제모드"	 value = "" />
		<input id="reply-delete-idxno"					name="idxno"				type="hidden" placeholder="삭제번호"	 value = "" />	
		<input id="reply-delete-reply-parent-idxno"		name="reply_parent_idxno"	type="hidden" placeholder="삭제부모번호" value = "" />
		<input id="reply-delete-parent-idxno"			name="parent_idxno"			type="hidden" placeholder="기사번호"	 value="1547579" />		
		<input id="reply-delete-reply-page"				name="reply_page"			type="hidden" placeholder="페이징"		 value="1" />
		<input id="reply-delete-reply-all"				name="replyAll"				type="hidden" placeholder="전체보기"	 value="" />
		<input id="reply-delete-reply-sc-order-by"		name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬" 	 value="I" />

		
				<!-- 비밀번호 //-->
		<fieldset id="delete-password-field" class="row expanded small-collapse medium-uncollapse">
			<div class="small-12 medium-3 columns">
				<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
			</div>
			<div class="small-12 medium-9 columns">		
				<input type="password" name="password" id="password" title="비밀번호" maxlength="20" placeholder="비밀번호 입력" class = "required" title = "비밀번호">
			</div>
		</fieldset>
		
		<!--// 비밀번호 -->
		<footer class="clearfix">
			<div class="float-right small-float-center">
				<button class="button user-bg small-expanded"><i class="fa fa-trash-o fa-fw"></i>&nbsp;<strong>삭제</strong></button>
			</div>
		</footer>

		</form>
	</section>
		
	<!-- 닫기 //-->
	<button class="close-button" data-close aria-label="Close modal" type="button">
		<span aria-hidden="true">&times;</span>
	</button>
	<!--// 닫기 -->
</div>
<!--// 댓글삭제 -->



<!-- 댓글 //-->
<article id="reply" class="article-reply">
	<header class="reply-header">
		<strong>댓글</strong>
		<span class="text-muted">0</span>	</header>
	
	
	<!-- 댓글쓰기 //-->
	<button type="button" class="reply-trick">로그인 후 댓글 작성이 가능합니다.</button>

	<section id="reply-container" class="reply-container" style="display:none">
		<div class="reply-comment">
			<form id="reply-form" name="replyForm" method="post" action="articleReply.php">

			<input id="reply-insert-article-idxno"	name="parent_idxno"			type="hidden" value="1547579" />
			<input id="reply-insert-user-id"		name="user_id"				type="hidden" value="" />
			<input id="reply-insert-mode"			name="mode"					type="hidden" value="input" />				
			<input id="g-recaptcha-response"		name="g-recaptcha-response"	type="hidden" value="" />
			<input id="reply-page"					name="reply_page"			type="hidden" placeholder="페이징"		value="1" />
			<input id="reply-all"					name="replyAll"				type="hidden" placeholder="전체보기"	value="" />
			<input id="reply-sc-order-by"			name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬"	value="I" />

			<header class="cmt-header">
				<!-- 로그인버튼 //-->
				<div class="logbox">
					<a href="/member/login.html?backUrl=/news/articleView.html?idxno=1547579#reply" class="logbox-btn active"><i class="login-logo"></i><span class="show-for-sr">로그인</span></a>
					<!--<button type="button" class="logbox-btn"><i class="icon-facebook fa-fw"></i><span class="show-for-sr">페이스북</span></button>
					<button type="button" class="logbox-btn"><i class="icon-twitter fa-fw"></i><span class="show-for-sr">트위터</span></button>
					<button type="button" class="logbox-btn"><i class="icon-naver fa-fw"></i><span class="show-for-sr">네이버</span></button>
					<button type="button" class="logbox-btn"><i class="icon-talk fa-fw"></i><span class="show-for-sr">카카오</span></button>-->
				</div>
				<!--// 로그인버튼 -->
				
				<!-- 로그인 이름 //-->
				<div id="login-member" class="login-member"></div>
				<!--// 로그인 이름 -->
				

				<div class="float-right reply-name" style = "display:none">
					<span class="dis-inblock reply-write-name">
						<label for="name" class="sr-only">이름</label>
						<input id="reply-insert-name" type="text" name="name" title="이름" size="10" placeholder="이름" value = "">
					</span>
					<span class="dis-inblock reply-write-password">
						<label for="password" class="sr-only">비밀번호</label>
						<input id="reply-insert-password" type="password" name="password" title="비밀번호" size="10"  placeholder="비밀번호" value = "">
					</span>
				</div>
			</header>


			<!-- 댓글입력 //-->
			<section class="cmt-container">
				<label for="content" class="sr-only">내용</label>
				<textarea name="content" id="content" title="내용" class="min-height-80 reply-content required" placeholder="권리침해, 욕설 및 특정 대상을 비하하는 내용을 게시할 경우 이용약관 및 관련법률에 의해 제해될 수 있습니다. 공공기기에서는 사용 후 로그아웃 해주세요." rows="3"></textarea>
			</section>
			<!--// 댓글입력 -->

			<!-- 댓글등록버튼 //-->
			<footer class="cmt-footer">
				<span class="reply-textnum text-muted"><strong id ="reply-cur-text">0</strong> / 400</span>
				<button type="submit" class="button user-bg"><i class="fa fa-comments-o fa-fw"></i>&nbsp;등록</button>
			</footer>
			<!--// 댓글등록버튼 -->
			</form>
		</div>
	</section>
	<!--// 댓글쓰기 -->


	<!-- 댓글쓰기인증 //-->
		<div class="reveal gray" id="reply-modal" data-reveal>		
			<header class="reveal-header">
				<div class="reveal-title">댓글쓰기</div>
			</header>

			<section class="reveal-container">

				<!-- msg //-->
				<div class="reveal-msg">
					계정을 선택하시면 <span class="user-point">로그인·계정인증</span>을 통해<br> 댓글을 남기실 수 있습니다.
				</div>
				<!--// msg -->

				<div class="reply-login">
					<div class="button-group nd-white large">
						<a href = "/member/login.html?backUrl=/news/articleView.html?idxno=1547579#reply" id = "btn-login" type="button" class="button expanded"><i class="login-logo"></i>회원 로그인</a>
						<!--<button type="button" class="button expanded"><i class="icon-facebook fa-fw"></i>페이스북</button>
						<button type="button" class="button expanded"><i class="icon-twitter fa-fw"></i>트위터</button>
						<button type="button" class="button expanded"><i class="icon-naver fa-fw"></i>네이버</button>
						<button type="button" class="button expanded"><i class="icon-talk fa-fw"></i>카카오</button>-->
											</div>

					<div id="nomember-info" class="clearfix" style = "display:none">
						<hr />
						<!-- 이름 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="name" class="text-left medium-text-right medium-middle"><strong class="key-point">이름</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="text" name="name" id="nomember-name" title="이름" maxlength="20" placeholder="이름" class = "required auto-marbtm-5" title = "이름">
							</div>
						</fieldset>
						<!--// 이름 -->

						<!-- 비밀번호 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="password" name="password" id="nomember-password" title="비밀번호" maxlength="20" placeholder="비밀번호" class = "required auto-marbtm-5" title = "비밀번호">
							</div>
						</fieldset>
						<!--// 비밀번호 -->

						<!-- 캡챠 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="kcaptcha" class="text-left medium-text-right medium-middle"><strong class="key-point">자동등록방지</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<div class="input-group auto-marbtm-5">							
									<script type='text/javascript'>
									var captchaContainer = null;
									var reCapVal;
									var loadCaptcha = function() {
										grecaptcha.render('captcha_container', {
											'sitekey' : '6LdKwy8UAAAAAIgxWAyZCloTckNEFujiiKqCaWu-',
											'callback' : function(response) {												
												reCapVal = response;	
												$("#nomember-captcha").val( reCapVal );
											}
										});
									};
									</script>
									<!-- Google reCAPTCHA HEAD script S -->

									<div id="captcha_container"></div><!-- Google reCAPTCHA weiget -->
									<input type="hidden" name="captcha" id="nomember-captcha" title="구글캡차">


									<!-- Google reCAPTCHA FOOTER script S -->
									<script src="https://www.google.com/recaptcha/api.js?onload=loadCaptcha&render=explicit" async defer></script>				
								</div>
							</div>
						</fieldset>
						<!--// 캡챠 -->

						<hr>

						<footer class="clearfix">
							<div class="float-right small-float-center">
								<button id="no-member-write" class="button user-bg small-expanded"><i class="fa fa-plus-circle fa-fw"></i>&nbsp;<strong>확인</strong></button>
							</div>
						</footer>

					</div>
				</div>
			</section>
			
			<!-- 닫기 //-->
			<button id="login-close-button" class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// 닫기 -->
		</div>
	<!--// 댓글쓰기인증 -->



	<!-- 댓글 리스트 //-->
	<section class="reply-list">
		<!-- header //-->
		<header class="header">
			<div class="list-category">
				<a href="/news/articleView.html?idxno=1547579&replyAll=&reply_sc_order_by=I#reply" class="active"><i class="s7-check"></i> 최신순</a>
				<a href="/news/articleView.html?idxno=1547579&replyAll=&reply_sc_order_by=C#reply"><i class="s7-check"></i> 추천순</a>				
			</div>			
		</header>
		<!--// header -->	
		
		<section class="container">
				</section>
	</section>
	<!--// 댓글 리스트 -->

	<hr>
	
	<!-- page //-->
		<!--// page -->

	
</article>
<!--// 댓글 -->

<script src = "http://cdn.shinailbo.co.kr/script/reply.js"></script>
<script>		
	reply.parent_idxno = "1547579";										// 게시글 번호
	reply.captchaEnable = "Y";								// 캡차사용여부 		

	reply.replyAll = "";											// 전체보기 		
	reply.reply_sc_order_by = "I";						// 정렬
	reply.reply_page = "1";										// 페이지
	
	$("#reply-write-btn").on('click', {reply_parent_idxno:''}, reply.replyWrite);		// 댓글쓰기 이벤트 
	$("#no-member-write").on('click',reply. noMemberCheck);								// 비회원 글쓰기 이벤트
	$("#btn-nomember-write").on('click', function(){$("#nomember-info").show()});		// 비회원 글쓰기 SHOW 
	$(".comments-more-btn").on('click', reply.viewOption);								// 댓글옵션보이기 이벤트
	$(".reply-delete-btn").on('click', reply.setDeleteOption);							// 댓글삭제 이벤트
	$(".vote-btn").on('click', reply.setVote);											// 추천반대 이벤트
	$(".comments-reply").on('click', reply.getSubReplyView);							// 답글보기 이벤트		
	$("#content").on("keyup", {reply_parent_idxno:''}, reply.getTextLength);			// 글자계산
	$(document).on('closed.zf.reveal', '[data-reveal]', reply.modalCloser);				// 모달 CLOSE	이벤트 핸들러	
</script>
				<!-- 편집패널 //-->
				<div class="clearfix">
<article class="box-skin auto-marbtm-30 auto-pad-15" style="border: 1px solid #ebebeb;">
<header class="header auto-marbtm-10"><i class="fa fa-file-text-o" aria-hidden="true"> <strong class="auto-marleft-5">오늘의 경제 뉴스</strong></i></header>
<section class="container">
<article class="skin-column width-full auto-padright-20"><div class="auto-article auto-boll">
<ul><li class="clearfix"><a href="/news/articleView.html?idxno=1547636" target="_top" class="size-14 line-height-4-x auto-fontA onload">[코스닥 마감] 7.51p(0.83%) 내린 900.06</a></li>
<li class="clearfix auto-martop-5"><a href="/news/articleView.html?idxno=1547634" target="_top" class="size-14 line-height-4-x auto-fontA onload">[코스피 마감] 2.89p(0.11%) 내린 2677.57</a></li>
<li class="clearfix auto-martop-5"><a href="/news/articleView.html?idxno=1547633" target="_top" class="size-14 line-height-4-x auto-fontA onload">[외환 마감] 원/달러 환율 1.5원 내린 1266.3원</a></li>
<li class="clearfix auto-martop-5"><a href="/news/articleView.html?idxno=1547599" target="_top" class="size-14 line-height-4-x auto-fontA onload">상상인그룹, 휠체어 사용 아동 가정 등에 '삼겹살+멜론' 등 한상 선물</a></li>
<li class="clearfix auto-martop-5"><a href="/news/articleView.html?idxno=1547596" target="_top" class="size-14 line-height-4-x auto-fontA onload">BNK경남은행, 가정의 달에 '창의력 향상 교구' 기탁 눈길</a></li>
</ul>
</div></article>
<article class="skin-column" style="width: 50%;"><div class="auto-article">
<ul><li class="clearfix"><div class="auto-images noimage line height-120"><span class="show-for-sr">이미지없음</span></div></ul>
</div></article>
</section>
</article><!--선관위--><script type="text/javascript">var ___BANNER = "ban_1581908909";</script><script type="text/javascript" charset="utf-8" src="http://cdn.shinailbo.co.kr/bannerpop/uploads/js/2637.js?1581908909" id="ban_1581908909"></script><!--//선관위--><!-- AD159358630021 -->
<!--PC 타불라 노출부분 (20200701)//-->

<style>#AD159358630021.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD159358630021.ad-template .col { text-align:center; }
#AD159358630021.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD159358630021 //-->
<div id="AD159358630021" class="ad-template">
	<div class="col"><div class="ad-view"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div>
</div>
<!--// AD Manager | AD159358630021 -->				</div>
				<!--// 편집패널 -->

			</div>
		</section>
		<!--// 기사본문 내용 -->

		<!-- 기사본문 우측 //-->
		<aside class="user-aside">
<!-- AD159358606357 -->
<!--PC 우측단1 (20200701)//-->

<style>#AD159358606357.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD159358606357.ad-template .col { text-align:center; }
#AD159358606357.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD159358606357 //-->
<div id="AD159358606357" class="ad-template">
	<div class="col"><div class="ad-view"><!-- /22353880264/PC_300*250_right_side1_210927 -->
<div id='div-gpt-ad-1632733199460-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632733199460-0'); });
  </script>
</div></div></div>
</div>
<!--// AD Manager | AD159358606357 --><div class="box-margins height-20"></div><!-- 코스콤300 -->
<iframe src="/autobox/300_koscom.html" width="100%" height="183" frameborder="0" scrolling="no" noresize></iframe><div class="box-margins height-20"></div><article class="box-skin design-7">
<header class="header"><strong>스포츠&연예 뉴스</strong></header>
<section class="content"><div class="auto-article auto-db01">
<ul><li class="clearfix"><div class="number count1 user-bg">1</div><a href="/news/articleView.html?idxno=1547171" target="_top" class="size-14 line-height-4-x auto-fontA onload">역시 임영웅…첫 정규음반 선 주문량 100만장 넘어</a></li>
<li class="clearfix auto-martop-8"><div class="number count2 user-bg">2</div><a href="/news/articleView.html?idxno=1546394" target="_top" class="size-14 line-height-4-x auto-fontA onload">유소년 풀뿌리 축구리그 향연 ‘2022 인천중구 i리그’ 개막</a></li>
<li class="clearfix auto-martop-8"><div class="number count3 user-bg">3</div><a href="/news/articleView.html?idxno=1546379" target="_top" class="size-14 line-height-4-x auto-fontA onload">‘미스터트롯’ 장민호, 애절한 감성 담아 신곡 ‘회초리’ 발표</a></li>
<li class="clearfix auto-martop-8"><div class="number count4 default-bg">4</div><a href="/news/articleView.html?idxno=1546270" target="_top" class="size-14 line-height-4-x auto-fontA onload">손흥민, EPL 18·19호골… 차범근 넘어 시즌 최다골</a></li>
<li class="clearfix auto-martop-8"><div class="number count5 default-bg">5</div><a href="/news/articleView.html?idxno=1543825" target="_top" class="size-14 line-height-4-x auto-fontA onload">‘미스터트롯’ 출신 정동원, 첫 미니음반 ‘손편지’ 발매</a></li>
</ul>
</div></section>
</article><div class="box-margins height-20"></div><!-- AD159358620097 -->
<!--PC 우측단3 (20200701)//-->

<style>#AD159358620097.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD159358620097.ad-template .col { text-align:center; }
#AD159358620097.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD159358620097 //-->
<div id="AD159358620097" class="ad-template">
	<div class="col"><div class="ad-view"><!-- /22353880264/PC_300*600_right_side2_210927 -->
<div id='div-gpt-ad-1632733218478-0' style='min-width: 300px; min-height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632733218478-0'); });
  </script>
</div></div></div>
</div>
<!--// AD Manager | AD159358620097 --><style>
/* dbr03-2 */
.roll_popular01{position:relative; margin:0}

.roll_popular01.slick-slider .slick-list{width:235px !important;}
.roll_popular01 .number {position:absolute;z-index:9;left:.5rem;bottom:.5rem;width:22px;height:22px;border-radius:50%;background:#F05A3F;font-size:.8rem;text-align:center}
.roll_popular01 .photo-btn {width:15px;height:15px;top:-43px;font-size:0.7rem;color:#5b5d6c;background:#fff;border:1px solid #c3c3c3;text-align:center;border-radius:50%}
.roll_popular01 .photo-btn.auto-prev {right:18px}
.roll_popular01 .photo-btn.auto-next {right:0}
.roll_popular01 .noimage{background-size: contain !important;}
/* 모바일width값 변경 (권오석) */
@media screen and (max-width: 63.9375em) {
	.roll_popular01.slick-slider .slick-list{width:100% !important;}
	.roll_popular01.slick-slider .slick-list .slick-slide {margin:0 10px}
}
</style>

<article class="box-skin design-8">
<header class="header">
<strong>많이 본 기사</strong>
</header>
<section class="content">

<ul class="roll_popular01" id="roll_popular01">
	<li><div class="auto-article"><div class="clearfix  "><a href="/news/articleView.html?idxno=1546279" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(http://cdn.shinailbo.co.kr/news/thumbnail/202205/1546279_727119_059_v150.jpg)">
				<div class="number count auto-fontF  default-point"><strong>1</strong></div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1546279" target="_top" class="auto-fontA onload"><strong>하나금투 &quot;SK바이오사이언스, 코로나 백신 후보물질의 사용 확대 기대돼&quot;</strong></a></div></div>
<div class="clearfix  auto-martop-11 auto-padtop-11 auto-dot"><a href="/news/articleView.html?idxno=1545982" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(http://cdn.shinailbo.co.kr/news/thumbnail/202205/1545982_726900_1911_v150.jpg)">
				<div class="number count auto-fontF  default-point"><strong>2</strong></div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1545982" target="_top" class="auto-fontA onload"><strong>인수위, 3일 국정과제 110개 발표</strong></a></div></div>
<div class="clearfix  auto-martop-11 auto-padtop-11 auto-dot"><a href="/news/articleView.html?idxno=1547031" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(http://cdn.shinailbo.co.kr/news/thumbnail/202205/1547031_727784_1033_v150.jpg)">
				<div class="number count auto-fontF  default-point"><strong>3</strong></div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1547031" target="_top" class="auto-fontA onload"><strong>이양호 구미시장 예비후보 무소속 출마기자회견</strong></a></div></div>
<div class="clearfix  auto-martop-11 auto-padtop-11 auto-dot"><a href="/news/articleView.html?idxno=1546580" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(http://cdn.shinailbo.co.kr/news/thumbnail/202205/1546580_727386_2849_v150.jpg)">
				<div class="number count auto-fontF  default-point"><strong>4</strong></div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1546580" target="_top" class="auto-fontA onload"><strong>HMM, 해운 운임 하락 문제없다…호실적 예고</strong></a></div></div>
<div class="clearfix  auto-martop-11 auto-padtop-11 auto-dot"><a href="/news/articleView.html?idxno=1546420" target="_top" class="float-left auto-images line width-100 height-67 auto-maright-12 noimage"><span class="sr-only">이미지없음</span><div class="number count auto-fontF  default-point"><strong>5</strong></div></a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1546420" target="_top" class="auto-fontA onload"><strong>김인제 시의원, 신구로선~강북횡단선 연결 추진 협의</strong></a></div></div>
</div>
</li>
	<li><div class="auto-article"><div class="clearfix  "><a href="/news/articleView.html?idxno=1545873" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(http://cdn.shinailbo.co.kr/news/thumbnail/202204/1545873_726767_4359_v150.jpg)">
				<div class="number count auto-fontF  default-point"><strong>6</strong></div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1545873" target="_top" class="auto-fontA onload"><strong>[PC방] 5월 1주, 중국 상륙한 '검사모'…펄어비스 외 6가지 게임</strong></a></div></div>
<div class="clearfix  auto-martop-11 auto-padtop-11 auto-dot"><a href="/news/articleView.html?idxno=1546024" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(http://cdn.shinailbo.co.kr/news/thumbnail/202205/1546024_726945_554_v150.jpg)">
				<div class="number count auto-fontF  default-point"><strong>7</strong></div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1546024" target="_top" class="auto-fontA onload"><strong>'엔저' 심화에 국내은행 엔화예금 급증…투자 문의↑</strong></a></div></div>
<div class="clearfix  auto-martop-11 auto-padtop-11 auto-dot"><a href="/news/articleView.html?idxno=1546518" target="_top" class="float-left auto-images line width-100 height-67 auto-maright-12 noimage"><span class="sr-only">이미지없음</span><div class="number count auto-fontF  default-point"><strong>5</strong></div></a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1546518" target="_top" class="auto-fontA onload"><strong>연수구, 도담도담 장난감월드 송도국제점 착공</strong></a></div></div>
<div class="clearfix  auto-martop-11 auto-padtop-11 auto-dot"><a href="/news/articleView.html?idxno=1545979" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(http://cdn.shinailbo.co.kr/news/thumbnail/202205/1545979_726898_1028_v150.jpg)">
				<div class="number count auto-fontF  default-point"><strong>9</strong></div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1545979" target="_top" class="auto-fontA onload"><strong>이동걸 '나비효과'…김주현 '금융위 발탁' 가능성↑</strong></a></div></div>
<div class="clearfix  auto-martop-11 auto-padtop-11 auto-dot"><a href="/news/articleView.html?idxno=1545969" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(http://cdn.shinailbo.co.kr/news/thumbnail/202205/1545969_726886_4240_v150.jpg)">
				<div class="number count auto-fontF  default-point"><strong>10</strong></div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1545969" target="_top" class="auto-fontA onload"><strong>자존심 꺾인 대장주 삼성전자…주가회복 의견 '분분'</strong></a></div></div>
</div>
</li>
</ul>

</section>
</article>

<script type="text/javascript">
<!--
$(document).ready(function(){

	$('#roll_popular01').slick({
		arrows: true, // 화살표표시
		slidesToShow: 1,
		prevArrow: '<button type="button" class="photo-btn auto-prev"><i class="fa fa-angle-left"></i><span class="sr-only">prev</span></button>', // 이전버튼
		nextArrow: '<button type="button" class="photo-btn auto-next"><i class="fa fa-angle-right"></i><span class="sr-only">next</span></button>', // 다음버튼
		dots: false, // pager
		dotsClass: 'auto-pager',	// pager class
		infinite: true, // 무한넘기기
		autoplay: false, // 자동전환
		//autoplaySpeed: 3000, // 자동전환속도
		speed: 300, // 넘기는 속도
		draggable: false // 제스처(모바일용)
	});

});
//-->
</script>
<div class="box-margins height-20"></div><!-- AD159358622320 -->
<!--PC 우측단4 (20200701)//-->

<style>#AD159358622320.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD159358622320.ad-template .col { text-align:center; }
#AD159358622320.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD159358622320 //-->
<div id="AD159358622320" class="ad-template">
	<div class="col"><div class="ad-view"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:450px"
     data-ad-client="ca-pub-3408111945272525"
     data-ad-slot="6213838109"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div>
<!--// AD Manager | AD159358622320 --><div class="box-margins height-20"></div><article class="box-skin design-7">
<header class="header"><strong>최신기사</strong></header>
<section class="content"><div class="auto-article auto-dl04">
<ul><li class="auto-column">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1547627" target="_top" class="line-height-3-2x auto-fontA onload">진주시, ‘진주논개제’ 축제장 최종점검</a></div><a href="/news/articleView.html?idxno=1547627" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(http://cdn.shinailbo.co.kr/news/thumbnail/202205/1547627_728325_3030_v150.jpg)">
				<img src="http://cdn.shinailbo.co.kr/news/thumbnail/202205/1547627_728325_3030_v150.jpg" alt="진주시, ‘진주논개제’ 축제장 최종점검">
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1547640" target="_top" class="line-height-3-2x auto-fontA onload">[인사] 동양생명</a></div></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1547601" target="_top" class="line-height-3-2x auto-fontA onload">서철모, 국민의힘 대전 서구청장 후보 확정 소감 전해</a></div><a href="/news/articleView.html?idxno=1547601" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(http://cdn.shinailbo.co.kr/news/thumbnail/202205/1547601_728305_432_v150.jpg)">
				<img src="http://cdn.shinailbo.co.kr/news/thumbnail/202205/1547601_728305_432_v150.jpg" alt="서철모, 국민의힘 대전 서구청장 후보 확정 소감 전해">
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1547636" target="_top" class="line-height-3-2x auto-fontA onload">[코스닥 마감] 7.51p(0.83%) 내린 900.06</a></div></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1547605" target="_top" class="line-height-3-2x auto-fontA onload">대전문화재단, 아티언스 대전 참여예술가 공모</a></div><a href="/news/articleView.html?idxno=1547605" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(http://cdn.shinailbo.co.kr/news/thumbnail/202205/1547605_728306_640_v150.jpg)">
				<img src="http://cdn.shinailbo.co.kr/news/thumbnail/202205/1547605_728306_640_v150.jpg" alt="대전문화재단, 아티언스 대전 참여예술가 공모">
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1547634" target="_top" class="line-height-3-2x auto-fontA onload">[코스피 마감] 2.89p(0.11%) 내린 2677.57</a></div></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1547608" target="_top" class="line-height-3-2x auto-fontA onload">부산시, 자살예방 사회안전망 강화 정책회의 개최</a></div><a href="/news/articleView.html?idxno=1547608" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(http://cdn.shinailbo.co.kr/news/thumbnail/202205/1547608_728307_930_v150.jpg)">
				<img src="http://cdn.shinailbo.co.kr/news/thumbnail/202205/1547608_728307_930_v150.jpg" alt="부산시, 자살예방 사회안전망 강화 정책회의 개최">
			</a></li>
</ul>
</div></section>
</article><div class="box-margins height-20"></div><article class="box-skin design-7">
<header class="header"><strong>오피니언</strong></header>
<section class="content"></section>
</article><article class="box-skin">
<header class="header"></header>
<section class="content"><div class="auto-article auto-da05-1">
<ul></ul>
</div></section>
</article><div class="box-margins height-15"></div><article class="box-skin">
<header class="header"></header>
<section class="content"><div class="auto-article auto-da05-1">
<ul><li class="clearfix"><div class="size-14 line-height-3-x"><span class="label tiny auto-maright-10"><a href="/news/articleView.html?idxno=1546985" target="_top">신아 칼럼</a></span><a href="/news/articleView.html?idxno=1546985" target="_top" class="auto-fontA onload"><strong>플라스틱 컵 재사용, 탄소중립 실현 첫걸음</strong></a></div>
		</li>
</ul>
</div></section>
</article><div class="box-margins height-15"></div><article class="box-skin">
<header class="header"></header>
<section class="content"><div class="auto-article auto-da05-1">
<ul><li class="clearfix"><div class="size-14 line-height-3-x"><span class="label tiny auto-maright-10"><a href="/news/articleView.html?idxno=1547002" target="_top">기자수첩</a></span><a href="/news/articleView.html?idxno=1547002" target="_top" class="auto-fontA onload"><strong>새정부 인사 두고 강원 홀대론 대두</strong></a></div>
		</li>
</ul>
</div></section>
</article><div class="box-margins height-20"></div><article class="box-skin">
<header class="header"></header>
<section class="content"><div class="auto-article auto-da05-1">
<ul><li class="clearfix"><div class="size-14 line-height-3-x"><span class="label tiny auto-maright-10"><a href="/news/articleView.html?idxno=1547098" target="_top">독자투고</a></span><a href="/news/articleView.html?idxno=1547098" target="_top" class="auto-fontA onload"><strong>'석가탄신일’ 사찰화재 및 산불예방에 만전을</strong></a></div>
		</li>
</ul>
</div></section>
</article><div class="box-margins height-15"></div><article class="box-skin">
<header class="header"></header>
<section class="content"><div class="auto-article auto-da05-1">
<ul><li class="clearfix"><div class="size-14 line-height-3-x"><span class="label tiny auto-maright-10"><a href="/news/articleView.html?idxno=1547083" target="_top">사람들</a></span><a href="/news/articleView.html?idxno=1547083" target="_top" class="auto-fontA onload"><strong>충남도, ‘4월중 이달의 우수직원’에 김재식 주무관</strong></a></div>
		</li>
</ul>
</div></section>
</article><div class="box-margins height-20"></div><div class="box-margins height-20"></div>
		</aside>
		<!--// 기사본문 우측 -->
	</div>
	<!--// article view wrapper -->

	<!-- 편집패널 //-->
	<div class="auto-martop-20 clearfix">
<!-- 아이콘애드 광고 스크립트 삽입 20190221 S -->
<!--<script type="text/javascript" src="//js.newsmobile.co.kr/iconad_shinailbo.js"></script>-->
<!-- 아이콘애드 광고 스크립트 삽입 20190221 E -->

<!-- noticeADW_신아일보 20190325 S -->
<!--
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="1120480875"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
-->
<!--// noticeADW_신아일보 20190325 E -->

<!-- 문단광고_신아일보 20190221 S -->
<!--<script type="text/javascript" src="//js.newsmobile.co.kr/inspace_shinailbo.js"></script>-->
<!-- 문단광고_신아일보 20190221 E -->

<!-- 아이커버(후팝업)_신아일보 20190221 S | @제거 / 2019-03-18 / 824088
<script>(function(){var d=!1,e="//www.mediacategory.com/servlet/iadbn?from="+escape(document.referrer)+"&s=21965",c=function(){d=!0;var a=document.createElement("iframe");a.src=e;a.width="0";a.height="0";a.frameBorder=0;a.marginWidth=0;a.marginHeight=0;a.scrolling="no";a.async?a.async=!0:a.defer&&(a.defer=!0);if(document.body)document.body.appendChild(a);else{var b=document.getElementsByTagName("html")[0],c=document.createElement("body");b.appendChild(c);c.appendChild(a)}};try{var f=setTimeout(c,1E3),g=document.getElementsByTagName("head").item(0),b=document.createElement("script");b.src="//cdn.megadata.co.kr/js/media/1.1/MBSHandler.js";b.type="text/javascript";b.async?b.async=!0:b.defer=!0;b.onload=function(){!0!==d&&(clearTimeout(f),enlipleMBSHandler(enlipleMBSHandler.getProductTypeCode("ico"),enlipleMBSHandler.getWebCode(),21965).appendICover(e))};g.appendChild(b)}catch(a){c()}})();</script>
<!-- 아이커버(후팝업)_신아일보 20190221 E -->
	</div>
	<!--// 편집패널 -->
</div>
				</section>
				<!--// container -->

				<!---->

                				<!-- footer //-->
				<footer id="user-footer" class="user-style-default">
					<div class="float-center width-1180">

						<div class="footer-menu">
							<!-- logo //-->
							<div class="user-logo"><img src="http://cdn.shinailbo.co.kr/image/logo/downlogo_20210310015526.png"></div>
							<!--// logo -->

							<nav class="user-nav">
								<a href="/com/com-1.html" class="deco-none"><strong>신문사소개</strong></a>
								<a href="/com/jb.html" class="deco-none"><strong>기사제보</strong></a>
								<a href="/com/ad.html" class="deco-none"><strong>광고문의</strong></a>
								<a href="/com/bp.html" class="deco-none"><strong>불편신고</strong></a>
								<a href="/com/com-5.html" class="deco-none"><strong>고충처리</strong></a>
								<a href="/com/com-12.html" class="deco-none"><strong>편집규약</strong></a>
								<a href="/com/com-13.html" class="deco-none"><strong>독자권익위</strong></a>
								<a href="/com/privacy.html" class="deco-none"><strong>개인정보취급방침</strong></a>
								<a href="/com/youthpolicy.html" class="deco-none"><strong>청소년보호정책</strong></a>
								<a href="/com/com-11.html" class="deco-none"><strong>기자윤리강령</strong></a>
								<a href="/com/emailno.html" class="deco-none"><strong>이메일무단수집거부</strong></a>
								<a href="/rss/" class="deco-none"><strong>RSS</strong></a>
							</nav>
						</div>

						<address class="user-address">
							<ul class="no-bullet">
								<li class="bars">서울특별시 종로구 우정국로 68 (동덕빌딩) </li>
								<li class="bars">대표전화 : 02-2637-1131<span></li>
								<li class="bars">팩스 : 02-2637-1132</li>
								<li>명칭 : 신아일보미디어(주)<span></li>
								<li class="bars clear">제호 : 신아일보<span></li>
								<li class="bars">등록번호 : 서울 아 04514</li>
								<li class="bars">등록일 : 2017-05-08</li>
								<li class="bars">발행일 : 2003-06-08</li>
								<li class="bars">발행인 겸 편집인 : 이형열</li>
								<!--<li class="bars">대표이사 : 이형열</li>
							<li class="bars">편집인 : 이형열</li>-->
								<li>청소년보호책임자 : 이승매</li>
								<li class="clear">신아일보 모든 콘텐츠(영상,기사, 사진)는 저작권법의 보호를 받은바, 무단 전재와 복사, 배포 등을 금합니다.</li>
								<li class="clear">C<a href="http://www.shinailbo.co.kr/admin/adminLoginForm.html" class="deco-none">o</a>pyright © 2022 신아일보. <a href="http://www.shinailbo.co.kr/news/articleView.html?idxno=1547579" onclick="setCookie('view_pc', 'n', 1);">All</a> rights reserved. mail to <a href="mailto:master@shinailbo.co.kr" class="deco-none">master@shinailbo.co.kr</a></li>
							</ul>

							<a href="http://www.ndsoft.co.kr/" target="_blank" class="ndsoft posi-ab deco-none"><img src="http://cdn.shinailbo.co.kr/image/ndsoft.gif" alt="ND소프트"></a>
						</address>
					</div>
				</footer>
				<!--// footer -->
				

				<!-- 하단 HTML //-->
										<div class="clearfix text-center">
											</div>
								<!--// 하단 HTML -->

				<!-- back to the top //-->
				<button type="button" id="back-to-top" class="back-to-top" title="위로"><i class="s7-angle-up"></i><span class="show-for-sr">위로</span></button>
				<!--// back to the top -->

				
			</div>
			<!--// wrap -->

		</div>
	</div>
</div>

<script>
// Popup Json
var ___popup = [];
bannerpop.popup();
</script>
<script type="text/javascript">
<!--
// back to the top
$(document).scroll(function(){
	var sDocumentHeight = $(document).height() - $(window).height();
	if($(document).scrollTop() > 0){
		$('#back-to-top').fadeIn();
	}else{
		$('#back-to-top').fadeOut();
	}
});

$('#back-to-top').click(function(){
	$('html, body').animate( {scrollTop:0}, 100);
});
//-->
</script>





<script>function btn_close() { document.getElementById("leftBottom").style.display = "none"; }</script>
<style>#leftBottom {z-index:999999999; position:fixed; left:0px; bottom:10px;}#leftBottom span {position:absolute; right:3px; top:3px;}</style>
<div id="leftBottom">
	<!--
     <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	<ins class="adsbygoogle"
		 style="display:inline-block;width:200px;height:200px"
		 data-ad-client="ca-pub-2189261527361236"
		 data-ad-slot="7401989248"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
-->
<!--     <span><a onclick="btn_close()"></a></span> -->
</div>

<!-- @교체 / 2019-04-18 / 834624
<script>function btn_close() { document.getElementById("rightBottom").style.display = "none"; }</script>
<style>#rightBottom {z-index:999999999; position:fixed; left:86%; bottom:10px;}#rightBottom span {position:absolute; right:3px; top:3px;}</style>
<div id="rightBottom">
     <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- 13-2.PPOPR
	<ins class="adsbygoogle"
		 style="display:inline-block;width:250px;height:250px"
		 data-ad-client="ca-pub-2189261527361236"
		 data-ad-slot="1120480875"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>
 -->
<!-- noticeADW_신아일보 -->
<!--<script src='//log.adtive.com/noticead/adinfo/js/notice.js'></script> <script> (function(){adtive_notice_ad.start('UG444448','RCLLLLLF')}(document)) </script>--> <!--// noticeADW_신아일보 -->



<!--PC 타불라 body (20200701)//-->

<style>#AD159358627974.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD159358627974.ad-template .col { text-align:center; }
#AD159358627974.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD159358627974 //-->
<div id="AD159358627974" class="ad-template">
	<div class="col"><div class="ad-view"><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></div></div>
</div>
<!--// AD Manager | AD159358627974 -->

<!-- 구글 애드센스 S -->
<script src="http://cdn.shinailbo.co.kr/adManager/js/lab.js"></script>
<script>
jQuery(function($) {
	setTimeout(function() {
		$LAB
		.script("//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js")
		.wait(function () {
			var adn = jQuery('.adsbygoogle').length;
		  console.log(adn);
			if (adn > 0) {
				for (var i = 0; i < adn; i++) {
					(adsbygoogle = window.adsbygoogle || []).push({});
				}
			}
		});
	}, 1000);
});
</script>
<!-- 구글 애드센스 E -->


<link rel="stylesheet" href="http://cdn.shinailbo.co.kr/adManager/css/adManager.css"><!-- 날개 광고 노출시 로딩 관련 깜빡임이 심할경우 top.html head 측으로 이동 -->
<script type="text/javascript" src="http://cdn.shinailbo.co.kr/library/isND/"></script>
<script>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</script>

</body>
</html>
<!--// Cache :: May 04 2022 15:38:06.//-->