<!doctype html>
<html class="no-js" lang="ko" dir="ltr">

<link rel="stylesheet" href="/adManager/css/adManager.css">

<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=1180">
<meta name="apple-mobile-web-app-title" content="신아일보" />
<meta name="naver-site-verification" content="df69cb53a45cd68a4350f148d26dfaefa3c75abb"/>
<!-- 메타태그정보 //-->
<meta name="title" content="광주, 공동주택 시설보조금 지원 사업 신청 접수"/>
<meta name="description" content="경기도 광주시는 공동주택 노후시설 및 주거환경 개선을 위해 오는 2월9일까지 &amp;lsquo;2022년도 공동주택 시설보조금 지원 사업&amp;rsquo; 신청을 접수한다고 5일 밝혔다.시설보조금 신청대상은 &amp;lsquo;주택법&amp;rsquo;과 &amp;lsquo;도시 및 주거환경 정비법&amp;rsquo;에 의해 건설된 30세대 이상의 공동주택으로써 사용검사일로부터 5년이 경과한 공동주택 중 최근 5년간 보조금 지원 실적이 없는 단지가 해당된다.공동주택 시설보조금 지원대상은 단지 내 주도로 보수 및 가로(보안)등 설치&amp;middot;보수, 상수도 및 하수도시설"/>
<meta name="keywords" content=""/>
<meta name="news_keywords" content="" />
<meta name="Classification" content="로컬+ &gt; 경기"/>
<meta name="Copyright" content="신아일보"/>
<meta property="og:site_name" content="신아일보"/>
<meta property="og:image" content="http://www.shinailbo.co.kr/image/logo/snslogo_20210310015526.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.shinailbo.co.kr/news/articleView.html?idxno=1502516" />
<meta property="og:title" content="광주, 공동주택 시설보조금 지원 사업 신청 접수" />
<meta property="og:description" content="경기도 광주시는 공동주택 노후시설 및 주거환경 개선을 위해 오는 2월9일까지 &amp;lsquo;2022년도 공동주택 시설보조금 지원 사업&amp;rsquo; 신청을 접수한다고 5일 밝혔다.시설보조금 신청대상은 &amp;lsquo;주택법&amp;rsquo;과 &amp;lsquo;도시 및 주거환경 정비법&amp;rsquo;에 의해 건설된 30세대 이상의 공동주택으로써 사용검사일로부터 5년이 경과한 공동주택 중 최근 5년간 보조금 지원 실적이 없는 단지가 해당된다.공동주택 시설보조금 지원대상은 단지 내 주도로 보수 및 가로(보안)등 설치&amp;middot;보수, 상수도 및 하수도시설" />
<meta property="og:article:author" content="박광만 기자"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="광주, 공동주택 시설보조금 지원 사업 신청 접수"/>
<meta name="twitter:description" content="경기도 광주시는 공동주택 노후시설 및 주거환경 개선을 위해 오는 2월9일까지 &amp;lsquo;2022년도 공동주택 시설보조금 지원 사업&amp;rsquo; 신청을 접수한다고 5일 밝혔다.시설보조금 신청대상은 &amp;lsquo;주택법&amp;rsquo;과 &amp;lsquo;도시 및 주거환경 정비법&amp;rsquo;에 의해 건설된 30세대 이상의 공동주택으로써 사용검사일로부터 5년이 경과한 공동주택 중 최근 5년간 보조금 지원 실적이 없는 단지가 해당된다.공동주택 시설보조금 지원대상은 단지 내 주도로 보수 및 가로(보안)등 설치&amp;middot;보수, 상수도 및 하수도시설"/>
<meta name="twitter:image" content="http://www.shinailbo.co.kr/image/logo/snslogo_20210310015526.jpg"/>
<meta name="twitter:site" content="http://www.shinailbo.co.kr/news/articleView.html?idxno=1502516"/>
<meta name="twitter:creator" content="박광만 기자"/>
<meta property="dable:item_id" content="1502516">
<meta property="dable:image" content="http://www.shinailbo.co.kr/image/logo/snslogo_20210310015526.jpg" />
<meta property="dable:author" content="박광만 기자">
<meta property="article:section" content="로컬+">
<meta property="article:section1" content="경기">
<meta property="article:published_time" content="2022-01-05T17:08:19+09:00">
<!--// 메타태그정보 -->
<title>광주, 공동주택 시설보조금 지원 사업 신청 접수 - 신아일보</title>
<link rel="stylesheet" href="/css/jquery-ui.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/foundation.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/custom.foundation.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/app.css?ver=11.0.0">
<link rel="stylesheet" href="/css/slick.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/font-awesome.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/pe.icon7.stroke.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/style.css?ver=11.0.0">
<link rel="stylesheet" href="/css/design.style.css?171205ver=11.0.0">
<link rel="stylesheet" href="/css/ndsoft-fonts.css?ver=11.0.0">
<link rel="stylesheet" href="/menuskin/pd_02/menubar.css?ver=11.0.0">
<link rel="canonical" href="http://www.shinailbo.co.kr/">
<link rel="shortcut icon" href="/image/logo/favicon.png">
<script src="/script/jquery.min.js?ver=11.0.0"></script>
<script src="/script/jquery-ui.min.js?ver=11.0.0"></script>
<script src="/script/slick.min.js?ver=11.0.0"></script>
<script src="/script/jquery.rwdImageMaps.min.js?ver=11.0.0"></script>
<script src="/script/what-input.js?ver=11.0.0"></script>
<script src="/script/foundation.min.js?ver=11.0.0"></script>
<script src="/script/app.js?ver=11.0.0"></script>
<script src="/menuskin/pd_02/menubar.js?ver=11.0.0"></script>
<script src="/script/user.style.js?ver=11.0.0"></script>
<script src="/script/bannerpop.js?ver=11.0.0"></script>
<script src="/script/resizePhoto.js?ver=11.0.0"></script>
<script src="/script/onScroll.js?ver=11.0.0"></script>
<script src="/script/floating.banner.js?ver=11.0.0"></script>
<script src="/script/clipboard.min.js?ver=11.0.0"></script>
<script src="/script/common.js?ver=11.0.0"></script>
<script src="/script/mosaic.js?ver=11.0.0"></script>
<script src="/script/jquery.tabslet.min.js?ver=11.0.0"></script>

<!--[if lt IE 9]>
<link rel="stylesheet" href="/css/style.ie9.css?ver=11.0.0">
<script src="/script/html5shiv.min.js?ver=11.0.0"></script>
<![endif]-->

<script type="text/javascript">

	$(document).ready(function(e) {
		// 이미지맵
		$('img[usemap]').rwdImageMaps();
		bannerpop.banner(".banner_event_box");					// 기능성배너 이벤트

		// 기사뷰 이미지관련
					resizePhoto();
		
					setInterval('location.reload()', 1000*60*60);
		
		// 기사본문 부분 복사하기 저작권 표시
		$('#article-view-content-div').on('copy', function(e){
			var sel = window.getSelection();
			var copyFooter = "<br/><br/>출처 : <a href='" + document.location.href + "'>" + "신아일보(http://www.shinailbo.co.kr)" + "</a><br/>";
			var copyHolder = $('<div>', {html: sel+copyFooter, id:'copy_text', style: {position: 'absolute', left: '-99999px'}});
			$('body').append(copyHolder);
			var str = $('#copy_text').html();
			$('#copy_text').html(str.replace(/(\r\n|\n|\r)/gm, "<br />"));
			sel.selectAllChildren( copyHolder[0] );
			window.setTimeout(function() {
				copyHolder.remove();
			},0);
		});
	});

	// 도메인
	var SITE_DOMAIN = 'http://www.shinailbo.co.kr'
	,___currentTime	= 1641376404;

	// 즐겨찾기 스크립트
	function bookmark() {
		window.external.AddFavorite("http://www.shinailbo.co.kr", "신아일보")
	}

</script>

<style type="text/css">
/* 사이트 기본 색 */
.user-point,a.user-point,
.poll-columns .poll-state.going,
.auto-hr04-2 .auto-nav .slick-slide.slick-current .auto-fontA,.auto-hr05 .auto-nav .slick-slide.slick-current .auto-fontA
{color:#4694d1 !important}
.user-bg,.user-bg:hover,.user-bg:active,.user-bg:focus,li[id*="slick-"].slick-active button[data-role],.tabs .is-active a,
.checkbox-group > input[type="radio"]:checked + label, .checkbox-group > input[type="checkbox"]:checked + label,
.radio-group > input[type="radio"]:checked + label, .radio-group > input[type="checkbox"]:checked + label,
.article-list .article-list-content.type-tm .list-block .links:hover,
.poll-view .poll-view-state.going,.poll-view .poll-radio input[type="radio"]:checked + label::before,.poll-view .poll-radio input[type="checkbox"]:checked + label::before,
.auto-dl04 .auto-column::after,.auto-mr01::before,.auto-hp02 a:hover .photo-titbg,.auto-hr04 .auto-nav .slick-slide.slick-current,.auto-hr04-1 .auto-nav .slick-slide.slick-current
{background-color:#4694d1 !important}
.user-border,.button.user-bg,
.poll-view .poll-radio input[type="radio"] + label:hover strong::before,.poll-view .poll-radio input[type="checkbox"] + label:hover strong::before,
.poll-view .poll-radio input[type="radio"]:checked + label  strong::before,.poll-view .poll-radio input[type="checkbox"]:checked + label  strong::before,
.auto-pa01 .auto-nav .slick-current .auto-images::before,.auto-hr05-1 .auto-content a:hover .auto-images.line::before
{border-color:#4694d1 !important}
.user-border-top {border-top-color:#4694d1 !important}
.user-border-bottom {border-bottom-color:#4694d1 !important}
.user-border-left {border-left-color:#4694d1 !important}
.user-border-right {border-right-color:#4694d1 !important}
</style>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29341813-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript" src="http://wcs.naver.net/wcslog.js"></script>
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "517b35c4a4c1b";
wcs_do();
</script>

<!-- naverAnalytics 170403 -->
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "ef331e66a33d9";
wcs_do();
</script>



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-174555963-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-174555963-1');
</script>

<meta name="referrer" content="no-referrer-when-downgrade">

<!-- Naver Analytics PC S -->
<script type="text/javascript" src="http://wcs.naver.net/wcslog.js"></script>
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "5c0f4f5c6ac004";
wcs_do();
</script>
<!-- Naver Analytics PC E -->

<!-- Dable 스크립트 시작 / 문의 support@dable.io -->
<script>
(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'shinailbo.co.kr/mtree');
dable('sendLog');
</script>
<!-- Dable 스크립트 종료 / 문의 support@dable.io -->

<!-- googleScript 2017-11-30 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2189261527361236",
    enable_page_level_ads: true
  });
</script>

<center>
<!-- @교체 / 2019-02-28 / 818680
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 1114916,
    "async": false});
</script>
</center>
-->
<!--  2020-06-18 제거<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="8528050843"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> -->

<!-- 포핀 로그 수집 코드 -->
<script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/shinailbo.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script>

<!--PC 타불라 HEAD (20200701)(AD159358625046)//-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/enliplekorea-shinailbo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><!--PC 애드센스 코드 (20210429광고관리로이전)(AD161967347770)//-->
<script data-ad-client="ca-pub-3408111945272525" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!--PC 광고 head 코드 (20210610)(AD162331434774)//-->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22353880264/PC_300*250_article_210608', [300, 250], 'div-gpt-ad-1623291579227-0').addService(googletag.pubads());
    googletag.defineSlot('/22353880264/PC_300*250_article_210*27', [300, 250], 'div-gpt-ad-1632733281592-0').addService(googletag.pubads());
    googletag.defineSlot('/22353880264/PC_300*600_left_wing_210927', [300, 600], 'div-gpt-ad-1632732739067-0').addService(googletag.pubads());
    googletag.defineSlot('/22353880264/PC_160*600_right_wing_210927', [160, 600], 'div-gpt-ad-1632733147874-0').addService(googletag.pubads());
    googletag.defineSlot('/22353880264/PC_300*250_right_side1_210927', [300, 250], 'div-gpt-ad-1632733199460-0').addService(googletag.pubads());
    googletag.defineSlot('/22353880264/PC_300*600_right_side2_210927', [300, 600], 'div-gpt-ad-1632733218478-0').addService(googletag.pubads());
    googletag.defineSlot('/22353880264/PC_300*250_bottom_left_210927', [300, 250], 'div-gpt-ad-1632733240356-0').addService(googletag.pubads());
    googletag.defineSlot('/22353880264/PC_300*250_bottom_right_210927', [300, 250], 'div-gpt-ad-1632733263918-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script></head>
<body >
<!--PC 모비트랜드 (20211130)//-->

<style>#AD163823520941.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD163823520941.ad-template .col { text-align:center; }
#AD163823520941.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD163823520941 //-->
<div id="AD163823520941" class="ad-template">
	<div class="col"><div class="ad-view"><script type="text/javascript" src="//www.mediatrend.kr/aiDataScript.js"></script></div></div>
</div>
<!--// AD Manager | AD163823520941 -->
<!--[if lt IE 9]>
<div id="ie9-guide">
	<div class="ie9-wrapper border-box">
		<p class="guide-txt">
		잠깐! 현재 Internet Explorer 8이하 버전을 이용중이십니다. 최신 브라우저(Browser) 사용을 권장드립니다!
		</p>

		<div class="guide-right">
			<dl class="ie9-down nobr">
				<dt><i class="icon ie-logo">ie</i></dt>
				<dd>
					<span>인터넷 익스플로러 11</span>
					<a href="http://windows.microsoft.com/ko-kr/internet-explorer/download-ie" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon cr-logo">chrome</i></dt>
				<dd>
					<span>구글 크롬</span>
					<a href="http://www.google.com/chrome/" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon ff-logo">firefox</i></dt>
				<dd>
					<span>모질라 파이어폭스</span>
					<a href="http://www.mozilla.or.kr/" target="_blank">다운로드</a>
				</dd>
			</dl>
		</div>
	</div>
</div>
<![endif]-->
<div class="off-canvas-wrapper">
	<div class="off-canvas-wrapper-inner" data-off-canvas-wrapper>
		<div class="off-canvas user-canvas position-left" id="offCanvas" data-off-canvas data-transition="overlap">
			<!-- close //-->
			<button class="close-button" aria-label="Close menu" type="button" data-close>
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->

			<style type="text/css">
.user-canvas .user-canvas-navs .menu li > a:hover,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a {background:#4694d1}
.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent > a::after,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a::after {border-top-color:#4694d1}
.user-canvas .user-canvas-navs .menu li ul.menu.nested li a:hover {color:#4694d1}
</style>

<nav class="user-canvas-navs">
	<!-- 1차 //-->
	<ul class="vertical menu" data-multi-open="false" data-accordion-menu>
		<li><a href="/news/articleList.html?view_type=sm">전체기사</a></li>
			<li>
		<a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">정치</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N66&view_type=sm" target="_top">정치일반</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N67&view_type=sm" target="_top">청와대</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N68&view_type=sm" target="_top">국회·정당</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N69&view_type=sm" target="_top">선거</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N70&view_type=sm" target="_top">외교·안보</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N71&view_type=sm" target="_top">국방·북한</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N125&view_type=sm" target="_top">남북회담</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">경제</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N72&view_type=sm" target="_top">경제일반</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N118&view_type=sm" target="_top">은행</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N73&view_type=sm" target="_top">건설·부동산</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N148&view_type=sm" target="_top">교통·물류</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N150&view_type=sm" target="_top">보험</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N151&view_type=sm" target="_top">증권</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N152&view_type=sm" target="_top">카드</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N28&view_type=sm" target="_top">산업</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N28&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N145&view_type=sm" target="_top">ICT</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N142&view_type=sm" target="_top">생활경제</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N143&view_type=sm" target="_top">자동차</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N144&view_type=sm" target="_top">게임</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N146&view_type=sm" target="_top">재계</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N147&view_type=sm" target="_top">중후장대</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N149&view_type=sm" target="_top">중소기업</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N156&view_type=sm" target="_top">정책</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N29&view_type=sm" target="_top">건설부동산</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N29&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N153&view_type=sm" target="_top">건설·부동산</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N154&view_type=sm" target="_top">교통·물류</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N155&view_type=sm" target="_top">프롭테크</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">사회</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N77&view_type=sm" target="_top">사회일반</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N78&view_type=sm" target="_top">사건·사고</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N79&view_type=sm" target="_top">교육·학교</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N80&view_type=sm" target="_top">의료·보건</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N81&view_type=sm" target="_top">노동·복지</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N82&view_type=sm" target="_top">환경·날씨</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">국제</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N83&view_type=sm" target="_top">국제일반</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N84&view_type=sm" target="_top">국제경제</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N17&view_type=sm" target="_top">로컬+</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N17&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N86&view_type=sm" target="_top">서울</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N87&view_type=sm" target="_top">경기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N88&view_type=sm" target="_top">인천</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N89&view_type=sm" target="_top">강원</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N90&view_type=sm" target="_top">대전·충청</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N91&view_type=sm" target="_top">대구·경북</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N92&view_type=sm" target="_top">부산·울산·경남</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N93&view_type=sm" target="_top">광주·전북·전남·제주</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">오피니언</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N95&view_type=sm" target="_top">신아 칼럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N98&view_type=sm" target="_top">사람들</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N96&view_type=sm" target="_top">기자수첩</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N97&view_type=sm" target="_top">독자투고</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N99&view_type=sm" target="_top">인사·동정</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N100&view_type=sm" target="_top">부고</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N101&view_type=sm" target="_top">알립니다</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N20&view_type=sm" target="_top">문화</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N20&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N108&view_type=sm" target="_top">문화일반</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N106&view_type=sm" target="_top">방송·연예</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N107&view_type=sm" target="_top">스포츠</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N124&view_type=sm" target="_top">평창</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N21&view_type=sm" target="_top">Sview</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N21&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N126&view_type=sm" target="_top">포토뉴스</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N127&view_type=sm" target="_top">영상뉴스</a>				</li>
		</ul>
	</li>
		<!--<li><a href="/news/articleList.html?sc_serial_code=SRN53&view_type=sm">1보이스人</a></li>
		<li><a href="/news/articleList.html?sc_serial_code=SRN56&view_type=sm">신아단독</a></li>-->
	</ul>
</nav>		</div>
		<div class="off-canvas-content" data-off-canvas-content>

			<!-- wrap //-->
			<div id="user-wrap">

				<!-- header //-->
				<header id="user-header" class="posi-re float-center">

					<!-- 상단 HTML //-->
												<div class="clearfix text-center">
													</div>
										<!--// 상단 HTML -->

					<!-- 메뉴 //-->
					<script type="text/javascript">
<!--
//메뉴 스타일 불러옴 : 메뉴 /script/menubar.js 와 같이 사용되어야 함
//submenuStyle    : 서브메뉴 펼침 스타일 (horizon : 가로로, vertical : 세로 슬라이딩)
var exceptIdx = new Array(); //제외할 메뉴 인덱스번호 (0부터 시작:type integer)
var submenuStyle="vertical";
//-->



</script>

<style type="text/css">
#user-nav .mega-menu li.megaline > a.a-hover {color:#4694d1}
#user-nav .mega-menu li.megaline > a.a-hover::before {border-top-color:#4694d1}
#user-nav .mega-menu li.megaline ul li.sub a:hover {background-color:#4694d1}
#user-nav {border-bottom:1px solid #4694d1}
#user-nav .mega-menu li.megaline ul {border:1px solid #4694d1;border-top:none}
#nav-header .all-section {color:#4694d1}
#nav-header .user-search .user-search-btn {background-color:#4694d1}
</style>

<!-- 메뉴 시작 //-->
<div id="header-wrapper">
	<!-- 최상단영역 //-->
	<div id="user-gnb">
		<div class="float-center width-1180">	

		<div class="new-article">

			

		</div>
				
			<!--<div class="user-intro sns-icon">
				<a href="https://www.facebook.com/shinailbo/" class="fa fa-facebook facebook user-point user-border" target="_blank" title="페이스북"></a>
				<a href="https://twitter.com/shinailbo" class="fa fa-twitter twitter user-point" target="_blank" title="트위터"></a>
				<a href="/rss" class="fa fa-rss rss user-point" target="_blank" title="RSS"></a>
				<a href="http://www.shinailbo.co.kr/news/articleView.html?idxno=1502516" onclick="setCookie('view_pc', 'n', 1);" target="_top" class="fa fa-mobile-phone mobile user-point" title="모바일"></a>
			</div>-->

			<!-- 로그인 -->
			<ul class="user-logbox">
			<li  class="user-intro">
				2022-01-05 (수) 				</li>

				<!--<li>&nbsp; |&nbsp; <a href="/paoin/" target="_top">지면보기</a></li>-->
				<li><a href="/com/kd.html" target="_top">구독신청</a></li>
									<li><a href="/member/login.html" target="_top">로그인</a></li>
					<li><a href="/member/index.html" target="_top">회원가입</a></li>
									<li><a href="http://www.shinailbo.co.kr/news/articleView.html?idxno=1502516" onclick="setCookie('view_pc', 'n', 1);" target="_top"><div class="log-text">모바일웹</div></a></li>
					<li><a href="/pdf/list.html" target="_top"><div class="log-text">지면보기</div></a></li>
			</ul>
		</div>
	</div>
	<!--// 최상단영역 -->
    <!-- 로고영역 //-->
    <header id="nav-header">
        <div class="float-center width-1180">
            <div class="dis-table">
                <div class="dis-table-cell user-banner2 text-left"><!--굿컨텐츠181116--<script type="text/javascript">var ___BANNER = "ban_1542356618946";</script><script type="text/javascript" charset="utf-8" src="http://www.shinailbo.co.kr/bannerpop/uploads/js/1932.js?1542356618946" id="ban_1542356618946"></script><!--//굿컨텐츠181116--><!--뉴스스탠드_200408--><script type="text/javascript">var ___BANNER = "ban_1586319440134";</script><script type="text/javascript" charset="utf-8" src="http://www.shinailbo.co.kr/bannerpop/uploads/js/2738.js?1586319440134" id="ban_1586319440134"></script><!--//뉴스스탠드_200408--></div>
                <div class="dis-table-cell"><a href="http://www.shinailbo.co.kr" target="_top"><img src="/image/logo/toplogo_20210310021152.png" alt="신아일보" /></a></div>
                <div class="dis-table-cell user-banner text-right"><!--인터넷신문위원회1808013--><script type="text/javascript">var ___BANNER = "ban_1534122590915";</script><script type="text/javascript" charset="utf-8" src="http://www.shinailbo.co.kr/bannerpop/uploads/js/1805.js?1534122590915" id="ban_1534122590915"></script><!--//인터넷신문위원회1808013--></div>
            </div>
        </div>
    </header>
    <!--// 로고영역 -->

    <!-- 메뉴바 //-->
    <nav id="user-nav">
        <div id="user-nav-wrapper" class="float-center width-1180">
            <!-- 전체 -->
            <button type="button" class="all-section" data-toggle="offCanvas"><i class="fa fa-bars fa-fw"></i></button>

            <!-- 섹션 //-->
            <ul id="mega-menu" class="mega-menu">
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_31" target="_top">정치</a>
                        <ul class="sub-menu-vertical">
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N66&view_type=sm" target="_top">정치일반</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N67&view_type=sm" target="_top">청와대</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N68&view_type=sm" target="_top">국회·정당</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N71&view_type=sm" target="_top">국방·북한</a></li>
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_8" target="_top">경제</a>
                        <ul class="sub-menu-vertical">
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N72&view_type=sm" target="_top">경제일반</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N118&view_type=sm" target="_top">은행</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N150&view_type=sm" target="_top">보험</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N151&view_type=sm" target="_top">증권</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N152&view_type=sm" target="_top">카드</a></li>
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_28" target="_top">산업</a>
                        <ul class="sub-menu-vertical">
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N156&view_type=sm" target="_top">정책</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N146&view_type=sm" target="_top">재계</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N147&view_type=sm" target="_top">중후장대</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N143&view_type=sm" target="_top">자동차</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N145&view_type=sm" target="_top">ICT</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N144&view_type=sm" target="_top">게임</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N142&view_type=sm" target="_top">생활경제</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N149&view_type=sm" target="_top">중소기업</a></li>
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_29" target="_top">건설부동산</a>
                        <ul class="sub-menu-vertical">
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N153&view_type=sm" target="_top">건설·부동산</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N154&view_type=sm" target="_top">교통·물류</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N155&view_type=sm" target="_top">프롭테크</a></li>
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_30" target="_top">사회</a>
                        <ul class="sub-menu-vertical">
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N77&view_type=sm" target="_top">사회일반</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N78&view_type=sm" target="_top">사건·사고</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N79&view_type=sm" target="_top">교육·학교</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N82&view_type=sm" target="_top">환경·날씨</a></li>
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_9" target="_top">로컬+</a>
                        <ul class="sub-menu-vertical">
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N86&view_type=sm" target="_top">서울</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N87&view_type=sm" target="_top">경기</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N88&view_type=sm" target="_top">인천</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N89&view_type=sm" target="_top">강원</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N90&view_type=sm" target="_top">대전·충청</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N91&view_type=sm" target="_top">대구·경북</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N92&view_type=sm" target="_top">부산·울산·경남</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N93&view_type=sm" target="_top">광주·전북·전남</a></li>
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">글로벌</a>
                        <ul class="sub-menu-vertical">
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N83&view_type=sm" target="_top">국제일반</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N84&view_type=sm" target="_top">국제경제</a></li>
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_section_code=S1N21&view_type=tm" target="_top">Sview</a>
                        <ul class="sub-menu-vertical">
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_serial_code=SRN55&view_type=sm" target="_top">이슈분석</a>
                        <ul class="sub-menu-vertical">
                                                    </ul>
                    </li>
                            </ul>
            <!--// 섹션 -->
			<!-- 검색 //-->
			<div class="user-search dis-inline">
				<button type="button" class="user-search-btn"><i class="s7-search"></i><span class="show-for-sr">검색버튼</span></button>

				<fieldset class="user-search-form">
					<!-- <form name="head-search" method="post" action="/engine_yonhap/search.php"> -->
					<form name="head-search" method="post" action="/news/articleList.html">
						<input type="hidden" name="sc_area" value="A">
						<input type="hidden" name="view_type" value="sm">
						<label class="show-for-sr" for="search">기사검색</label>
						<input type="text" name="sc_word" id="search" class="searchText" onkeydown="if(event.keyCode==13){if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');return false;}}" placeholder="기사 검색" title="기사검색">
						<button type="button" title="기사검색" onclick="if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');this.form.sc_word.focus();return false;}"><i class="s7-search"></i><span class="show-for-sr">검색</span></button>
					</form>
				</fieldset>
			</div>
			<!--// 검색 -->
        </div>
    </nav>
    <!--// 메뉴바 -->
</div>
<!--// 메뉴 끝 -->
					<!--// 메뉴 -->

				</header>
				<!--// header -->

								<!-- container //-->
				<section id="user-container" class="posi-re text-left auto-pady-25 float-center width-1180">
					<!-- 플로팅 좌우 HTML //-->
					<div class="posi-re float-center width-1180"><div id="floating_banner_left" class="view-aside left-wing" data-scroll="y" data-parent-target="user-container" data-top-margin="5" data-duration="300">
<!--
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="2120679426"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
--></div>
<div id="floating_banner_right" class="view-aside right-wing" data-scroll="y" data-top-margin="5" data-duration="300">
<!-- /21706222089/shinailbo_p_rw_01_160x600-090 -->
<!--
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
</script>
 
<div id="shinailbo_p_rw_01_160x600-090">
<script>
 googletag.cmd.push(function() {
 googletag.defineSlot('/21706222089/shinailbo_p_rw_01_160x600-090', [160, 600], 'shinailbo_p_rw_01_160x600-090').addService(googletag.pubads());
 googletag.enableServices();
 googletag.display('shinailbo_p_rw_01_160x600-090');
});
</script> 
</div>
--></div>
					<!--// 플로팅 좌우 HTML -->
					
					<!-- 광고관리용 날개배너 //-->
                    <div class="posi-re float-center width-1180" id="wingBanner">
                        <div class="wing-banner-left">
                            <!--PC 좌측날개 상단 (20200701)//-->

<style>#AD159358776454.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; padding-top:0px; padding-right:15px}
#AD159358776454.ad-template .col { text-align:center; }
#AD159358776454.ad-template .col .ad-view { position:relative; width:300px; }</style>
<!-- AD Manager | AD159358776454 //-->
<div id="AD159358776454" class="ad-template wing-banner" data-scroll="y" data-top-margin="100" data-down-margin="15" data-duration="300" data-direction="left">
	<div class="col"><div class="ad-view"><!-- /22353880264/PC_300*600_left_wing_210927 -->
<div id='div-gpt-ad-1632732739067-0' style='min-width: 300px; min-height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632732739067-0'); });
  </script>
</div></div></div>
</div>
<!--// AD Manager | AD159358776454 -->                        </div>
                        <div class="wing-banner-right">
                            <!--PC 우측날개 상단 (20200701)//-->

<style>#AD159358797746.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; padding-top:0px; }
#AD159358797746.ad-template .col { text-align:center; }
#AD159358797746.ad-template .col .ad-view { position:relative; width:150px; }</style>
<!-- AD Manager | AD159358797746 //-->
<div id="AD159358797746" class="ad-template wing-banner" data-scroll="y" data-top-margin="100" data-down-margin="15" data-duration="300" data-direction="right">
	<div class="col"><div class="ad-view"><!-- /22353880264/PC_160*600_right_wing_210927 -->
<div id='div-gpt-ad-1632733147874-0' style='min-width: 160px; min-height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632733147874-0'); });
  </script>
</div></div></div>
</div>
<!--// AD Manager | AD159358797746 -->                        </div>
                    </div>
                    <!--// 광고관리용 날개배너 -->
<div class="float-center max-width-1180">
	
	<!-- 편집패널 //-->
	<div class="clearfix">

	</div>
	<!--// 편집패널 -->

	<script type="text/javascript">
	// 기사면 상단 네비게이션 호출
	articleHeader.setScroll();
</script>

<!-- 기사면 상단 네비게이션 //-->
<div id="article-header-title" class="dis-none show-for-large">

	<!-- 이전/다음 기사 버튼 //-->
	<button type="button" onclick="javascript:articleHeader.move(
				'prev',
				'embargo_date',
				'1641370099_1502516',
				'S1N17',
				'S2N87',
				'');" class="aht-btn prev" title="이전기사"><i class="fa fa-angle-left fa-fw"></i><span class="sr-only">이전</span></button>
	<button type="button" onclick="javascript:articleHeader.move(
				'next',
				'embargo_date',
				'1641370099_1502516',
				'S1N17',
				'S2N87',
				'');" class="aht-btn next" title="다음기사"><i class="fa fa-angle-right fa-fw"></i><span class="sr-only">다음</span></button>
	<!--// 이전/다음 기사 버튼 -->

	<!-- 상단 컨텐츠 //-->
	<div class="aht-wrapper width-1180">
		<div class="aht-logo"><a href="http://www.shinailbo.co.kr" alt="로고"><img src="/image/logo/printlogo_20210310015526.png" alt="신아일보" /></a></div>
		<div class="aht-title">광주, 공동주택 시설보조금 지원 사업 신청 접수</div>
		<ul class="info-options no-bullet">
			<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
			<li><button type="button" onclick="articlePrint('1502516')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
			<li><button type="button" onclick="articleMail('1502516')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
			<li class="fonts-option">
				<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
				<ul class="fonts-option-panel no-bullet">
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size15_1" value="font-size15"> 
						<label for="font-size15_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size16_1" value="font-size16"> 
						<label for="font-size16_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size17_1" value="font-size17"> 
						<label for="font-size17_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size18_1" value="font-size18"> 
						<label for="font-size18_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size19_1" value="font-size19"> 
						<label for="font-size19_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size20_1" value="font-size20"> 
						<label for="font-size20_1">가나다라마바사</label>
					</li>
				</ul>
			</li>
		</ul>
	</div>
	<!--// 상단 컨텐츠 -->
</div>
<!--// 기사면 상단 네비게이션 -->

<!-- 기사본문 상단 //-->
<header class="article-view-header">
	<!-- root //-->	
	<nav class="article-head-nav auto-marbtm-10">
		<a href="/">HOME</a>
		<i class="fa fa-angle-right fa-fw"></i> <a href="/news/articleList.html?sc_section_code=S1N17">로컬+</a>
						<i class="fa fa-angle-right fa-fw"></i> <a href="/news/articleList.html?sc_sub_section_code=S2N87">경기</a>
					</nav>
	<!--// root -->
	
	<!-- 본문제목 //-->
	<header class="article-header-wrap">
		<div class="article-head-title">광주, 공동주택 시설보조금 지원 사업 신청 접수</div>
	</header>
	<!--// 본문제목 -->

	<!-- head info //-->
	<section class="article-head-info">

		
		<!-- info //-->
		<div class="info-text">
			<ul class="no-bullet auto-marbtm-0 line-height-6">
				<li><i class="fa fa-user-o fa-fw"></i> 박광만 기자</li>
				<li><i class="fa fa-clock-o fa-fw"></i> 승인 2022.01.05 17:08</li>
												<li>
					<i class="fa fa-commenting-o fa-fw"></i> 댓글 
						0					</li>
			</ul>
		</div>
		<!--// info -->

		<ul class="info-options no-bullet">
			<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
			<li><button type="button" onclick="articlePrint('1502516')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
			<li><button type="button" onclick="articleMail('1502516')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
			<li class="fonts-option">
				<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
				<ul class="fonts-option-panel no-bullet">
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size15_2" value="font-size15"> 
						<label for="font-size15_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size16_2" value="font-size16"> 
						<label for="font-size16_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size17_2" value="font-size17"> 
						<label for="font-size17_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size18_2" value="font-size18"> 
						<label for="font-size18_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size19_2" value="font-size19"> 
						<label for="font-size19_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size20_2" value="font-size20"> 
						<label for="font-size20_2">가나다라마바사</label>
					</li>
				</ul>
			</li>
			<!--<li><button type="button" class="options-btn has-tip" title="번역" data-open="article-lang" data-disable-hover="false" data-tooltip><i class="fa fa-language"></i></button></li>-->
		</ul>

		<div class="reveal gray" id="article-sns" data-reveal>
			<header class="reveal-header">
				<div class="reveal-title">이 기사를 공유합니다</div>
			</header>
			<section class="reveal-container">
				<div class="article-sns-group">
								<button type="button" class="sns-btns" 				data-sharesns="facebook" 
				data-title="%EA%B4%91%EC%A3%BC%2C%C2%A0%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EC%8B%9C%EC%84%A4%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%A7%80%EC%9B%90%20%EC%82%AC%EC%97%85%20%EC%8B%A0%EC%B2%AD%20%EC%A0%91%EC%88%98" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1502516" 
				data-desc="%EA%B2%BD%EA%B8%B0%EB%8F%84%20%EA%B4%91%EC%A3%BC%EC%8B%9C%EB%8A%94%20%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EB%85%B8%ED%9B%84%EC%8B%9C%EC%84%A4%20%EB%B0%8F%20%EC%A3%BC%EA%B1%B0%ED%99%98%EA%B2%BD%20%EA%B0%9C%EC%84%A0%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EC%98%A4%EB%8A%94%202%EC%9B%949%EC%9D%BC%EA%B9%8C%EC%A7%80%20%26lsquo%3B2022%EB%85%84%EB%8F%84%20%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EC%8B%9C%EC%84%A4%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%A7%80%EC%9B%90%20%EC%82%AC%EC%97%85%26rsquo%3B%20%EC%8B%A0%EC%B2%AD%EC%9D%84%20%EC%A0%91%EC%88%98%ED%95%9C%EB%8B%A4%EA%B3%A0%205%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%8B%9C%EC%84%A4%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%8B%A0%EC%B2%AD%EB%8C%80%EC%83%81%EC%9D%80%20%26lsquo%3B%EC%A3%BC%ED%83%9D%EB%B2%95%26rsquo%3B%EA%B3%BC%20%26lsquo%3B%EB%8F%84%EC%8B%9C%20%EB%B0%8F%20%EC%A3%BC%EA%B1%B0%ED%99%98%EA%B2%BD%20%EC%A0%95%EB%B9%84%EB%B2%95%26rsquo%3B%EC%97%90%20%EC%9D%98%ED%95%B4%20%EA%B1%B4%EC%84%A4%EB%90%9C%2030%EC%84%B8%EB%8C%80%20%EC%9D%B4%EC%83%81%EC%9D%98%20%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%EC%9C%BC%EB%A1%9C%EC%8D%A8%20%EC%82%AC%EC%9A%A9%EA%B2%80%EC%82%AC%EC%9D%BC%EB%A1%9C%EB%B6%80%ED%84%B0%205%EB%85%84%EC%9D%B4%20%EA%B2%BD%EA%B3%BC%ED%95%9C%20%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EC%A4%91%20%EC%B5%9C%EA%B7%BC%205%EB%85%84%EA%B0%84%20%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%A7%80%EC%9B%90%20%EC%8B%A4%EC%A0%81%EC%9D%B4%20%EC%97%86%EB%8A%94%20%EB%8B%A8%EC%A7%80%EA%B0%80%20%ED%95%B4%EB%8B%B9%EB%90%9C%EB%8B%A4.%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EC%8B%9C%EC%84%A4%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%A7%80%EC%9B%90%EB%8C%80%EC%83%81%EC%9D%80%20%EB%8B%A8%EC%A7%80%20%EB%82%B4%20%EC%A3%BC%EB%8F%84%EB%A1%9C%20%EB%B3%B4%EC%88%98%20%EB%B0%8F%20%EA%B0%80%EB%A1%9C%28%EB%B3%B4%EC%95%88%29%EB%93%B1%20%EC%84%A4%EC%B9%98%26middot%3B%EB%B3%B4%EC%88%98%2C%20%EC%83%81%EC%88%98%EB%8F%84%20%EB%B0%8F%20%ED%95%98%EC%88%98%EB%8F%84%EC%8B%9C%EC%84%A4" 
				data-image="http://www.shinailbo.co.kr/image/logo/snslogo_20210310015526.jpg">
				<div class="sns-btn-icons facebook"><i class="icon-facebook"></i></div>페이스북			</button>
			<button type="button" class="sns-btns" 				data-sharesns="twitter" 
				data-title="%EA%B4%91%EC%A3%BC%2C%C2%A0%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EC%8B%9C%EC%84%A4%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%A7%80%EC%9B%90%20%EC%82%AC%EC%97%85%20%EC%8B%A0%EC%B2%AD%20%EC%A0%91%EC%88%98" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1502516" 
				data-desc="%EA%B2%BD%EA%B8%B0%EB%8F%84%20%EA%B4%91%EC%A3%BC%EC%8B%9C%EB%8A%94%20%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EB%85%B8%ED%9B%84%EC%8B%9C%EC%84%A4%20%EB%B0%8F%20%EC%A3%BC%EA%B1%B0%ED%99%98%EA%B2%BD%20%EA%B0%9C%EC%84%A0%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EC%98%A4%EB%8A%94%202%EC%9B%949%EC%9D%BC%EA%B9%8C%EC%A7%80%20%26lsquo%3B2022%EB%85%84%EB%8F%84%20%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EC%8B%9C%EC%84%A4%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%A7%80%EC%9B%90%20%EC%82%AC%EC%97%85%26rsquo%3B%20%EC%8B%A0%EC%B2%AD%EC%9D%84%20%EC%A0%91%EC%88%98%ED%95%9C%EB%8B%A4%EA%B3%A0%205%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%8B%9C%EC%84%A4%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%8B%A0%EC%B2%AD%EB%8C%80%EC%83%81%EC%9D%80%20%26lsquo%3B%EC%A3%BC%ED%83%9D%EB%B2%95%26rsquo%3B%EA%B3%BC%20%26lsquo%3B%EB%8F%84%EC%8B%9C%20%EB%B0%8F%20%EC%A3%BC%EA%B1%B0%ED%99%98%EA%B2%BD%20%EC%A0%95%EB%B9%84%EB%B2%95%26rsquo%3B%EC%97%90%20%EC%9D%98%ED%95%B4%20%EA%B1%B4%EC%84%A4%EB%90%9C%2030%EC%84%B8%EB%8C%80%20%EC%9D%B4%EC%83%81%EC%9D%98%20%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%EC%9C%BC%EB%A1%9C%EC%8D%A8%20%EC%82%AC%EC%9A%A9%EA%B2%80%EC%82%AC%EC%9D%BC%EB%A1%9C%EB%B6%80%ED%84%B0%205%EB%85%84%EC%9D%B4%20%EA%B2%BD%EA%B3%BC%ED%95%9C%20%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EC%A4%91%20%EC%B5%9C%EA%B7%BC%205%EB%85%84%EA%B0%84%20%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%A7%80%EC%9B%90%20%EC%8B%A4%EC%A0%81%EC%9D%B4%20%EC%97%86%EB%8A%94%20%EB%8B%A8%EC%A7%80%EA%B0%80%20%ED%95%B4%EB%8B%B9%EB%90%9C%EB%8B%A4.%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EC%8B%9C%EC%84%A4%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%A7%80%EC%9B%90%EB%8C%80%EC%83%81%EC%9D%80%20%EB%8B%A8%EC%A7%80%20%EB%82%B4%20%EC%A3%BC%EB%8F%84%EB%A1%9C%20%EB%B3%B4%EC%88%98%20%EB%B0%8F%20%EA%B0%80%EB%A1%9C%28%EB%B3%B4%EC%95%88%29%EB%93%B1%20%EC%84%A4%EC%B9%98%26middot%3B%EB%B3%B4%EC%88%98%2C%20%EC%83%81%EC%88%98%EB%8F%84%20%EB%B0%8F%20%ED%95%98%EC%88%98%EB%8F%84%EC%8B%9C%EC%84%A4" 
				data-image="http://www.shinailbo.co.kr/image/logo/snslogo_20210310015526.jpg">
				<div class="sns-btn-icons twitter"><i class="icon-twitter"></i></div>트위터			</button>
			<button type="button" class="sns-btns" 				data-sharesns="story" 
				data-title="%EA%B4%91%EC%A3%BC%2C%C2%A0%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EC%8B%9C%EC%84%A4%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%A7%80%EC%9B%90%20%EC%82%AC%EC%97%85%20%EC%8B%A0%EC%B2%AD%20%EC%A0%91%EC%88%98" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1502516" 
				data-desc="%EA%B2%BD%EA%B8%B0%EB%8F%84%20%EA%B4%91%EC%A3%BC%EC%8B%9C%EB%8A%94%20%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EB%85%B8%ED%9B%84%EC%8B%9C%EC%84%A4%20%EB%B0%8F%20%EC%A3%BC%EA%B1%B0%ED%99%98%EA%B2%BD%20%EA%B0%9C%EC%84%A0%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EC%98%A4%EB%8A%94%202%EC%9B%949%EC%9D%BC%EA%B9%8C%EC%A7%80%20%26lsquo%3B2022%EB%85%84%EB%8F%84%20%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EC%8B%9C%EC%84%A4%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%A7%80%EC%9B%90%20%EC%82%AC%EC%97%85%26rsquo%3B%20%EC%8B%A0%EC%B2%AD%EC%9D%84%20%EC%A0%91%EC%88%98%ED%95%9C%EB%8B%A4%EA%B3%A0%205%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%8B%9C%EC%84%A4%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%8B%A0%EC%B2%AD%EB%8C%80%EC%83%81%EC%9D%80%20%26lsquo%3B%EC%A3%BC%ED%83%9D%EB%B2%95%26rsquo%3B%EA%B3%BC%20%26lsquo%3B%EB%8F%84%EC%8B%9C%20%EB%B0%8F%20%EC%A3%BC%EA%B1%B0%ED%99%98%EA%B2%BD%20%EC%A0%95%EB%B9%84%EB%B2%95%26rsquo%3B%EC%97%90%20%EC%9D%98%ED%95%B4%20%EA%B1%B4%EC%84%A4%EB%90%9C%2030%EC%84%B8%EB%8C%80%20%EC%9D%B4%EC%83%81%EC%9D%98%20%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%EC%9C%BC%EB%A1%9C%EC%8D%A8%20%EC%82%AC%EC%9A%A9%EA%B2%80%EC%82%AC%EC%9D%BC%EB%A1%9C%EB%B6%80%ED%84%B0%205%EB%85%84%EC%9D%B4%20%EA%B2%BD%EA%B3%BC%ED%95%9C%20%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EC%A4%91%20%EC%B5%9C%EA%B7%BC%205%EB%85%84%EA%B0%84%20%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%A7%80%EC%9B%90%20%EC%8B%A4%EC%A0%81%EC%9D%B4%20%EC%97%86%EB%8A%94%20%EB%8B%A8%EC%A7%80%EA%B0%80%20%ED%95%B4%EB%8B%B9%EB%90%9C%EB%8B%A4.%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EC%8B%9C%EC%84%A4%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%A7%80%EC%9B%90%EB%8C%80%EC%83%81%EC%9D%80%20%EB%8B%A8%EC%A7%80%20%EB%82%B4%20%EC%A3%BC%EB%8F%84%EB%A1%9C%20%EB%B3%B4%EC%88%98%20%EB%B0%8F%20%EA%B0%80%EB%A1%9C%28%EB%B3%B4%EC%95%88%29%EB%93%B1%20%EC%84%A4%EC%B9%98%26middot%3B%EB%B3%B4%EC%88%98%2C%20%EC%83%81%EC%88%98%EB%8F%84%20%EB%B0%8F%20%ED%95%98%EC%88%98%EB%8F%84%EC%8B%9C%EC%84%A4" 
				data-image="http://www.shinailbo.co.kr/image/logo/snslogo_20210310015526.jpg">
				<div class="sns-btn-icons story"><i class="icon-story"></i></div>카카오스토리			</button>
			<button type="button" class="sns-btns" 				data-sharesns="google" 
				data-title="%EA%B4%91%EC%A3%BC%2C%C2%A0%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EC%8B%9C%EC%84%A4%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%A7%80%EC%9B%90%20%EC%82%AC%EC%97%85%20%EC%8B%A0%EC%B2%AD%20%EC%A0%91%EC%88%98" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1502516" 
				data-desc="%EA%B2%BD%EA%B8%B0%EB%8F%84%20%EA%B4%91%EC%A3%BC%EC%8B%9C%EB%8A%94%20%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EB%85%B8%ED%9B%84%EC%8B%9C%EC%84%A4%20%EB%B0%8F%20%EC%A3%BC%EA%B1%B0%ED%99%98%EA%B2%BD%20%EA%B0%9C%EC%84%A0%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EC%98%A4%EB%8A%94%202%EC%9B%949%EC%9D%BC%EA%B9%8C%EC%A7%80%20%26lsquo%3B2022%EB%85%84%EB%8F%84%20%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EC%8B%9C%EC%84%A4%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%A7%80%EC%9B%90%20%EC%82%AC%EC%97%85%26rsquo%3B%20%EC%8B%A0%EC%B2%AD%EC%9D%84%20%EC%A0%91%EC%88%98%ED%95%9C%EB%8B%A4%EA%B3%A0%205%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%8B%9C%EC%84%A4%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%8B%A0%EC%B2%AD%EB%8C%80%EC%83%81%EC%9D%80%20%26lsquo%3B%EC%A3%BC%ED%83%9D%EB%B2%95%26rsquo%3B%EA%B3%BC%20%26lsquo%3B%EB%8F%84%EC%8B%9C%20%EB%B0%8F%20%EC%A3%BC%EA%B1%B0%ED%99%98%EA%B2%BD%20%EC%A0%95%EB%B9%84%EB%B2%95%26rsquo%3B%EC%97%90%20%EC%9D%98%ED%95%B4%20%EA%B1%B4%EC%84%A4%EB%90%9C%2030%EC%84%B8%EB%8C%80%20%EC%9D%B4%EC%83%81%EC%9D%98%20%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%EC%9C%BC%EB%A1%9C%EC%8D%A8%20%EC%82%AC%EC%9A%A9%EA%B2%80%EC%82%AC%EC%9D%BC%EB%A1%9C%EB%B6%80%ED%84%B0%205%EB%85%84%EC%9D%B4%20%EA%B2%BD%EA%B3%BC%ED%95%9C%20%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EC%A4%91%20%EC%B5%9C%EA%B7%BC%205%EB%85%84%EA%B0%84%20%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%A7%80%EC%9B%90%20%EC%8B%A4%EC%A0%81%EC%9D%B4%20%EC%97%86%EB%8A%94%20%EB%8B%A8%EC%A7%80%EA%B0%80%20%ED%95%B4%EB%8B%B9%EB%90%9C%EB%8B%A4.%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EC%8B%9C%EC%84%A4%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%A7%80%EC%9B%90%EB%8C%80%EC%83%81%EC%9D%80%20%EB%8B%A8%EC%A7%80%20%EB%82%B4%20%EC%A3%BC%EB%8F%84%EB%A1%9C%20%EB%B3%B4%EC%88%98%20%EB%B0%8F%20%EA%B0%80%EB%A1%9C%28%EB%B3%B4%EC%95%88%29%EB%93%B1%20%EC%84%A4%EC%B9%98%26middot%3B%EB%B3%B4%EC%88%98%2C%20%EC%83%81%EC%88%98%EB%8F%84%20%EB%B0%8F%20%ED%95%98%EC%88%98%EB%8F%84%EC%8B%9C%EC%84%A4" 
				data-image="http://www.shinailbo.co.kr/image/logo/snslogo_20210310015526.jpg">
				<div class="sns-btn-icons google"><i class="icon-google"></i></div>구글+			</button>
			<button type="button" class="sns-btns" 				data-sharesns="band" 
				data-title="%EA%B4%91%EC%A3%BC%2C%C2%A0%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EC%8B%9C%EC%84%A4%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%A7%80%EC%9B%90%20%EC%82%AC%EC%97%85%20%EC%8B%A0%EC%B2%AD%20%EC%A0%91%EC%88%98" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1502516" 
				data-desc="%EA%B2%BD%EA%B8%B0%EB%8F%84%20%EA%B4%91%EC%A3%BC%EC%8B%9C%EB%8A%94%20%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EB%85%B8%ED%9B%84%EC%8B%9C%EC%84%A4%20%EB%B0%8F%20%EC%A3%BC%EA%B1%B0%ED%99%98%EA%B2%BD%20%EA%B0%9C%EC%84%A0%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EC%98%A4%EB%8A%94%202%EC%9B%949%EC%9D%BC%EA%B9%8C%EC%A7%80%20%26lsquo%3B2022%EB%85%84%EB%8F%84%20%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EC%8B%9C%EC%84%A4%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%A7%80%EC%9B%90%20%EC%82%AC%EC%97%85%26rsquo%3B%20%EC%8B%A0%EC%B2%AD%EC%9D%84%20%EC%A0%91%EC%88%98%ED%95%9C%EB%8B%A4%EA%B3%A0%205%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%8B%9C%EC%84%A4%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%8B%A0%EC%B2%AD%EB%8C%80%EC%83%81%EC%9D%80%20%26lsquo%3B%EC%A3%BC%ED%83%9D%EB%B2%95%26rsquo%3B%EA%B3%BC%20%26lsquo%3B%EB%8F%84%EC%8B%9C%20%EB%B0%8F%20%EC%A3%BC%EA%B1%B0%ED%99%98%EA%B2%BD%20%EC%A0%95%EB%B9%84%EB%B2%95%26rsquo%3B%EC%97%90%20%EC%9D%98%ED%95%B4%20%EA%B1%B4%EC%84%A4%EB%90%9C%2030%EC%84%B8%EB%8C%80%20%EC%9D%B4%EC%83%81%EC%9D%98%20%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%EC%9C%BC%EB%A1%9C%EC%8D%A8%20%EC%82%AC%EC%9A%A9%EA%B2%80%EC%82%AC%EC%9D%BC%EB%A1%9C%EB%B6%80%ED%84%B0%205%EB%85%84%EC%9D%B4%20%EA%B2%BD%EA%B3%BC%ED%95%9C%20%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EC%A4%91%20%EC%B5%9C%EA%B7%BC%205%EB%85%84%EA%B0%84%20%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%A7%80%EC%9B%90%20%EC%8B%A4%EC%A0%81%EC%9D%B4%20%EC%97%86%EB%8A%94%20%EB%8B%A8%EC%A7%80%EA%B0%80%20%ED%95%B4%EB%8B%B9%EB%90%9C%EB%8B%A4.%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EC%8B%9C%EC%84%A4%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%A7%80%EC%9B%90%EB%8C%80%EC%83%81%EC%9D%80%20%EB%8B%A8%EC%A7%80%20%EB%82%B4%20%EC%A3%BC%EB%8F%84%EB%A1%9C%20%EB%B3%B4%EC%88%98%20%EB%B0%8F%20%EA%B0%80%EB%A1%9C%28%EB%B3%B4%EC%95%88%29%EB%93%B1%20%EC%84%A4%EC%B9%98%26middot%3B%EB%B3%B4%EC%88%98%2C%20%EC%83%81%EC%88%98%EB%8F%84%20%EB%B0%8F%20%ED%95%98%EC%88%98%EB%8F%84%EC%8B%9C%EC%84%A4" 
				data-image="http://www.shinailbo.co.kr/image/logo/snslogo_20210310015526.jpg">
				<div class="sns-btn-icons band"><i class="icon-band"></i></div>네이버밴드			</button>
			<button type="button" class="sns-btns" 				data-sharesns="blog" 
				data-title="%EA%B4%91%EC%A3%BC%2C%C2%A0%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EC%8B%9C%EC%84%A4%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%A7%80%EC%9B%90%20%EC%82%AC%EC%97%85%20%EC%8B%A0%EC%B2%AD%20%EC%A0%91%EC%88%98" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1502516" 
				data-desc="%EA%B2%BD%EA%B8%B0%EB%8F%84%20%EA%B4%91%EC%A3%BC%EC%8B%9C%EB%8A%94%20%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EB%85%B8%ED%9B%84%EC%8B%9C%EC%84%A4%20%EB%B0%8F%20%EC%A3%BC%EA%B1%B0%ED%99%98%EA%B2%BD%20%EA%B0%9C%EC%84%A0%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EC%98%A4%EB%8A%94%202%EC%9B%949%EC%9D%BC%EA%B9%8C%EC%A7%80%20%26lsquo%3B2022%EB%85%84%EB%8F%84%20%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EC%8B%9C%EC%84%A4%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%A7%80%EC%9B%90%20%EC%82%AC%EC%97%85%26rsquo%3B%20%EC%8B%A0%EC%B2%AD%EC%9D%84%20%EC%A0%91%EC%88%98%ED%95%9C%EB%8B%A4%EA%B3%A0%205%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%8B%9C%EC%84%A4%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%8B%A0%EC%B2%AD%EB%8C%80%EC%83%81%EC%9D%80%20%26lsquo%3B%EC%A3%BC%ED%83%9D%EB%B2%95%26rsquo%3B%EA%B3%BC%20%26lsquo%3B%EB%8F%84%EC%8B%9C%20%EB%B0%8F%20%EC%A3%BC%EA%B1%B0%ED%99%98%EA%B2%BD%20%EC%A0%95%EB%B9%84%EB%B2%95%26rsquo%3B%EC%97%90%20%EC%9D%98%ED%95%B4%20%EA%B1%B4%EC%84%A4%EB%90%9C%2030%EC%84%B8%EB%8C%80%20%EC%9D%B4%EC%83%81%EC%9D%98%20%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%EC%9C%BC%EB%A1%9C%EC%8D%A8%20%EC%82%AC%EC%9A%A9%EA%B2%80%EC%82%AC%EC%9D%BC%EB%A1%9C%EB%B6%80%ED%84%B0%205%EB%85%84%EC%9D%B4%20%EA%B2%BD%EA%B3%BC%ED%95%9C%20%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EC%A4%91%20%EC%B5%9C%EA%B7%BC%205%EB%85%84%EA%B0%84%20%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%A7%80%EC%9B%90%20%EC%8B%A4%EC%A0%81%EC%9D%B4%20%EC%97%86%EB%8A%94%20%EB%8B%A8%EC%A7%80%EA%B0%80%20%ED%95%B4%EB%8B%B9%EB%90%9C%EB%8B%A4.%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EC%8B%9C%EC%84%A4%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%A7%80%EC%9B%90%EB%8C%80%EC%83%81%EC%9D%80%20%EB%8B%A8%EC%A7%80%20%EB%82%B4%20%EC%A3%BC%EB%8F%84%EB%A1%9C%20%EB%B3%B4%EC%88%98%20%EB%B0%8F%20%EA%B0%80%EB%A1%9C%28%EB%B3%B4%EC%95%88%29%EB%93%B1%20%EC%84%A4%EC%B9%98%26middot%3B%EB%B3%B4%EC%88%98%2C%20%EC%83%81%EC%88%98%EB%8F%84%20%EB%B0%8F%20%ED%95%98%EC%88%98%EB%8F%84%EC%8B%9C%EC%84%A4" 
				data-image="http://www.shinailbo.co.kr/image/logo/snslogo_20210310015526.jpg">
				<div class="sns-btn-icons blog"><i class="icon-blog"></i></div>네이버블로그			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pholar" 
				data-title="%EA%B4%91%EC%A3%BC%2C%C2%A0%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EC%8B%9C%EC%84%A4%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%A7%80%EC%9B%90%20%EC%82%AC%EC%97%85%20%EC%8B%A0%EC%B2%AD%20%EC%A0%91%EC%88%98" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1502516" 
				data-desc="%EA%B2%BD%EA%B8%B0%EB%8F%84%20%EA%B4%91%EC%A3%BC%EC%8B%9C%EB%8A%94%20%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EB%85%B8%ED%9B%84%EC%8B%9C%EC%84%A4%20%EB%B0%8F%20%EC%A3%BC%EA%B1%B0%ED%99%98%EA%B2%BD%20%EA%B0%9C%EC%84%A0%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EC%98%A4%EB%8A%94%202%EC%9B%949%EC%9D%BC%EA%B9%8C%EC%A7%80%20%26lsquo%3B2022%EB%85%84%EB%8F%84%20%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EC%8B%9C%EC%84%A4%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%A7%80%EC%9B%90%20%EC%82%AC%EC%97%85%26rsquo%3B%20%EC%8B%A0%EC%B2%AD%EC%9D%84%20%EC%A0%91%EC%88%98%ED%95%9C%EB%8B%A4%EA%B3%A0%205%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%8B%9C%EC%84%A4%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%8B%A0%EC%B2%AD%EB%8C%80%EC%83%81%EC%9D%80%20%26lsquo%3B%EC%A3%BC%ED%83%9D%EB%B2%95%26rsquo%3B%EA%B3%BC%20%26lsquo%3B%EB%8F%84%EC%8B%9C%20%EB%B0%8F%20%EC%A3%BC%EA%B1%B0%ED%99%98%EA%B2%BD%20%EC%A0%95%EB%B9%84%EB%B2%95%26rsquo%3B%EC%97%90%20%EC%9D%98%ED%95%B4%20%EA%B1%B4%EC%84%A4%EB%90%9C%2030%EC%84%B8%EB%8C%80%20%EC%9D%B4%EC%83%81%EC%9D%98%20%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%EC%9C%BC%EB%A1%9C%EC%8D%A8%20%EC%82%AC%EC%9A%A9%EA%B2%80%EC%82%AC%EC%9D%BC%EB%A1%9C%EB%B6%80%ED%84%B0%205%EB%85%84%EC%9D%B4%20%EA%B2%BD%EA%B3%BC%ED%95%9C%20%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EC%A4%91%20%EC%B5%9C%EA%B7%BC%205%EB%85%84%EA%B0%84%20%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%A7%80%EC%9B%90%20%EC%8B%A4%EC%A0%81%EC%9D%B4%20%EC%97%86%EB%8A%94%20%EB%8B%A8%EC%A7%80%EA%B0%80%20%ED%95%B4%EB%8B%B9%EB%90%9C%EB%8B%A4.%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EC%8B%9C%EC%84%A4%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%A7%80%EC%9B%90%EB%8C%80%EC%83%81%EC%9D%80%20%EB%8B%A8%EC%A7%80%20%EB%82%B4%20%EC%A3%BC%EB%8F%84%EB%A1%9C%20%EB%B3%B4%EC%88%98%20%EB%B0%8F%20%EA%B0%80%EB%A1%9C%28%EB%B3%B4%EC%95%88%29%EB%93%B1%20%EC%84%A4%EC%B9%98%26middot%3B%EB%B3%B4%EC%88%98%2C%20%EC%83%81%EC%88%98%EB%8F%84%20%EB%B0%8F%20%ED%95%98%EC%88%98%EB%8F%84%EC%8B%9C%EC%84%A4" 
				data-image="http://www.shinailbo.co.kr/image/logo/snslogo_20210310015526.jpg">
				<div class="sns-btn-icons pholar"><i class="icon-pholar"></i></div>네이버폴라			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pinterest" 
				data-title="%EA%B4%91%EC%A3%BC%2C%C2%A0%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EC%8B%9C%EC%84%A4%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%A7%80%EC%9B%90%20%EC%82%AC%EC%97%85%20%EC%8B%A0%EC%B2%AD%20%EC%A0%91%EC%88%98" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1502516" 
				data-desc="%EA%B2%BD%EA%B8%B0%EB%8F%84%20%EA%B4%91%EC%A3%BC%EC%8B%9C%EB%8A%94%20%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EB%85%B8%ED%9B%84%EC%8B%9C%EC%84%A4%20%EB%B0%8F%20%EC%A3%BC%EA%B1%B0%ED%99%98%EA%B2%BD%20%EA%B0%9C%EC%84%A0%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EC%98%A4%EB%8A%94%202%EC%9B%949%EC%9D%BC%EA%B9%8C%EC%A7%80%20%26lsquo%3B2022%EB%85%84%EB%8F%84%20%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EC%8B%9C%EC%84%A4%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%A7%80%EC%9B%90%20%EC%82%AC%EC%97%85%26rsquo%3B%20%EC%8B%A0%EC%B2%AD%EC%9D%84%20%EC%A0%91%EC%88%98%ED%95%9C%EB%8B%A4%EA%B3%A0%205%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%8B%9C%EC%84%A4%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%8B%A0%EC%B2%AD%EB%8C%80%EC%83%81%EC%9D%80%20%26lsquo%3B%EC%A3%BC%ED%83%9D%EB%B2%95%26rsquo%3B%EA%B3%BC%20%26lsquo%3B%EB%8F%84%EC%8B%9C%20%EB%B0%8F%20%EC%A3%BC%EA%B1%B0%ED%99%98%EA%B2%BD%20%EC%A0%95%EB%B9%84%EB%B2%95%26rsquo%3B%EC%97%90%20%EC%9D%98%ED%95%B4%20%EA%B1%B4%EC%84%A4%EB%90%9C%2030%EC%84%B8%EB%8C%80%20%EC%9D%B4%EC%83%81%EC%9D%98%20%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%EC%9C%BC%EB%A1%9C%EC%8D%A8%20%EC%82%AC%EC%9A%A9%EA%B2%80%EC%82%AC%EC%9D%BC%EB%A1%9C%EB%B6%80%ED%84%B0%205%EB%85%84%EC%9D%B4%20%EA%B2%BD%EA%B3%BC%ED%95%9C%20%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EC%A4%91%20%EC%B5%9C%EA%B7%BC%205%EB%85%84%EA%B0%84%20%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%A7%80%EC%9B%90%20%EC%8B%A4%EC%A0%81%EC%9D%B4%20%EC%97%86%EB%8A%94%20%EB%8B%A8%EC%A7%80%EA%B0%80%20%ED%95%B4%EB%8B%B9%EB%90%9C%EB%8B%A4.%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EC%8B%9C%EC%84%A4%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%A7%80%EC%9B%90%EB%8C%80%EC%83%81%EC%9D%80%20%EB%8B%A8%EC%A7%80%20%EB%82%B4%20%EC%A3%BC%EB%8F%84%EB%A1%9C%20%EB%B3%B4%EC%88%98%20%EB%B0%8F%20%EA%B0%80%EB%A1%9C%28%EB%B3%B4%EC%95%88%29%EB%93%B1%20%EC%84%A4%EC%B9%98%26middot%3B%EB%B3%B4%EC%88%98%2C%20%EC%83%81%EC%88%98%EB%8F%84%20%EB%B0%8F%20%ED%95%98%EC%88%98%EB%8F%84%EC%8B%9C%EC%84%A4" 
				data-image="http://www.shinailbo.co.kr/image/logo/snslogo_20210310015526.jpg">
				<div class="sns-btn-icons pinterest"><i class="icon-pinterest"></i></div>핀터레스트			</button>
			<button type="button" class="sns-btns" id='sns-url-copy-button'				data-sharesns="http" 
				data-title="%EA%B4%91%EC%A3%BC%2C%C2%A0%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EC%8B%9C%EC%84%A4%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%A7%80%EC%9B%90%20%EC%82%AC%EC%97%85%20%EC%8B%A0%EC%B2%AD%20%EC%A0%91%EC%88%98" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1502516" 
				data-desc="%EA%B2%BD%EA%B8%B0%EB%8F%84%20%EA%B4%91%EC%A3%BC%EC%8B%9C%EB%8A%94%20%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EB%85%B8%ED%9B%84%EC%8B%9C%EC%84%A4%20%EB%B0%8F%20%EC%A3%BC%EA%B1%B0%ED%99%98%EA%B2%BD%20%EA%B0%9C%EC%84%A0%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EC%98%A4%EB%8A%94%202%EC%9B%949%EC%9D%BC%EA%B9%8C%EC%A7%80%20%26lsquo%3B2022%EB%85%84%EB%8F%84%20%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EC%8B%9C%EC%84%A4%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%A7%80%EC%9B%90%20%EC%82%AC%EC%97%85%26rsquo%3B%20%EC%8B%A0%EC%B2%AD%EC%9D%84%20%EC%A0%91%EC%88%98%ED%95%9C%EB%8B%A4%EA%B3%A0%205%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%8B%9C%EC%84%A4%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%8B%A0%EC%B2%AD%EB%8C%80%EC%83%81%EC%9D%80%20%26lsquo%3B%EC%A3%BC%ED%83%9D%EB%B2%95%26rsquo%3B%EA%B3%BC%20%26lsquo%3B%EB%8F%84%EC%8B%9C%20%EB%B0%8F%20%EC%A3%BC%EA%B1%B0%ED%99%98%EA%B2%BD%20%EC%A0%95%EB%B9%84%EB%B2%95%26rsquo%3B%EC%97%90%20%EC%9D%98%ED%95%B4%20%EA%B1%B4%EC%84%A4%EB%90%9C%2030%EC%84%B8%EB%8C%80%20%EC%9D%B4%EC%83%81%EC%9D%98%20%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%EC%9C%BC%EB%A1%9C%EC%8D%A8%20%EC%82%AC%EC%9A%A9%EA%B2%80%EC%82%AC%EC%9D%BC%EB%A1%9C%EB%B6%80%ED%84%B0%205%EB%85%84%EC%9D%B4%20%EA%B2%BD%EA%B3%BC%ED%95%9C%20%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EC%A4%91%20%EC%B5%9C%EA%B7%BC%205%EB%85%84%EA%B0%84%20%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%A7%80%EC%9B%90%20%EC%8B%A4%EC%A0%81%EC%9D%B4%20%EC%97%86%EB%8A%94%20%EB%8B%A8%EC%A7%80%EA%B0%80%20%ED%95%B4%EB%8B%B9%EB%90%9C%EB%8B%A4.%EA%B3%B5%EB%8F%99%EC%A3%BC%ED%83%9D%20%EC%8B%9C%EC%84%A4%EB%B3%B4%EC%A1%B0%EA%B8%88%20%EC%A7%80%EC%9B%90%EB%8C%80%EC%83%81%EC%9D%80%20%EB%8B%A8%EC%A7%80%20%EB%82%B4%20%EC%A3%BC%EB%8F%84%EB%A1%9C%20%EB%B3%B4%EC%88%98%20%EB%B0%8F%20%EA%B0%80%EB%A1%9C%28%EB%B3%B4%EC%95%88%29%EB%93%B1%20%EC%84%A4%EC%B9%98%26middot%3B%EB%B3%B4%EC%88%98%2C%20%EC%83%81%EC%88%98%EB%8F%84%20%EB%B0%8F%20%ED%95%98%EC%88%98%EB%8F%84%EC%8B%9C%EC%84%A4" 
				data-image="http://www.shinailbo.co.kr/image/logo/snslogo_20210310015526.jpg">
				<div class="sns-btn-icons user-bg"><i class="icon-http"></i></div>URL복사			</button>
<script src="//developers.kakao.com/sdk/js/kakao.min.js"></script>
<script src="/script/share.sns.js"></script>
<script>
	var site_ismobile		= '';			// 현재 모바일접속 여부
	var kakaojavascriptkey	= '';	// 카카오앱 자바스크립트키

	$(document).ready(function(e) {

		if(kakaojavascriptkey) kakaoinit(kakaojavascriptkey);

		$('#article-sns, #article-sns-bottom').on('click', '.sns-btns', function(e) {
			
			var sns		= $(this).data('sharesns');
			var title	= $(this).data('title');
			var desc	= $(this).data('desc');
			var url		= $(this).data('url');
			var img		= $(this).data('image');

			if(sns == "talk") {
				if(!site_ismobile) {
					alert("PC 웹에서 지원하지 않습니다.");
					return false;
				}
				sendKakaoTalk(url, title, desc, img);
			}else if(sns == "story") {
				shareStory(url, title, desc, img);
			}else if(sns == "http") {
				new Clipboard('#sns-url-copy-button', {
					text: function(trigger) {
						return decodeURIComponent($(trigger).data('url'));
					}
				});
				alert("클립보드에 복사되었습니다. \nCtrl+v해서 원하는 곳에 붙여넣으세요.");
			}else if(sns == "band") {
				shareBand(url, title);
			}else{
				shareOtherSNS(sns, title, url, img);
			}
		});
	});
</script>				</div>
			</section>
			
			<!-- close //-->
			<button class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->
		</div>

	</section>

	
</header>
<!--// 기사본문 상단 -->


	<hr>

	<!-- article view wrapper //-->
	<div class="user-content">

		<!-- 기사본문 내용 //-->
		<section class="user-snb">	
			<div class="user-snb-wrapper">
				<!-- contents //-->
				<article class="article-veiw-body view-page">
					<!-- 편집패널 //-->
					<div class="clearfix">

					</div>
					<!--// 편집패널 -->

					<div id="article-view-content-div" class="" itemprop="articleBody">
	
		
					<div class="article-view-banners">
					</div>
	
	<!--PC 본문 내부 (20200701)//-->

<style>#AD159358594049.ad-template { float:right; position:relative; display:block; clear:both; z-index:1; padding-left:15px}
#AD159358594049.ad-template .col { text-align:center; }
#AD159358594049.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD159358594049 //-->
<div id="AD159358594049" class="ad-template">
	<div class="col"><div class="ad-view"><!-- /22353880264/PC_300*250_article_210*27 -->
<div id='div-gpt-ad-1632733281592-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632733281592-0'); });
  </script>
</div></div></div>
</div>
<!--// AD Manager | AD159358594049 --><p>경기도 광주시는 공동주택 노후시설 및 주거환경 개선을 위해 오는&nbsp;2월9일까지&nbsp;&lsquo;2022년도 공동주택 시설보조금 지원 사업&rsquo;&nbsp;신청을 접수한다고&nbsp;5일 밝혔다.</p>

<p>시설보조금 신청대상은&nbsp;&lsquo;주택법&rsquo;과&nbsp;&lsquo;도시 및 주거환경 정비법&rsquo;에 의해 건설된&nbsp;30세대 이상의 공동주택으로써 사용검사일로부터&nbsp;5년이 경과한 공동주택 중 최근&nbsp;5년간 보조금 지원 실적이 없는 단지가 해당된다.</p>

<p>공동주택 시설보조금 지원대상은 단지 내 주도로 보수 및 가로(보안)등 설치&middot;보수,&nbsp;상수도 및 하수도시설 개&middot;보수,&nbsp;조경시설 보수,&nbsp;경로당 및 어린이 놀이터 보수,&nbsp;장애인 편의시설 설치,&nbsp;안전점검 결과 구조&middot;설비의 안전도가 취약해 위해의 우려가 있는 공용부분 및 부대&middot;복리시설 보수,&nbsp;폐쇄회로 텔레비전&middot;전자출입시스템 설치 등 방범시설 설치사업 등이다.</p>

<p>보조금액은 총 사업비의&nbsp;100분의&nbsp;50범위 이내에서 최대&nbsp;5천만원을 초과할 수 없으며 접수가 완료된 후에는 사업계획서 대한 검토 및 현장조사,&nbsp;공동주택지원 심사위원회의 심의를 거쳐&nbsp;3월 중 공동주택 지원 사업 대상과 지원 금액을 확정한다.</p>

<p>지원 금액은 단지 노후도와 사업계획 수립의 적정성 등을 고려해 결정된다.</p>

<p>[신아일보] 광주/박광만 기자&nbsp;</p></p><div style="margin-top:-20px;">kmpark@shinailbo.co.kr</div>

		
		<div class="view-copyright">저작권자 &copy; 신아일보 무단전재 및 재배포 금지</div>

		<div class="view-editors">
			<div class="float-right">
				<div class="profile-images">
											<img src="/image/newsroom/default-user.png" alt="박광만 기자" />
									</div>
				<a href="mailto:kmpark@shinailbo.co.kr" class="names"><strong>박광만 기자</strong></a>
				<a href="articleList.html?sc_area=W&sc_word=박광만 기자" class="articles">다른기사 보기</a>			</div>
		</div>

	

	<hr>


	
	<hr>
		</div>

					<!-- 편집패널 //-->
					<div class="clearfix">
<!-- AD159358599714 -->
<!--PC 바이라인 하단 좌우측 (20200701)//-->

<style>#AD159358599714.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1;bottom:10px }
#AD159358599714.ad-template .col { float:left; text-align:center; width:50%; }
#AD159358599714.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD159358599714 //-->
<div id="AD159358599714" class="ad-template">
	<div class="col"><div class="ad-view"><!-- /22353880264/PC_300*250_bottom_left_210927 -->
<div id='div-gpt-ad-1632733240356-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632733240356-0'); });
  </script>
</div></div></div>
	<div class="col"><div class="ad-view"><!-- /22353880264/PC_300*250_bottom_right_210927 -->
<div id='div-gpt-ad-1632733263918-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632733263918-0'); });
  </script>
</div></div></div>
</div>
<!--// AD Manager | AD159358599714 --><!-- 전국네트워크뉴스 -->
<iframe src="/autobox/670_box.html" width="100%" height="310" frameborder="0" scrolling="no" noresize></iframe><!-- AD159358603578 -->
<!--PC 바이라인 하단2 (20200701)//-->

<style>#AD159358603578.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD159358603578.ad-template .col { text-align:center; }
#AD159358603578.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD159358603578 //-->
<div id="AD159358603578" class="ad-template">
	<div class="col"><div class="ad-view"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:770px;height:250px"
     data-ad-client="ca-pub-3408111945272525"
     data-ad-slot="4606270635"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div>
<!--// AD Manager | AD159358603578 -->					</div>
					<!--// 편집패널 -->
				</article>
				<!--// contents -->

				<!-- userArticleViewContent 위치 변경

<hr>

-->
				<!-- 편집패널 //-->
				<div class="clearfix">

				</div>
				<!--// 편집패널 -->

				
<div class = "vote-container"></div>
<script type="text/javascript" src="http://www.shinailbo.co.kr/vote/vote.js"></script>
<script>
	jQuery( document ).ready(function() {
		vote.voteCheck(
			jQuery('#reply-write-btn, .reply-container'),			// 폐쇄시 제거할 영역
			'S',													// 실명제 구분값
			'/news/articleView.html'						// 리턴URL
		);
	});
</script>



<!-- 댓글삭제 //-->
<div class="reveal gray" id="reply-delete-modal" data-reveal>
	<header class="reveal-header">
		<div class="reveal-title">댓글삭제</div>
	</header>
	
	<section class="reveal-container">
		<!-- msg //-->
		<div class="reveal-msg">
			삭제한 댓글은 다시 <span class="user-point">복구할 수 없습니다.</span><br>
			그래도 삭제하시겠습니까?
		</div>
		<!--// msg -->
		
		<form id="reply-delete-form" name="replyForm" method="post" action="articleReplyDelete.php">
		
		<input id="reply-delete-mode"					name="mode"					type="hidden" placeholder="삭제모드"	 value = "" />
		<input id="reply-delete-idxno"					name="idxno"				type="hidden" placeholder="삭제번호"	 value = "" />	
		<input id="reply-delete-reply-parent-idxno"		name="reply_parent_idxno"	type="hidden" placeholder="삭제부모번호" value = "" />
		<input id="reply-delete-parent-idxno"			name="parent_idxno"			type="hidden" placeholder="기사번호"	 value="1502516" />		
		<input id="reply-delete-reply-page"				name="reply_page"			type="hidden" placeholder="페이징"		 value="1" />
		<input id="reply-delete-reply-all"				name="replyAll"				type="hidden" placeholder="전체보기"	 value="" />
		<input id="reply-delete-reply-sc-order-by"		name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬" 	 value="I" />

		
				<!-- 비밀번호 //-->
		<fieldset id="delete-password-field" class="row expanded small-collapse medium-uncollapse">
			<div class="small-12 medium-3 columns">
				<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
			</div>
			<div class="small-12 medium-9 columns">		
				<input type="password" name="password" id="password" title="비밀번호" maxlength="20" placeholder="비밀번호 입력" class = "required" title = "비밀번호">
			</div>
		</fieldset>
		
		<!--// 비밀번호 -->
		<footer class="clearfix">
			<div class="float-right small-float-center">
				<button class="button user-bg small-expanded"><i class="fa fa-trash-o fa-fw"></i>&nbsp;<strong>삭제</strong></button>
			</div>
		</footer>

		</form>
	</section>
		
	<!-- 닫기 //-->
	<button class="close-button" data-close aria-label="Close modal" type="button">
		<span aria-hidden="true">&times;</span>
	</button>
	<!--// 닫기 -->
</div>
<!--// 댓글삭제 -->



<!-- 댓글 //-->
<article id="reply" class="article-reply">
	<header class="reply-header">
		<strong>댓글</strong>
		<span class="text-muted">0</span>	</header>
	
	
	<!-- 댓글쓰기 //-->
	<button type="button" class="reply-trick">로그인 후 댓글 작성이 가능합니다.</button>

	<section id="reply-container" class="reply-container" style="display:none">
		<div class="reply-comment">
			<form id="reply-form" name="replyForm" method="post" action="articleReply.php">

			<input id="reply-insert-article-idxno"	name="parent_idxno"			type="hidden" value="1502516" />
			<input id="reply-insert-user-id"		name="user_id"				type="hidden" value="" />
			<input id="reply-insert-mode"			name="mode"					type="hidden" value="input" />				
			<input id="g-recaptcha-response"		name="g-recaptcha-response"	type="hidden" value="" />
			<input id="reply-page"					name="reply_page"			type="hidden" placeholder="페이징"		value="1" />
			<input id="reply-all"					name="replyAll"				type="hidden" placeholder="전체보기"	value="" />
			<input id="reply-sc-order-by"			name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬"	value="I" />

			<header class="cmt-header">
				<!-- 로그인버튼 //-->
				<div class="logbox">
					<a href="/member/login.html?backUrl=/news/articleView.html?idxno=1502516#reply" class="logbox-btn active"><i class="login-logo"></i><span class="show-for-sr">로그인</span></a>
					<!--<button type="button" class="logbox-btn"><i class="icon-facebook fa-fw"></i><span class="show-for-sr">페이스북</span></button>
					<button type="button" class="logbox-btn"><i class="icon-twitter fa-fw"></i><span class="show-for-sr">트위터</span></button>
					<button type="button" class="logbox-btn"><i class="icon-naver fa-fw"></i><span class="show-for-sr">네이버</span></button>
					<button type="button" class="logbox-btn"><i class="icon-talk fa-fw"></i><span class="show-for-sr">카카오</span></button>-->
				</div>
				<!--// 로그인버튼 -->
				
				<!-- 로그인 이름 //-->
				<div id="login-member" class="login-member"></div>
				<!--// 로그인 이름 -->
				

				<div class="float-right reply-name" style = "display:none">
					<span class="dis-inblock reply-write-name">
						<label for="name" class="sr-only">이름</label>
						<input id="reply-insert-name" type="text" name="name" title="이름" size="10" placeholder="이름" value = "">
					</span>
					<span class="dis-inblock reply-write-password">
						<label for="password" class="sr-only">비밀번호</label>
						<input id="reply-insert-password" type="password" name="password" title="비밀번호" size="10"  placeholder="비밀번호" value = "">
					</span>
				</div>
			</header>


			<!-- 댓글입력 //-->
			<section class="cmt-container">
				<label for="content" class="sr-only">내용</label>
				<textarea name="content" id="content" title="내용" class="min-height-80 reply-content required" placeholder="권리침해, 욕설 및 특정 대상을 비하하는 내용을 게시할 경우 이용약관 및 관련법률에 의해 제해될 수 있습니다. 공공기기에서는 사용 후 로그아웃 해주세요." rows="3"></textarea>
			</section>
			<!--// 댓글입력 -->

			<!-- 댓글등록버튼 //-->
			<footer class="cmt-footer">
				<span class="reply-textnum text-muted"><strong id ="reply-cur-text">0</strong> / 400</span>
				<button type="submit" class="button user-bg"><i class="fa fa-comments-o fa-fw"></i>&nbsp;등록</button>
			</footer>
			<!--// 댓글등록버튼 -->
			</form>
		</div>
	</section>
	<!--// 댓글쓰기 -->


	<!-- 댓글쓰기인증 //-->
		<div class="reveal gray" id="reply-modal" data-reveal>		
			<header class="reveal-header">
				<div class="reveal-title">댓글쓰기</div>
			</header>

			<section class="reveal-container">

				<!-- msg //-->
				<div class="reveal-msg">
					계정을 선택하시면 <span class="user-point">로그인·계정인증</span>을 통해<br> 댓글을 남기실 수 있습니다.
				</div>
				<!--// msg -->

				<div class="reply-login">
					<div class="button-group nd-white large">
						<a href = "/member/login.html?backUrl=/news/articleView.html?idxno=1502516#reply" id = "btn-login" type="button" class="button expanded"><i class="login-logo"></i>회원 로그인</a>
						<!--<button type="button" class="button expanded"><i class="icon-facebook fa-fw"></i>페이스북</button>
						<button type="button" class="button expanded"><i class="icon-twitter fa-fw"></i>트위터</button>
						<button type="button" class="button expanded"><i class="icon-naver fa-fw"></i>네이버</button>
						<button type="button" class="button expanded"><i class="icon-talk fa-fw"></i>카카오</button>-->
											</div>

					<div id="nomember-info" class="clearfix" style = "display:none">
						<hr />
						<!-- 이름 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="name" class="text-left medium-text-right medium-middle"><strong class="key-point">이름</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="text" name="name" id="nomember-name" title="이름" maxlength="20" placeholder="이름" class = "required auto-marbtm-5" title = "이름">
							</div>
						</fieldset>
						<!--// 이름 -->

						<!-- 비밀번호 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="password" name="password" id="nomember-password" title="비밀번호" maxlength="20" placeholder="비밀번호" class = "required auto-marbtm-5" title = "비밀번호">
							</div>
						</fieldset>
						<!--// 비밀번호 -->

						<!-- 캡챠 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="kcaptcha" class="text-left medium-text-right medium-middle"><strong class="key-point">자동등록방지</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<div class="input-group auto-marbtm-5">							
									<script type='text/javascript'>
									var captchaContainer = null;
									var reCapVal;
									var loadCaptcha = function() {
										grecaptcha.render('captcha_container', {
											'sitekey' : '6LdKwy8UAAAAAIgxWAyZCloTckNEFujiiKqCaWu-',
											'callback' : function(response) {												
												reCapVal = response;	
												$("#nomember-captcha").val( reCapVal );
											}
										});
									};
									</script>
									<!-- Google reCAPTCHA HEAD script S -->

									<div id="captcha_container"></div><!-- Google reCAPTCHA weiget -->
									<input type="hidden" name="captcha" id="nomember-captcha" title="구글캡차">


									<!-- Google reCAPTCHA FOOTER script S -->
									<script src="https://www.google.com/recaptcha/api.js?onload=loadCaptcha&render=explicit" async defer></script>				
								</div>
							</div>
						</fieldset>
						<!--// 캡챠 -->

						<hr>

						<footer class="clearfix">
							<div class="float-right small-float-center">
								<button id="no-member-write" class="button user-bg small-expanded"><i class="fa fa-plus-circle fa-fw"></i>&nbsp;<strong>확인</strong></button>
							</div>
						</footer>

					</div>
				</div>
			</section>
			
			<!-- 닫기 //-->
			<button id="login-close-button" class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// 닫기 -->
		</div>
	<!--// 댓글쓰기인증 -->



	<!-- 댓글 리스트 //-->
	<section class="reply-list">
		<!-- header //-->
		<header class="header">
			<div class="list-category">
				<a href="/news/articleView.html?idxno=1502516&replyAll=&reply_sc_order_by=I#reply" class="active"><i class="s7-check"></i> 최신순</a>
				<a href="/news/articleView.html?idxno=1502516&replyAll=&reply_sc_order_by=C#reply"><i class="s7-check"></i> 추천순</a>				
			</div>			
		</header>
		<!--// header -->	
		
		<section class="container">
				</section>
	</section>
	<!--// 댓글 리스트 -->

	<hr>
	
	<!-- page //-->
		<!--// page -->

	
</article>
<!--// 댓글 -->

<script src = "http://www.shinailbo.co.kr/script/reply.js"></script>
<script>		
	reply.parent_idxno = "1502516";										// 게시글 번호
	reply.captchaEnable = "Y";								// 캡차사용여부 		

	reply.replyAll = "";											// 전체보기 		
	reply.reply_sc_order_by = "I";						// 정렬
	reply.reply_page = "1";										// 페이지
	
	$("#reply-write-btn").on('click', {reply_parent_idxno:''}, reply.replyWrite);		// 댓글쓰기 이벤트 
	$("#no-member-write").on('click',reply. noMemberCheck);								// 비회원 글쓰기 이벤트
	$("#btn-nomember-write").on('click', function(){$("#nomember-info").show()});		// 비회원 글쓰기 SHOW 
	$(".comments-more-btn").on('click', reply.viewOption);								// 댓글옵션보이기 이벤트
	$(".reply-delete-btn").on('click', reply.setDeleteOption);							// 댓글삭제 이벤트
	$(".vote-btn").on('click', reply.setVote);											// 추천반대 이벤트
	$(".comments-reply").on('click', reply.getSubReplyView);							// 답글보기 이벤트		
	$("#content").on("keyup", {reply_parent_idxno:''}, reply.getTextLength);			// 글자계산
	$(document).on('closed.zf.reveal', '[data-reveal]', reply.modalCloser);				// 모달 CLOSE	이벤트 핸들러	
</script>
				<!-- 편집패널 //-->
				<div class="clearfix">
<article class="box-skin auto-marbtm-30 auto-pad-15" style="border: 1px solid #ebebeb;">
<header class="header auto-marbtm-10"><i class="fa fa-file-text-o" aria-hidden="true"> <strong class="auto-marleft-5">오늘의 경제 뉴스</strong></i></header>
<section class="container">
<article class="skin-column width-full auto-padright-20"><div class="auto-article auto-boll">
<ul><li class="clearfix"><a href="/news/articleView.html?idxno=1502500" target="_top" class="size-14 line-height-4-x auto-fontA onload">키움證, 마이데이터 공식 서비스…'영웅문'으로 '내 자산' 종합관리</a></li>
<li class="clearfix auto-martop-5"><a href="/news/articleView.html?idxno=1502459" target="_top" class="size-14 line-height-4-x auto-fontA onload">[마감시황] 기관·외인 '팔자' 공세…코스피 1.18%·코스닥 2.14%↓</a></li>
<li class="clearfix auto-martop-5"><a href="/news/articleView.html?idxno=1502449" target="_top" class="size-14 line-height-4-x auto-fontA onload">한국거래소, 서울사옥 로비 '소와 곰상' 실외로 이전</a></li>
<li class="clearfix auto-martop-5"><a href="/news/articleView.html?idxno=1502436" target="_top" class="size-14 line-height-4-x auto-fontA onload">작년 종부세 분납 신청, 2020년보다 3배 가까이 늘어</a></li>
<li class="clearfix auto-martop-5"><a href="/news/articleView.html?idxno=1502441" target="_top" class="size-14 line-height-4-x auto-fontA onload">[외환 마감] 원/달러, 2.8원 오른 1196.9원</a></li>
</ul>
</div></article>
<article class="skin-column" style="width: 50%;"><div class="auto-article">
<ul><li class="clearfix"><a href="/news/articleView.html?idxno=1502500" target="_top" class="auto-images cover line height-130" style="background-image:url(/news/thumbnail/202201/1502500_691100_5552_v150.jpg)">
				<img src="/news/thumbnail/202201/1502500_691100_5552_v150.jpg" alt="키움證, 마이데이터 공식 서비스…'영웅문'으로 '내 자산' 종합관리">
			</a></ul>
</div></article>
</section>
</article><!--선관위--><script type="text/javascript">var ___BANNER = "ban_1581908909";</script><script type="text/javascript" charset="utf-8" src="http://www.shinailbo.co.kr/bannerpop/uploads/js/2637.js?1581908909" id="ban_1581908909"></script><!--//선관위--><!-- AD159358630021 -->
<!--PC 타불라 노출부분 (20200701)//-->

<style>#AD159358630021.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD159358630021.ad-template .col { text-align:center; }
#AD159358630021.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD159358630021 //-->
<div id="AD159358630021" class="ad-template">
	<div class="col"><div class="ad-view"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div>
</div>
<!--// AD Manager | AD159358630021 -->				</div>
				<!--// 편집패널 -->

			</div>
		</section>
		<!--// 기사본문 내용 -->

		<!-- 기사본문 우측 //-->
		<aside class="user-aside">
<!-- AD159358606357 -->
<!--PC 우측단1 (20200701)//-->

<style>#AD159358606357.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD159358606357.ad-template .col { text-align:center; }
#AD159358606357.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD159358606357 //-->
<div id="AD159358606357" class="ad-template">
	<div class="col"><div class="ad-view"><!-- /22353880264/PC_300*250_right_side1_210927 -->
<div id='div-gpt-ad-1632733199460-0' style='min-width: 300px; min-height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632733199460-0'); });
  </script>
</div></div></div>
</div>
<!--// AD Manager | AD159358606357 --><div class="box-margins height-20"></div><!-- 코스콤300 -->
<iframe src="/autobox/300_koscom.html" width="100%" height="183" frameborder="0" scrolling="no" noresize></iframe><div class="box-margins height-20"></div><article class="box-skin design-7">
<header class="header"><strong>스포츠&연예 뉴스</strong></header>
<section class="content"><div class="auto-article auto-db01">
<ul><li class="clearfix"><div class="number count1 user-bg">1</div><a href="/news/articleView.html?idxno=1502524" target="_top" class="size-14 line-height-4-x auto-fontA onload">드라마 ‘설강화’ 출연 배우 김미수 5일 사망</a></li>
<li class="clearfix auto-martop-8"><div class="number count2 user-bg">2</div><a href="/news/articleView.html?idxno=1502520" target="_top" class="size-14 line-height-4-x auto-fontA onload">토일드라마 ‘기상청 사람들' 박민영X송강, 연애세포 자극 티저 공개…첫 방송은?</a></li>
<li class="clearfix auto-martop-8"><div class="number count3 user-bg">3</div><a href="/news/articleView.html?idxno=1502497" target="_top" class="size-14 line-height-4-x auto-fontA onload">이찬원, ‘가요무대’서 부른 ‘진또배기’ 영상 네캐 정상 등극</a></li>
<li class="clearfix auto-martop-8"><div class="number count4 default-bg">4</div><a href="/news/articleView.html?idxno=1501961" target="_top" class="size-14 line-height-4-x auto-fontA onload">'러블리즈' 출신 서지수, 윤종신·고민시와 한솥밥…새 프로필 대공개</a></li>
<li class="clearfix auto-martop-8"><div class="number count5 default-bg">5</div><a href="/news/articleView.html?idxno=1501676" target="_top" class="size-14 line-height-4-x auto-fontA onload">‘명품 배우’ 전도연, 넷플릭스 영화 ‘길복순’ 출연</a></li>
<li class="clearfix auto-martop-8"><div class="number count6 default-bg">6</div><a href="/news/articleView.html?idxno=1501494" target="_top" class="size-14 line-height-4-x auto-fontA onload">월화드라마 ‘한 사람만’ 아침의 빛 바자회…안은진X강예원X박수영, 감정 변화?</a></li>
<li class="clearfix auto-martop-8"><div class="number count7 default-bg">7</div><a href="/news/articleView.html?idxno=1501476" target="_top" class="size-14 line-height-4-x auto-fontA onload">임영웅의 끝없는 도전…‘팬앤스타 트로트 남자 부문’ 47주 연속 1위</a></li>
</ul>
</div></section>
</article><div class="box-margins height-20"></div><!-- AD159358620097 -->
<!--PC 우측단3 (20200701)//-->

<style>#AD159358620097.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD159358620097.ad-template .col { text-align:center; }
#AD159358620097.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD159358620097 //-->
<div id="AD159358620097" class="ad-template">
	<div class="col"><div class="ad-view"><!-- /22353880264/PC_300*600_right_side2_210927 -->
<div id='div-gpt-ad-1632733218478-0' style='min-width: 300px; min-height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1632733218478-0'); });
  </script>
</div></div></div>
</div>
<!--// AD Manager | AD159358620097 --><style>
/* dbr03-2 */
.roll_popular01{position:relative; margin:0}

.roll_popular01.slick-slider .slick-list{width:235px !important;}
.roll_popular01 .number {position:absolute;z-index:9;left:.5rem;bottom:.5rem;width:22px;height:22px;border-radius:50%;background:#F05A3F;font-size:.8rem;text-align:center}
.roll_popular01 .photo-btn {width:15px;height:15px;top:-43px;font-size:0.7rem;color:#5b5d6c;background:#fff;border:1px solid #c3c3c3;text-align:center;border-radius:50%}
.roll_popular01 .photo-btn.auto-prev {right:18px}
.roll_popular01 .photo-btn.auto-next {right:0}
.roll_popular01 .noimage{background-size: contain !important;}
/* 모바일width값 변경 (권오석) */
@media screen and (max-width: 63.9375em) {
	.roll_popular01.slick-slider .slick-list{width:100% !important;}
	.roll_popular01.slick-slider .slick-list .slick-slide {margin:0 10px}
}
</style>

<article class="box-skin design-8">
<header class="header">
<strong>많이 본 기사</strong>
</header>
<section class="content">

<ul class="roll_popular01" id="roll_popular01">
	<li><div class="auto-article"><div class="clearfix  "><a href="/news/articleView.html?idxno=1501510" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/202201/1501510_690300_3642_v150.jpg)">
				<div class="number count auto-fontF  default-point"><strong>1</strong></div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1501510" target="_top" class="auto-fontA onload"><strong>[단독] 국민의힘 &quot;김종인 등 일괄 사의 표명&quot;… 金 &quot;누가 그래&quot;</strong></a></div></div>
<div class="clearfix  auto-martop-11 auto-padtop-11 auto-dot"><a href="/news/articleView.html?idxno=1500819" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/202201/1500819_689743_5240_v150.jpg)">
				<div class="number count auto-fontF  default-point"><strong>2</strong></div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1500819" target="_top" class="auto-fontA onload"><strong>‘신사와 아가씨’ 출연 지현우 KBS 연기대상 '대상' 수상</strong></a></div></div>
<div class="clearfix  auto-martop-11 auto-padtop-11 auto-dot"><a href="/news/articleView.html?idxno=1500357" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/202112/1500357_689372_851_v150.jpg)">
				<div class="number count auto-fontF  default-point"><strong>3</strong></div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1500357" target="_top" class="auto-fontA onload"><strong>[MZ세대 주목①-재계오너가] SK‧롯데‧유진, 3세 베일 벗는다</strong></a></div></div>
<div class="clearfix  auto-martop-11 auto-padtop-11 auto-dot"><a href="/news/articleView.html?idxno=1501476" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/202201/1501476_690277_5525_v150.jpg)">
				<div class="number count auto-fontF  default-point"><strong>4</strong></div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1501476" target="_top" class="auto-fontA onload"><strong>임영웅의 끝없는 도전…‘팬앤스타 트로트 남자 부문’ 47주 연속 1위</strong></a></div></div>
<div class="clearfix  auto-martop-11 auto-padtop-11 auto-dot"><a href="/news/articleView.html?idxno=1501724" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/202201/1501724_690484_4034_v150.jpg)">
				<div class="number count auto-fontF  default-point"><strong>5</strong></div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1501724" target="_top" class="auto-fontA onload"><strong>구미시, ‘2022년도 시정방향’ 발표</strong></a></div></div>
</div>
</li>
	<li><div class="auto-article"><div class="clearfix  "><a href="/news/articleView.html?idxno=1500880" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/202201/1500880_689791_810_v150.jpg)">
				<div class="number count auto-fontF  default-point"><strong>6</strong></div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1500880" target="_top" class="auto-fontA onload"><strong>[신년사]  차준택 부평구청장</strong></a></div></div>
<div class="clearfix  auto-martop-11 auto-padtop-11 auto-dot"><a href="/news/articleView.html?idxno=1500669" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/202201/1500669_689628_1313_v150.jpg)">
				<div class="number count auto-fontF  default-point"><strong>7</strong></div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1500669" target="_top" class="auto-fontA onload"><strong>[속보] 합참 &quot;강원도 동부전선 MDL 철책 통해 1명 월북&quot;</strong></a></div></div>
<div class="clearfix  auto-martop-11 auto-padtop-11 auto-dot"><a href="/news/articleView.html?idxno=1498529" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/202201/1498529_689619_507_v150.jpg)">
				<div class="number count auto-fontF  default-point"><strong>8</strong></div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1498529" target="_top" class="auto-fontA onload"><strong>[2022 신년특집] 대권주자 4인 부동산 공약 톺아보기</strong></a></div></div>
<div class="clearfix  auto-martop-11 auto-padtop-11 auto-dot"><a href="/news/articleView.html?idxno=1500797" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/202201/1500797_689729_3121_v150.jpg)">
				<div class="number count auto-fontF  default-point"><strong>9</strong></div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1500797" target="_top" class="auto-fontA onload"><strong>[신년사] 박상돈 천안시장</strong></a></div></div>
<div class="clearfix  auto-martop-11 auto-padtop-11 auto-dot"><a href="/news/articleView.html?idxno=1500888" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/202201/1500888_689799_1557_v150.jpg)">
				<div class="number count auto-fontF  default-point"><strong>10</strong></div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1500888" target="_top" class="auto-fontA onload"><strong>[신년사] 이상익 함평군수</strong></a></div></div>
</div>
</li>
</ul>

</section>
</article>

<script type="text/javascript">
<!--
$(document).ready(function(){

	$('#roll_popular01').slick({
		arrows: true, // 화살표표시
		slidesToShow: 1,
		prevArrow: '<button type="button" class="photo-btn auto-prev"><i class="fa fa-angle-left"></i><span class="sr-only">prev</span></button>', // 이전버튼
		nextArrow: '<button type="button" class="photo-btn auto-next"><i class="fa fa-angle-right"></i><span class="sr-only">next</span></button>', // 다음버튼
		dots: false, // pager
		dotsClass: 'auto-pager',	// pager class
		infinite: true, // 무한넘기기
		autoplay: false, // 자동전환
		//autoplaySpeed: 3000, // 자동전환속도
		speed: 300, // 넘기는 속도
		draggable: false // 제스처(모바일용)
	});

});
//-->
</script>
<div class="box-margins height-20"></div><!-- AD159358622320 -->
<!--PC 우측단4 (20200701)//-->

<style>#AD159358622320.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD159358622320.ad-template .col { text-align:center; }
#AD159358622320.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD159358622320 //-->
<div id="AD159358622320" class="ad-template">
	<div class="col"><div class="ad-view"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:450px"
     data-ad-client="ca-pub-3408111945272525"
     data-ad-slot="6213838109"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div>
<!--// AD Manager | AD159358622320 --><div class="box-margins height-20"></div><article class="box-skin design-7">
<header class="header"><strong>최신기사</strong></header>
<section class="content"><div class="auto-article auto-dl04">
<ul><li class="auto-column">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1502535" target="_top" class="line-height-3-2x auto-fontA onload">제주항공, '셰어더밀' 캠페인 동참…전 세계 취약층 식사 전해</a></div><a href="/news/articleView.html?idxno=1502535" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/202201/1502535_691121_5135_v150.jpg)">
				<img src="/news/thumbnail/202201/1502535_691121_5135_v150.jpg" alt="제주항공, '셰어더밀' 캠페인 동참…전 세계 취약층 식사 전해">
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1502534" target="_top" class="line-height-3-2x auto-fontA onload">에어서울, 1월 국제 관광비행 4회 실시</a></div><a href="/news/articleView.html?idxno=1502534" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/202201/1502534_691120_435_v150.jpg)">
				<img src="/news/thumbnail/202201/1502534_691120_435_v150.jpg" alt="에어서울, 1월 국제 관광비행 4회 실시">
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1502533" target="_top" class="line-height-3-2x auto-fontA onload">쌍용차, '뉴 렉스턴 스포츠&amp;칸' 출시 기념 이벤트</a></div><a href="/news/articleView.html?idxno=1502533" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/202201/1502533_691118_3629_v150.jpg)">
				<img src="/news/thumbnail/202201/1502533_691118_3629_v150.jpg" alt="쌍용차, '뉴 렉스턴 스포츠&amp;칸' 출시 기념 이벤트">
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1502532" target="_top" class="line-height-3-2x auto-fontA onload">한화시스템, 미래 국방 핵심 인프라 '엣지 클라우드' 시장 개척</a></div><a href="/news/articleView.html?idxno=1502532" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/202201/1502532_691117_2312_v150.jpg)">
				<img src="/news/thumbnail/202201/1502532_691117_2312_v150.jpg" alt="한화시스템, 미래 국방 핵심 인프라 '엣지 클라우드' 시장 개척">
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1502388" target="_top" class="line-height-3-2x auto-fontA onload">LX공사, '새활용 디자인 공모' 수상작 전시</a></div><a href="/news/articleView.html?idxno=1502388" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/202201/1502388_691015_1038_v150.jpg)">
				<img src="/news/thumbnail/202201/1502388_691015_1038_v150.jpg" alt="LX공사, '새활용 디자인 공모' 수상작 전시">
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1502372" target="_top" class="line-height-3-2x auto-fontA onload">공간정보산업 매출 규모 10조원대 육박…전년 比 4.6%↑</a></div><a href="/news/articleView.html?idxno=1502372" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/202201/1502372_691004_586_v150.jpg)">
				<img src="/news/thumbnail/202201/1502372_691004_586_v150.jpg" alt="공간정보산업 매출 규모 10조원대 육박…전년 比 4.6%↑">
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1502350" target="_top" class="line-height-3-2x auto-fontA onload">해건협, '해외 건설 법률컨설팅 사례집' 발간</a></div><a href="/news/articleView.html?idxno=1502350" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/202201/1502350_690985_4134_v150.jpg)">
				<img src="/news/thumbnail/202201/1502350_690985_4134_v150.jpg" alt="해건협, '해외 건설 법률컨설팅 사례집' 발간">
			</a></li>
</ul>
</div></section>
</article><div class="box-margins height-20"></div><article class="box-skin design-7">
<header class="header"><strong>오피니언</strong></header>
<section class="content"></section>
</article><article class="box-skin">
<header class="header"></header>
<section class="content"><div class="auto-article auto-da05-1">
<ul></ul>
</div></section>
</article><div class="box-margins height-15"></div><article class="box-skin">
<header class="header"></header>
<section class="content"><div class="auto-article auto-da05-1">
<ul><li class="clearfix"><div class="size-14 line-height-3-x"><span class="label tiny auto-maright-10"><a href="/news/articleView.html?idxno=1502367" target="_top">신아 칼럼</a></span><a href="/news/articleView.html?idxno=1502367" target="_top" class="auto-fontA onload"><strong>에르도안이 한국 대선에 미치는 나비효과</strong></a></div>
		</li>
</ul>
</div></section>
</article><div class="box-margins height-15"></div><article class="box-skin">
<header class="header"></header>
<section class="content"><div class="auto-article auto-da05-1">
<ul><li class="clearfix"><div class="size-14 line-height-3-x"><span class="label tiny auto-maright-10"><a href="/news/articleView.html?idxno=1502375" target="_top">기자수첩</a></span><a href="/news/articleView.html?idxno=1502375" target="_top" class="auto-fontA onload"><strong>남원예촌, 적자 운영으로 도마위</strong></a></div>
		</li>
</ul>
</div></section>
</article><div class="box-margins height-20"></div><article class="box-skin">
<header class="header"></header>
<section class="content"><div class="auto-article auto-da05-1">
<ul><li class="clearfix"><div class="size-14 line-height-3-x"><span class="label tiny auto-maright-10"><a href="/news/articleView.html?idxno=1501333" target="_top">독자투고</a></span><a href="/news/articleView.html?idxno=1501333" target="_top" class="auto-fontA onload"><strong>주택용 소방시설 설치는 의무이다</strong></a></div>
		</li>
</ul>
</div></section>
</article><div class="box-margins height-15"></div><article class="box-skin">
<header class="header"></header>
<section class="content"><div class="auto-article auto-da05-1">
<ul><li class="clearfix"><div class="size-14 line-height-3-x"><span class="label tiny auto-maright-10"><a href="/news/articleView.html?idxno=1500683" target="_top">사람들</a></span><a href="/news/articleView.html?idxno=1500683" target="_top" class="auto-fontA onload"><strong>김연상 충남소방본부장 3일 취임...“도민 안전 최우선”</strong></a></div>
		</li>
</ul>
</div></section>
</article><div class="box-margins height-20"></div><div class="box-margins height-20"></div>
		</aside>
		<!--// 기사본문 우측 -->
	</div>
	<!--// article view wrapper -->

	<!-- 편집패널 //-->
	<div class="auto-martop-20 clearfix">
<!-- 아이콘애드 광고 스크립트 삽입 20190221 S -->
<!--<script type="text/javascript" src="//js.newsmobile.co.kr/iconad_shinailbo.js"></script>-->
<!-- 아이콘애드 광고 스크립트 삽입 20190221 E -->

<!-- noticeADW_신아일보 20190325 S -->
<!--
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="1120480875"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
-->
<!--// noticeADW_신아일보 20190325 E -->

<!-- 문단광고_신아일보 20190221 S -->
<!--<script type="text/javascript" src="//js.newsmobile.co.kr/inspace_shinailbo.js"></script>-->
<!-- 문단광고_신아일보 20190221 E -->

<!-- 아이커버(후팝업)_신아일보 20190221 S | @제거 / 2019-03-18 / 824088
<script>(function(){var d=!1,e="//www.mediacategory.com/servlet/iadbn?from="+escape(document.referrer)+"&s=21965",c=function(){d=!0;var a=document.createElement("iframe");a.src=e;a.width="0";a.height="0";a.frameBorder=0;a.marginWidth=0;a.marginHeight=0;a.scrolling="no";a.async?a.async=!0:a.defer&&(a.defer=!0);if(document.body)document.body.appendChild(a);else{var b=document.getElementsByTagName("html")[0],c=document.createElement("body");b.appendChild(c);c.appendChild(a)}};try{var f=setTimeout(c,1E3),g=document.getElementsByTagName("head").item(0),b=document.createElement("script");b.src="//cdn.megadata.co.kr/js/media/1.1/MBSHandler.js";b.type="text/javascript";b.async?b.async=!0:b.defer=!0;b.onload=function(){!0!==d&&(clearTimeout(f),enlipleMBSHandler(enlipleMBSHandler.getProductTypeCode("ico"),enlipleMBSHandler.getWebCode(),21965).appendICover(e))};g.appendChild(b)}catch(a){c()}})();</script>
<!-- 아이커버(후팝업)_신아일보 20190221 E -->
	</div>
	<!--// 편집패널 -->
</div>
				</section>
				<!--// container -->

				<!---->

                				<!-- footer //-->
				<footer id="user-footer" class="user-style-default">
					<div class="float-center width-1180">

						<div class="footer-menu">
							<!-- logo //-->
							<div class="user-logo"><img src="/image/logo/downlogo_20210310015526.png"></div>
							<!--// logo -->

							<nav class="user-nav">
								<a href="/com/com-1.html" class="deco-none"><strong>신문사소개</strong></a>
								<a href="/com/jb.html" class="deco-none"><strong>기사제보</strong></a>
								<a href="/com/ad.html" class="deco-none"><strong>광고문의</strong></a>
								<a href="/com/bp.html" class="deco-none"><strong>불편신고</strong></a>
								<a href="/com/com-5.html" class="deco-none"><strong>고충처리</strong></a>
								<a href="/com/com-12.html" class="deco-none"><strong>편집규약</strong></a>
								<a href="/com/com-13.html" class="deco-none"><strong>독자권익위</strong></a>
								<a href="/com/privacy.html" class="deco-none"><strong>개인정보취급방침</strong></a>
								<a href="/com/youthpolicy.html" class="deco-none"><strong>청소년보호정책</strong></a>
								<a href="/com/com-11.html" class="deco-none"><strong>기자윤리강령</strong></a>
								<a href="/com/emailno.html" class="deco-none"><strong>이메일무단수집거부</strong></a>
								<a href="/rss/" class="deco-none"><strong>RSS</strong></a>
							</nav>
						</div>

						<address class="user-address">
							<ul class="no-bullet">
								<li class="bars">서울특별시 종로구 우정국로 68 (동덕빌딩) </li>
								<li class="bars">대표전화 : 02-2637-1131<span></li>
								<li class="bars">팩스 : 02-2637-1132</li>
								<li>명칭 : 신아일보미디어(주)<span></li>
								<li class="bars clear">제호 : 신아일보<span></li>
								<li class="bars">등록번호 : 서울 아 04514</li>
								<li class="bars">등록일 : 2017-05-08</li>
								<li class="bars">발행일 : 2003-06-08</li>
								<li class="bars">발행인 겸 편집인 : 이형열</li>
								<li class="bars">대표이사 : 이형열</li>
								<!--<li class="bars">편집인 : 이형열</li>-->
								<li>청소년보호책임자 : 이승매</li>
								<li class="clear">신아일보 모든 콘텐츠(영상,기사, 사진)는 저작권법의 보호를 받은바, 무단 전재와 복사, 배포 등을 금합니다.</li>
								<li class="clear">C<a href="http://www.shinailbo.co.kr/admin/adminLoginForm.html" class="deco-none">o</a>pyright © 2022 신아일보. <a href="http://www.shinailbo.co.kr/news/articleView.html?idxno=1502516" onclick="setCookie('view_pc', 'n', 1);">All</a> rights reserved. mail to <a href="mailto:master@shinailbo.co.kr" class="deco-none">master@shinailbo.co.kr</a></li>
							</ul>

							<a href="http://www.ndsoft.co.kr/" target="_blank" class="ndsoft posi-ab deco-none"><img src="/image/ndsoft.gif" alt="ND소프트"></a>
						</address>
					</div>
				</footer>
				<!--// footer -->
				

				<!-- 하단 HTML //-->
										<div class="clearfix text-center">
											</div>
								<!--// 하단 HTML -->

				<!-- back to the top //-->
				<button type="button" id="back-to-top" class="back-to-top" title="위로"><i class="s7-angle-up"></i><span class="show-for-sr">위로</span></button>
				<!--// back to the top -->

				
			</div>
			<!--// wrap -->

		</div>
	</div>
</div>

<script>
// Popup Json
var ___popup = [];
bannerpop.popup();
</script>
<script type="text/javascript">
<!--
// back to the top
$(document).scroll(function(){
	var sDocumentHeight = $(document).height() - $(window).height();
	if($(document).scrollTop() > 0){
		$('#back-to-top').fadeIn();
	}else{
		$('#back-to-top').fadeOut();
	}
});

$('#back-to-top').click(function(){
	$('html, body').animate( {scrollTop:0}, 100);
});
//-->
</script>





<script>function btn_close() { document.getElementById("leftBottom").style.display = "none"; }</script>
<style>#leftBottom {z-index:999999999; position:fixed; left:0px; bottom:10px;}#leftBottom span {position:absolute; right:3px; top:3px;}</style>
<div id="leftBottom">
	<!--
     <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	<ins class="adsbygoogle"
		 style="display:inline-block;width:200px;height:200px"
		 data-ad-client="ca-pub-2189261527361236"
		 data-ad-slot="7401989248"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
-->
<!--     <span><a onclick="btn_close()"></a></span> -->
</div>

<!-- @교체 / 2019-04-18 / 834624
<script>function btn_close() { document.getElementById("rightBottom").style.display = "none"; }</script>
<style>#rightBottom {z-index:999999999; position:fixed; left:86%; bottom:10px;}#rightBottom span {position:absolute; right:3px; top:3px;}</style>
<div id="rightBottom">
     <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- 13-2.PPOPR
	<ins class="adsbygoogle"
		 style="display:inline-block;width:250px;height:250px"
		 data-ad-client="ca-pub-2189261527361236"
		 data-ad-slot="1120480875"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>
 -->
<!-- noticeADW_신아일보 -->
<!--<script src='//log.adtive.com/noticead/adinfo/js/notice.js'></script> <script> (function(){adtive_notice_ad.start('UG444448','RCLLLLLF')}(document)) </script>--> <!--// noticeADW_신아일보 -->



<!--PC 타불라 body (20200701)//-->

<style>#AD159358627974.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD159358627974.ad-template .col { text-align:center; }
#AD159358627974.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD159358627974 //-->
<div id="AD159358627974" class="ad-template">
	<div class="col"><div class="ad-view"><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></div></div>
</div>
<!--// AD Manager | AD159358627974 -->

<!-- 구글 애드센스 S -->
<script src="/adManager/js/lab.js"></script>
<script>
jQuery(function($) {
	setTimeout(function() {
		$LAB
		.script("//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js")
		.wait(function () {
			var adn = jQuery('.adsbygoogle').length;
		  console.log(adn);
			if (adn > 0) {
				for (var i = 0; i < adn; i++) {
					(adsbygoogle = window.adsbygoogle || []).push({});
				}
			}
		});
	}, 1000);
});
</script>
<!-- 구글 애드센스 E -->


<link rel="stylesheet" href="/adManager/css/adManager.css"><!-- 날개 광고 노출시 로딩 관련 깜빡임이 심할경우 top.html head 측으로 이동 -->
<script type="text/javascript" src="/library/isND/"></script>
<script>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</script>

</body>
</html>
