<!doctype html>
<html class="no-js" lang="ko" dir="ltr">

<link rel="stylesheet" href="/adManager/css/adManager.css">

<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=1180">
<meta name="apple-mobile-web-app-title" content="신아일보" />
<meta name="naver-site-verification" content="df69cb53a45cd68a4350f148d26dfaefa3c75abb"/>
<!-- 메타태그정보 //-->
<meta name="title" content="중랑구 어린이집 198곳, ‘사랑의 돼지 저금통’ 기탁"/>
<meta name="description" content="서울 중랑구는 지난 8일 중랑구 자원봉사센터 교육장에서 198개 국공립&amp;middot;민간&amp;middot;가정 어린이집 원아들이 1년 동안 차곡차곡 모아온 &amp;lsquo;사랑의 돼지 저금통&amp;rsquo; 모금액 3800여만원을 2021 따뜻한 겨울나기 성금으로 기탁했다고 9일 밝혔다. 2007년부터 15년간 이어져온 &amp;lsquo;사랑의 돼지저금통&amp;rsquo; 행사는 올해 코로나19로 인해 중랑구 어린이집연합회에서 대표로 성금을 전달했으며 화상회의 프로그램 &amp;lsquo;ZOOM(줌)&amp;rsquo;을 통해 어린이집 아동들과 학부모들에게 전달식을"/>
<meta name="keywords" content=""/>
<meta name="news_keywords" content="" />
<meta name="Classification" content="로컬+ &gt; 서울"/>
<meta name="Copyright" content="신아일보"/>
<meta property="og:site_name" content="신아일보"/>
<meta property="og:image" content="http://www.shinailbo.co.kr/news/thumbnail/202102/1376024_591506_2355_v150.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.shinailbo.co.kr/news/articleView.html?idxno=1376024" />
<meta property="og:title" content="중랑구 어린이집 198곳, ‘사랑의 돼지 저금통’ 기탁" />
<meta property="og:description" content="서울 중랑구는 지난 8일 중랑구 자원봉사센터 교육장에서 198개 국공립&amp;middot;민간&amp;middot;가정 어린이집 원아들이 1년 동안 차곡차곡 모아온 &amp;lsquo;사랑의 돼지 저금통&amp;rsquo; 모금액 3800여만원을 2021 따뜻한 겨울나기 성금으로 기탁했다고 9일 밝혔다. 2007년부터 15년간 이어져온 &amp;lsquo;사랑의 돼지저금통&amp;rsquo; 행사는 올해 코로나19로 인해 중랑구 어린이집연합회에서 대표로 성금을 전달했으며 화상회의 프로그램 &amp;lsquo;ZOOM(줌)&amp;rsquo;을 통해 어린이집 아동들과 학부모들에게 전달식을" />
<meta property="og:article:author" content="김두평 기자"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="중랑구 어린이집 198곳, ‘사랑의 돼지 저금통’ 기탁"/>
<meta name="twitter:description" content="서울 중랑구는 지난 8일 중랑구 자원봉사센터 교육장에서 198개 국공립&amp;middot;민간&amp;middot;가정 어린이집 원아들이 1년 동안 차곡차곡 모아온 &amp;lsquo;사랑의 돼지 저금통&amp;rsquo; 모금액 3800여만원을 2021 따뜻한 겨울나기 성금으로 기탁했다고 9일 밝혔다. 2007년부터 15년간 이어져온 &amp;lsquo;사랑의 돼지저금통&amp;rsquo; 행사는 올해 코로나19로 인해 중랑구 어린이집연합회에서 대표로 성금을 전달했으며 화상회의 프로그램 &amp;lsquo;ZOOM(줌)&amp;rsquo;을 통해 어린이집 아동들과 학부모들에게 전달식을"/>
<meta name="twitter:image" content="http://www.shinailbo.co.kr/news/thumbnail/202102/1376024_591506_2355_v150.jpg"/>
<meta name="twitter:site" content="http://www.shinailbo.co.kr/news/articleView.html?idxno=1376024"/>
<meta name="twitter:creator" content="김두평 기자"/>
<meta property="dable:item_id" content="1376024">
<meta property="dable:image" content="http://www.shinailbo.co.kr/news/thumbnail/202102/1376024_591506_2355_v150.jpg" />
<meta property="dable:author" content="김두평 기자">
<meta property="article:section" content="로컬+">
<meta property="article:section1" content="서울">
<meta property="article:published_time" content="2021-02-09T10:29:00+09:00">
<!--// 메타태그정보 -->
<title>중랑구 어린이집 198곳, ‘사랑의 돼지 저금통’ 기탁 - 신아일보</title>
<link rel="stylesheet" href="/css/jquery-ui.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/foundation.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/custom.foundation.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/app.css?ver=11.0.0">
<link rel="stylesheet" href="/css/slick.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/font-awesome.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/pe.icon7.stroke.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/style.css?ver=11.0.0">
<link rel="stylesheet" href="/css/design.style.css?171205ver=11.0.0">
<link rel="stylesheet" href="/css/ndsoft-fonts.css?ver=11.0.0">
<link rel="stylesheet" href="/menuskin/pd_02/menubar.css?ver=11.0.0">
<link rel="canonical" href="http://www.shinailbo.co.kr/">
<link rel="shortcut icon" href="/image/logo/favicon_20181005092257.ico">
<script src="/script/jquery.min.js?ver=11.0.0"></script>
<script src="/script/jquery-ui.min.js?ver=11.0.0"></script>
<script src="/script/slick.min.js?ver=11.0.0"></script>
<script src="/script/jquery.rwdImageMaps.min.js?ver=11.0.0"></script>
<script src="/script/what-input.js?ver=11.0.0"></script>
<script src="/script/foundation.min.js?ver=11.0.0"></script>
<script src="/script/app.js?ver=11.0.0"></script>
<script src="/menuskin/pd_02/menubar.js?ver=11.0.0"></script>
<script src="/script/user.style.js?ver=11.0.0"></script>
<script src="/script/bannerpop.js?ver=11.0.0"></script>
<script src="/script/resizePhoto.js?ver=11.0.0"></script>
<script src="/script/onScroll.js?ver=11.0.0"></script>
<script src="/script/floating.banner.js?ver=11.0.0"></script>
<script src="/script/clipboard.min.js?ver=11.0.0"></script>
<script src="/script/common.js?ver=11.0.0"></script>
<script src="/script/mosaic.js?ver=11.0.0"></script>
<script src="/script/jquery.tabslet.min.js?ver=11.0.0"></script>

<!--[if lt IE 9]>
<link rel="stylesheet" href="/css/style.ie9.css?ver=11.0.0">
<script src="/script/html5shiv.min.js?ver=11.0.0"></script>
<![endif]-->

<script type="text/javascript">

	$(document).ready(function(e) {
		// 이미지맵
		$('img[usemap]').rwdImageMaps();
		bannerpop.banner(".banner_event_box");					// 기능성배너 이벤트

		// 기사뷰 이미지관련
					resizePhoto();
		
					setInterval('location.reload()', 1000*60*60);
		
		// 기사본문 부분 복사하기 저작권 표시
		$('#article-view-content-div').on('copy', function(e){
			var sel = window.getSelection();
			var copyFooter = "<br/><br/>출처 : <a href='" + document.location.href + "'>" + "신아일보(http://www.shinailbo.co.kr)" + "</a><br/>";
			var copyHolder = $('<div>', {html: sel+copyFooter, id:'copy_text', style: {position: 'absolute', left: '-99999px'}});
			$('body').append(copyHolder);
			var str = $('#copy_text').html();
			$('#copy_text').html(str.replace(/(\r\n|\n|\r)/gm, "<br />"));
			sel.selectAllChildren( copyHolder[0] );
			window.setTimeout(function() {
				copyHolder.remove();
			},0);
		});
	});

	// 도메인
	var SITE_DOMAIN = 'http://www.shinailbo.co.kr'
	,___currentTime	= 1612840697;

	// 즐겨찾기 스크립트
	function bookmark() {
		window.external.AddFavorite("http://www.shinailbo.co.kr", "신아일보")
	}

</script>

<style type="text/css">
/* 사이트 기본 색 */
.user-point,a.user-point,
.poll-columns .poll-state.going,
.auto-hr04-2 .auto-nav .slick-slide.slick-current .auto-fontA,.auto-hr05 .auto-nav .slick-slide.slick-current .auto-fontA
{color:#4694d1 !important}
.user-bg,.user-bg:hover,.user-bg:active,.user-bg:focus,li[id*="slick-"].slick-active button[data-role],.tabs .is-active a,
.checkbox-group > input[type="radio"]:checked + label, .checkbox-group > input[type="checkbox"]:checked + label,
.radio-group > input[type="radio"]:checked + label, .radio-group > input[type="checkbox"]:checked + label,
.article-list .article-list-content.type-tm .list-block .links:hover,
.poll-view .poll-view-state.going,.poll-view .poll-radio input[type="radio"]:checked + label::before,.poll-view .poll-radio input[type="checkbox"]:checked + label::before,
.auto-dl04 .auto-column::after,.auto-mr01::before,.auto-hp02 a:hover .photo-titbg,.auto-hr04 .auto-nav .slick-slide.slick-current,.auto-hr04-1 .auto-nav .slick-slide.slick-current
{background-color:#4694d1 !important}
.user-border,.button.user-bg,
.poll-view .poll-radio input[type="radio"] + label:hover strong::before,.poll-view .poll-radio input[type="checkbox"] + label:hover strong::before,
.poll-view .poll-radio input[type="radio"]:checked + label  strong::before,.poll-view .poll-radio input[type="checkbox"]:checked + label  strong::before,
.auto-pa01 .auto-nav .slick-current .auto-images::before,.auto-hr05-1 .auto-content a:hover .auto-images.line::before
{border-color:#4694d1 !important}
.user-border-top {border-top-color:#4694d1 !important}
.user-border-bottom {border-bottom-color:#4694d1 !important}
.user-border-left {border-left-color:#4694d1 !important}
.user-border-right {border-right-color:#4694d1 !important}
</style>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29341813-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript" src="http://wcs.naver.net/wcslog.js"></script>
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "517b35c4a4c1b";
wcs_do();
</script>

<!-- naverAnalytics 170403 -->
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "ef331e66a33d9";
wcs_do();
</script>

<script data-ad-client="ca-pub-3408111945272525" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-174555963-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-174555963-1');
</script>

<meta name="referrer" content="no-referrer-when-downgrade">

<!-- Naver Analytics PC S -->
<script type="text/javascript" src="http://wcs.naver.net/wcslog.js"></script>
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "5c0f4f5c6ac004";
wcs_do();
</script>
<!-- Naver Analytics PC E -->

<!-- Dable 스크립트 시작 / 문의 support@dable.io -->
<script>
(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'shinailbo.co.kr/mtree');
dable('sendLog');
</script>
<!-- Dable 스크립트 종료 / 문의 support@dable.io -->

<!-- googleScript 2017-11-30 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2189261527361236",
    enable_page_level_ads: true
  });
</script>

<center>
<!-- @교체 / 2019-02-28 / 818680
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 1114916,
    "async": false});
</script>
</center>
-->
<!--  2020-06-18 제거<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="8528050843"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> -->

<!-- 포핀 로그 수집 코드 -->
<script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/shinailbo.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script>

<!--PC 타불라 HEAD (20200701)(AD159358625046)//-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/enliplekorea-shinailbo/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script></head>
<body >

<!--[if lt IE 9]>
<div id="ie9-guide">
	<div class="ie9-wrapper border-box">
		<p class="guide-txt">
		잠깐! 현재 Internet Explorer 8이하 버전을 이용중이십니다. 최신 브라우저(Browser) 사용을 권장드립니다!
		</p>

		<div class="guide-right">
			<dl class="ie9-down nobr">
				<dt><i class="icon ie-logo">ie</i></dt>
				<dd>
					<span>인터넷 익스플로러 11</span>
					<a href="http://windows.microsoft.com/ko-kr/internet-explorer/download-ie" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon cr-logo">chrome</i></dt>
				<dd>
					<span>구글 크롬</span>
					<a href="http://www.google.com/chrome/" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon ff-logo">firefox</i></dt>
				<dd>
					<span>모질라 파이어폭스</span>
					<a href="http://www.mozilla.or.kr/" target="_blank">다운로드</a>
				</dd>
			</dl>
		</div>
	</div>
</div>
<![endif]-->
<div class="off-canvas-wrapper">
	<div class="off-canvas-wrapper-inner" data-off-canvas-wrapper>
		<div class="off-canvas user-canvas position-left" id="offCanvas" data-off-canvas data-transition="overlap">
			<!-- close //-->
			<button class="close-button" aria-label="Close menu" type="button" data-close>
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->

			<style type="text/css">
.user-canvas .user-canvas-navs .menu li > a:hover,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a {background:#4694d1}
.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent > a::after,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a::after {border-top-color:#4694d1}
.user-canvas .user-canvas-navs .menu li ul.menu.nested li a:hover {color:#4694d1}
</style>

<nav class="user-canvas-navs">
	<!-- 1차 //-->
	<ul class="vertical menu" data-multi-open="false" data-accordion-menu>
		<li><a href="/news/articleList.html?view_type=sm">전체기사</a></li>
			<li>
		<a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">정치</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N66&view_type=sm" target="_top">정치일반</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N67&view_type=sm" target="_top">청와대</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N68&view_type=sm" target="_top">국회·정당</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N69&view_type=sm" target="_top">선거</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N70&view_type=sm" target="_top">외교·안보</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N71&view_type=sm" target="_top">국방·북한</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N125&view_type=sm" target="_top">남북회담</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">경제</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N72&view_type=sm" target="_top">경제일반</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N118&view_type=sm" target="_top">은행</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N73&view_type=sm" target="_top">건설·부동산</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N148&view_type=sm" target="_top">교통·물류</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N150&view_type=sm" target="_top">보험</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N151&view_type=sm" target="_top">증권</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N152&view_type=sm" target="_top">카드</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N28&view_type=sm" target="_top">산업</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N28&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N145&view_type=sm" target="_top">ICT</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N142&view_type=sm" target="_top">생활경제</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N143&view_type=sm" target="_top">자동차</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N144&view_type=sm" target="_top">게임</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N146&view_type=sm" target="_top">그룹</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N147&view_type=sm" target="_top">중후장대</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N149&view_type=sm" target="_top">중소기업</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">사회</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N77&view_type=sm" target="_top">사회일반</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N78&view_type=sm" target="_top">사건·사고</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N79&view_type=sm" target="_top">교육·학교</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N80&view_type=sm" target="_top">의료·보건</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N81&view_type=sm" target="_top">노동·복지</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N82&view_type=sm" target="_top">환경·날씨</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">국제</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N83&view_type=sm" target="_top">국제일반</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N84&view_type=sm" target="_top">국제경제</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N17&view_type=sm" target="_top">로컬+</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N17&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N86&view_type=sm" target="_top">서울</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N87&view_type=sm" target="_top">경기</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N88&view_type=sm" target="_top">인천</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N89&view_type=sm" target="_top">강원</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N90&view_type=sm" target="_top">대전·충청</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N91&view_type=sm" target="_top">대구·경북</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N92&view_type=sm" target="_top">부산·울산·경남</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N93&view_type=sm" target="_top">광주·전북·전남·제주</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">오피니언</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N94&view_type=sm" target="_top">사설</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N95&view_type=sm" target="_top">신아 칼럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N123&view_type=sm" target="_top">신아세평</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N110&view_type=sm" target="_top">지자체장 칼럼</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N117&view_type=sm" target="_top">신아프리즘</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N98&view_type=sm" target="_top">사람들</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N96&view_type=sm" target="_top">기자수첩</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N97&view_type=sm" target="_top">독자투고</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N99&view_type=sm" target="_top">인사·동정</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N100&view_type=sm" target="_top">부고</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N101&view_type=sm" target="_top">알립니다</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N140&view_type=sm" target="_top">e-런저런</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N20&view_type=sm" target="_top">문화</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N20&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N108&view_type=sm" target="_top">문화일반</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N106&view_type=sm" target="_top">방송·연예</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N107&view_type=sm" target="_top">스포츠</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N124&view_type=sm" target="_top">평창</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N21&view_type=sm" target="_top">Sview</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N21&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N126&view_type=sm" target="_top">포토뉴스</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N127&view_type=sm" target="_top">영상뉴스</a>				</li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N27&view_type=sm" target="_top">애그리뉴스</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N27&view_type=sm" target="_top">전체</a></li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N134&view_type=sm" target="_top">애그리통신</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N135&view_type=sm" target="_top">애그리HOT</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N136&view_type=sm" target="_top">친절한 농자재氏</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N137&view_type=sm" target="_top">농업+트렌드</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N138&view_type=sm" target="_top">더 부농</a>				</li>
			<li>
				<a href="/news/articleList.html?sc_sub_section_code=S2N139&view_type=sm" target="_top">K보부상</a>				</li>
		</ul>
	</li>
		<li><a href="/news/articleList.html?sc_serial_code=SRN53&view_type=sm">1보이스人</a></li>
		<li><a href="/news/articleList.html?sc_serial_code=SRN56&view_type=sm">신아단독</a></li>
	</ul>
</nav>		</div>
		<div class="off-canvas-content" data-off-canvas-content>

			<!-- wrap //-->
			<div id="user-wrap">

				<!-- header //-->
				<header id="user-header" class="posi-re float-center">

					<!-- 상단 HTML //-->
												<div class="clearfix text-center">
													</div>
										<!--// 상단 HTML -->

					<!-- 메뉴 //-->
					<script type="text/javascript">
<!--
//메뉴 스타일 불러옴 : 메뉴 /script/menubar.js 와 같이 사용되어야 함
//submenuStyle    : 서브메뉴 펼침 스타일 (horizon : 가로로, vertical : 세로 슬라이딩)
var exceptIdx = new Array(); //제외할 메뉴 인덱스번호 (0부터 시작:type integer)
var submenuStyle="vertical";
//-->



</script>

<style type="text/css">
#user-nav .mega-menu li.megaline > a.a-hover {color:#4694d1}
#user-nav .mega-menu li.megaline > a.a-hover::before {border-top-color:#4694d1}
#user-nav .mega-menu li.megaline ul li.sub a:hover {background-color:#4694d1}
#user-nav {border-bottom:1px solid #4694d1}
#user-nav .mega-menu li.megaline ul {border:1px solid #4694d1;border-top:none}
#nav-header .all-section {color:#4694d1}
#nav-header .user-search .user-search-btn {background-color:#4694d1}
</style>

<!-- 메뉴 시작 //-->
<div id="header-wrapper">
	<!-- 최상단영역 //-->
	<div id="user-gnb">
		<div class="float-center width-1180">	

		<div class="new-article">

			

		</div>
				
			<!--<div class="user-intro sns-icon">
				<a href="https://www.facebook.com/shinailbo/" class="fa fa-facebook facebook user-point user-border" target="_blank" title="페이스북"></a>
				<a href="https://twitter.com/shinailbo" class="fa fa-twitter twitter user-point" target="_blank" title="트위터"></a>
				<a href="/rss" class="fa fa-rss rss user-point" target="_blank" title="RSS"></a>
				<a href="http://www.shinailbo.co.kr/news/articleView.html?idxno=1376024" onclick="setCookie('view_pc', 'n', 1);" target="_top" class="fa fa-mobile-phone mobile user-point" title="모바일"></a>
			</div>-->

			<!-- 로그인 -->
			<ul class="user-logbox">
			<li  class="user-intro">
				2021-02-09 (화) 				</li>

				<!--<li>&nbsp; |&nbsp; <a href="/paoin/" target="_top">지면보기</a></li>-->
				<li><a href="/com/kd.html" target="_top">구독신청</a></li>
									<li><a href="/member/login.html" target="_top">로그인</a></li>
					<li><a href="/member/index.html" target="_top">회원가입</a></li>
									<li><a href="http://www.shinailbo.co.kr/news/articleView.html?idxno=1376024" onclick="setCookie('view_pc', 'n', 1);" target="_top"><div class="log-text">모바일웹</div></a></li>
					<li><a href="http://www.shinailbo.co.kr/paoin/" target="_top"><div class="log-text">지면보기</div></a></li>
			</ul>
		</div>
	</div>
	<!--// 최상단영역 -->
    <!-- 로고영역 //-->
    <header id="nav-header">
        <div class="float-center width-1180">
            <div class="dis-table">
                <div class="dis-table-cell user-banner2 text-left"><!--굿컨텐츠181116--<script type="text/javascript">var ___BANNER = "ban_1542356618946";</script><script type="text/javascript" charset="utf-8" src="http://www.shinailbo.co.kr/bannerpop/uploads/js/1932.js?1542356618946" id="ban_1542356618946"></script><!--//굿컨텐츠181116--><!--뉴스스탠드_200408--><script type="text/javascript">var ___BANNER = "ban_1586319440134";</script><script type="text/javascript" charset="utf-8" src="http://www.shinailbo.co.kr/bannerpop/uploads/js/2738.js?1586319440134" id="ban_1586319440134"></script><!--//뉴스스탠드_200408--></div>
                <div class="dis-table-cell"><a href="http://www.shinailbo.co.kr" target="_top"><img src="/image/logo/toplogo_20181005091839.png" alt="신아일보" /></a></div>
                <div class="dis-table-cell user-banner text-right"><!--인터넷신문위원회1808013--><script type="text/javascript">var ___BANNER = "ban_1534122590915";</script><script type="text/javascript" charset="utf-8" src="http://www.shinailbo.co.kr/bannerpop/uploads/js/1805.js?1534122590915" id="ban_1534122590915"></script><!--//인터넷신문위원회1808013--></div>
            </div>
        </div>
    </header>
    <!--// 로고영역 -->

    <!-- 메뉴바 //-->
    <nav id="user-nav">
        <div id="user-nav-wrapper" class="float-center width-1180">
            <!-- 전체 -->
            <button type="button" class="all-section" data-toggle="offCanvas"><i class="fa fa-bars fa-fw"></i></button>

            <!-- 섹션 //-->
            <ul id="mega-menu" class="mega-menu">
                                    <li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">정치</a>
                        <ul class="sub-menu-vertical">
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_8" target="_top">경제</a>
                        <ul class="sub-menu-vertical">
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N72&view_type=sm" target="_top">경제일반</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N118&view_type=sm" target="_top">은행</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N150&view_type=sm" target="_top">보험</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N151&view_type=sm" target="_top">증권</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N152&view_type=sm" target="_top">카드</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N73&view_type=sm" target="_top">건설·부동산</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N148&view_type=sm" target="_top">교통·물류</a></li>
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_section_code=S1N28&view_type=sm" target="_top">산업</a>
                        <ul class="sub-menu-vertical">
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N145&view_type=sm" target="_top">ICT</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N142&view_type=sm" target="_top">생활경제</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N143&view_type=sm" target="_top">자동차</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N144&view_type=sm" target="_top">게임</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N146&view_type=sm" target="_top">그룹</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N147&view_type=sm" target="_top">중후장대</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N149&view_type=sm" target="_top">중소기업</a></li>
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">사회</a>
                        <ul class="sub-menu-vertical">
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_9" target="_top">로컬+</a>
                        <ul class="sub-menu-vertical">
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N86&view_type=sm" target="_top">서울</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N87&view_type=sm" target="_top">경기</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N88&view_type=sm" target="_top">인천</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N89&view_type=sm" target="_top">강원</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N90&view_type=sm" target="_top">대전·충청</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N91&view_type=sm" target="_top">대구·경북</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N92&view_type=sm" target="_top">부산·울산·경남</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N93&view_type=sm" target="_top">광주·전북·전남</a></li>
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">글로벌</a>
                        <ul class="sub-menu-vertical">
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_section_code=S1N21&view_type=tm" target="_top">Sview</a>
                        <ul class="sub-menu-vertical">
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_serial_code=SRN55&view_type=sm" target="_top">이슈분석</a>
                        <ul class="sub-menu-vertical">
                                                    </ul>
                    </li>
                            </ul>
            <!--// 섹션 -->
			<!-- 검색 //-->
			<div class="user-search dis-inline">
				<button type="button" class="user-search-btn"><i class="s7-search"></i><span class="show-for-sr">검색버튼</span></button>

				<fieldset class="user-search-form">
					<form name="head-search" method="post" action="/engine_yonhap/search.php">
						<input type="hidden" name="sc_area" value="A">
						<input type="hidden" name="view_type" value="sm">
						<label class="show-for-sr" for="search">기사검색</label>
						<input type="text" name="sc_word" id="search" class="searchText" onkeydown="if(event.keyCode==13){if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');return false;}}" placeholder="기사 검색" title="기사검색">
						<button type="button" title="기사검색" onclick="if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');this.form.sc_word.focus();return false;}"><i class="s7-search"></i><span class="show-for-sr">검색</span></button>
					</form>
				</fieldset>
			</div>
			<!--// 검색 -->
        </div>
    </nav>
    <!--// 메뉴바 -->
</div>
<!--// 메뉴 끝 -->
					<!--// 메뉴 -->

				</header>
				<!--// header -->

								<!-- container //-->
				<section id="user-container" class="posi-re text-left auto-pady-25 float-center width-1180">
					<!-- 플로팅 좌우 HTML //-->
					<div class="posi-re float-center width-1180"><div id="floating_banner_left" class="view-aside left-wing" data-scroll="y" data-parent-target="user-container" data-top-margin="5" data-duration="300">
<!--
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="2120679426"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
--></div>
<div id="floating_banner_right" class="view-aside right-wing" data-scroll="y" data-top-margin="5" data-duration="300">
<!-- /21706222089/shinailbo_p_rw_01_160x600-090 -->
<!--
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
</script>
 
<div id="shinailbo_p_rw_01_160x600-090">
<script>
 googletag.cmd.push(function() {
 googletag.defineSlot('/21706222089/shinailbo_p_rw_01_160x600-090', [160, 600], 'shinailbo_p_rw_01_160x600-090').addService(googletag.pubads());
 googletag.enableServices();
 googletag.display('shinailbo_p_rw_01_160x600-090');
});
</script> 
</div>
--></div>
					<!--// 플로팅 좌우 HTML -->
					
					<!-- 광고관리용 날개배너 //-->
                    <div class="posi-re float-center width-1180" id="wingBanner">
                        <div class="wing-banner-left">
                            <!--PC 좌측날개 상단 (20200701)//-->

<style>#AD159358776454.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; padding-top:0px; padding-right:15px}
#AD159358776454.ad-template .col { text-align:center; }
#AD159358776454.ad-template .col .ad-view { position:relative; width:280px; }</style>
<!-- AD Manager | AD159358776454 //-->
<div id="AD159358776454" class="ad-template wing-banner" data-scroll="y" data-top-margin="100" data-down-margin="15" data-duration="300" data-direction="left">
	<div class="col"><div class="ad-view"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PC_300*600_좌측날개(스크롤) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3408111945272525"
     data-ad-slot="5149619862"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div>
<!--// AD Manager | AD159358776454 -->                        </div>
                        <div class="wing-banner-right">
                            <!--PC 우측날개 상단 (20200701)//-->

<style>#AD159358797746.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; padding-top:0px; }
#AD159358797746.ad-template .col { text-align:center; }
#AD159358797746.ad-template .col .ad-view { position:relative; width:150px; }</style>
<!-- AD Manager | AD159358797746 //-->
<div id="AD159358797746" class="ad-template wing-banner" data-scroll="y" data-top-margin="100" data-down-margin="15" data-duration="300" data-direction="right">
	<div class="col"><div class="ad-view"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PC_160*600_우측날개(스크롤) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3408111945272525"
     data-ad-slot="7197021094"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div>
<!--// AD Manager | AD159358797746 -->                        </div>
                    </div>
                    <!--// 광고관리용 날개배너 -->
<div class="float-center max-width-1180">
	
	<!-- 편집패널 //-->
	<div class="clearfix">

	</div>
	<!--// 편집패널 -->

	<script type="text/javascript">
	// 기사면 상단 네비게이션 호출
	articleHeader.setScroll();
</script>

<!-- 기사면 상단 네비게이션 //-->
<div id="article-header-title" class="dis-none show-for-large">

	<!-- 이전/다음 기사 버튼 //-->
	<button type="button" onclick="javascript:articleHeader.move(
				'prev',
				'embargo_date',
				'1612834140_1376024',
				'S1N17',
				'S2N86',
				'');" class="aht-btn prev" title="이전기사"><i class="fa fa-angle-left fa-fw"></i><span class="sr-only">이전</span></button>
	<button type="button" onclick="javascript:articleHeader.move(
				'next',
				'embargo_date',
				'1612834140_1376024',
				'S1N17',
				'S2N86',
				'');" class="aht-btn next" title="다음기사"><i class="fa fa-angle-right fa-fw"></i><span class="sr-only">다음</span></button>
	<!--// 이전/다음 기사 버튼 -->

	<!-- 상단 컨텐츠 //-->
	<div class="aht-wrapper width-1180">
		<div class="aht-logo"><a href="http://www.shinailbo.co.kr" alt="로고"><img src="/image/logo/printlogo_20181005091839.png" alt="신아일보" /></a></div>
		<div class="aht-title">중랑구 어린이집 198곳, ‘사랑의 돼지 저금통’ 기탁</div>
		<ul class="info-options no-bullet">
			<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
			<li><button type="button" onclick="articlePrint('1376024')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
			<li><button type="button" onclick="articleMail('1376024')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
			<li class="fonts-option">
				<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
				<ul class="fonts-option-panel no-bullet">
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size15_1" value="font-size15"> 
						<label for="font-size15_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size16_1" value="font-size16"> 
						<label for="font-size16_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size17_1" value="font-size17"> 
						<label for="font-size17_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size18_1" value="font-size18"> 
						<label for="font-size18_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size19_1" value="font-size19"> 
						<label for="font-size19_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size20_1" value="font-size20"> 
						<label for="font-size20_1">가나다라마바사</label>
					</li>
				</ul>
			</li>
		</ul>
	</div>
	<!--// 상단 컨텐츠 -->
</div>
<!--// 기사면 상단 네비게이션 -->

<!-- 기사본문 상단 //-->
<header class="article-view-header">
	<!-- root //-->	
	<nav class="article-head-nav auto-marbtm-10">
		<a href="/">HOME</a>
		<i class="fa fa-angle-right fa-fw"></i> <a href="/news/articleList.html?sc_section_code=S1N17">로컬+</a>
						<i class="fa fa-angle-right fa-fw"></i> <a href="/news/articleList.html?sc_sub_section_code=S2N86">서울</a>
					</nav>
	<!--// root -->
	
	<!-- 본문제목 //-->
	<header class="article-header-wrap">
		<div class="article-head-title">중랑구 어린이집 198곳, ‘사랑의 돼지 저금통’ 기탁</div>
	</header>
	<!--// 본문제목 -->

	<!-- head info //-->
	<section class="article-head-info">

		
		<!-- info //-->
		<div class="info-text">
			<ul class="no-bullet auto-marbtm-0 line-height-6">
				<li><i class="fa fa-user-o fa-fw"></i> 김두평 기자</li>
				<li><i class="fa fa-clock-o fa-fw"></i> 승인 2021.02.09 10:29</li>
												<li>
					<i class="fa fa-commenting-o fa-fw"></i> 댓글 
						0					</li>
			</ul>
		</div>
		<!--// info -->

		<ul class="info-options no-bullet">
			<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
			<li><button type="button" onclick="articlePrint('1376024')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
			<li><button type="button" onclick="articleMail('1376024')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
			<li class="fonts-option">
				<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
				<ul class="fonts-option-panel no-bullet">
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size15_2" value="font-size15"> 
						<label for="font-size15_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size16_2" value="font-size16"> 
						<label for="font-size16_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size17_2" value="font-size17"> 
						<label for="font-size17_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size18_2" value="font-size18"> 
						<label for="font-size18_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size19_2" value="font-size19"> 
						<label for="font-size19_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size20_2" value="font-size20"> 
						<label for="font-size20_2">가나다라마바사</label>
					</li>
				</ul>
			</li>
			<!--<li><button type="button" class="options-btn has-tip" title="번역" data-open="article-lang" data-disable-hover="false" data-tooltip><i class="fa fa-language"></i></button></li>-->
		</ul>

		<div class="reveal gray" id="article-sns" data-reveal>
			<header class="reveal-header">
				<div class="reveal-title">이 기사를 공유합니다</div>
			</header>
			<section class="reveal-container">
				<div class="article-sns-group">
								<button type="button" class="sns-btns" 				data-sharesns="facebook" 
				data-title="%EC%A4%91%EB%9E%91%EA%B5%AC%20%EC%96%B4%EB%A6%B0%EC%9D%B4%EC%A7%91%20198%EA%B3%B3%2C%20%E2%80%98%EC%82%AC%EB%9E%91%EC%9D%98%20%EB%8F%BC%EC%A7%80%20%EC%A0%80%EA%B8%88%ED%86%B5%E2%80%99%20%EA%B8%B0%ED%83%81" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1376024" 
				data-desc="%EC%84%9C%EC%9A%B8%20%EC%A4%91%EB%9E%91%EA%B5%AC%EB%8A%94%20%EC%A7%80%EB%82%9C%208%EC%9D%BC%20%EC%A4%91%EB%9E%91%EA%B5%AC%20%EC%9E%90%EC%9B%90%EB%B4%89%EC%82%AC%EC%84%BC%ED%84%B0%20%EA%B5%90%EC%9C%A1%EC%9E%A5%EC%97%90%EC%84%9C%20198%EA%B0%9C%20%EA%B5%AD%EA%B3%B5%EB%A6%BD%26middot%3B%EB%AF%BC%EA%B0%84%26middot%3B%EA%B0%80%EC%A0%95%20%EC%96%B4%EB%A6%B0%EC%9D%B4%EC%A7%91%20%EC%9B%90%EC%95%84%EB%93%A4%EC%9D%B4%201%EB%85%84%20%EB%8F%99%EC%95%88%20%EC%B0%A8%EA%B3%A1%EC%B0%A8%EA%B3%A1%20%EB%AA%A8%EC%95%84%EC%98%A8%20%26lsquo%3B%EC%82%AC%EB%9E%91%EC%9D%98%20%EB%8F%BC%EC%A7%80%20%EC%A0%80%EA%B8%88%ED%86%B5%26rsquo%3B%20%EB%AA%A8%EA%B8%88%EC%95%A1%203800%EC%97%AC%EB%A7%8C%EC%9B%90%EC%9D%84%202021%20%EB%94%B0%EB%9C%BB%ED%95%9C%20%EA%B2%A8%EC%9A%B8%EB%82%98%EA%B8%B0%20%EC%84%B1%EA%B8%88%EC%9C%BC%EB%A1%9C%20%EA%B8%B0%ED%83%81%ED%96%88%EB%8B%A4%EA%B3%A0%209%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%202007%EB%85%84%EB%B6%80%ED%84%B0%2015%EB%85%84%EA%B0%84%20%EC%9D%B4%EC%96%B4%EC%A0%B8%EC%98%A8%20%26lsquo%3B%EC%82%AC%EB%9E%91%EC%9D%98%20%EB%8F%BC%EC%A7%80%EC%A0%80%EA%B8%88%ED%86%B5%26rsquo%3B%20%ED%96%89%EC%82%AC%EB%8A%94%20%EC%98%AC%ED%95%B4%20%EC%BD%94%EB%A1%9C%EB%82%9819%EB%A1%9C%20%EC%9D%B8%ED%95%B4%20%EC%A4%91%EB%9E%91%EA%B5%AC%20%EC%96%B4%EB%A6%B0%EC%9D%B4%EC%A7%91%EC%97%B0%ED%95%A9%ED%9A%8C%EC%97%90%EC%84%9C%20%EB%8C%80%ED%91%9C%EB%A1%9C%20%EC%84%B1%EA%B8%88%EC%9D%84%20%EC%A0%84%EB%8B%AC%ED%96%88%EC%9C%BC%EB%A9%B0%20%ED%99%94%EC%83%81%ED%9A%8C%EC%9D%98%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%20%26lsquo%3BZOOM%28%EC%A4%8C%29%26rsquo%3B%EC%9D%84%20%ED%86%B5%ED%95%B4%20%EC%96%B4%EB%A6%B0%EC%9D%B4%EC%A7%91%20%EC%95%84%EB%8F%99%EB%93%A4%EA%B3%BC%20%ED%95%99%EB%B6%80%EB%AA%A8%EB%93%A4%EC%97%90%EA%B2%8C%20%EC%A0%84%EB%8B%AC%EC%8B%9D%EC%9D%84" 
				data-image="http://www.shinailbo.co.kr/news/photo/202102/1376024_591506_2355.jpg">
				<div class="sns-btn-icons facebook"><i class="icon-facebook"></i></div>페이스북			</button>
			<button type="button" class="sns-btns" 				data-sharesns="twitter" 
				data-title="%EC%A4%91%EB%9E%91%EA%B5%AC%20%EC%96%B4%EB%A6%B0%EC%9D%B4%EC%A7%91%20198%EA%B3%B3%2C%20%E2%80%98%EC%82%AC%EB%9E%91%EC%9D%98%20%EB%8F%BC%EC%A7%80%20%EC%A0%80%EA%B8%88%ED%86%B5%E2%80%99%20%EA%B8%B0%ED%83%81" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1376024" 
				data-desc="%EC%84%9C%EC%9A%B8%20%EC%A4%91%EB%9E%91%EA%B5%AC%EB%8A%94%20%EC%A7%80%EB%82%9C%208%EC%9D%BC%20%EC%A4%91%EB%9E%91%EA%B5%AC%20%EC%9E%90%EC%9B%90%EB%B4%89%EC%82%AC%EC%84%BC%ED%84%B0%20%EA%B5%90%EC%9C%A1%EC%9E%A5%EC%97%90%EC%84%9C%20198%EA%B0%9C%20%EA%B5%AD%EA%B3%B5%EB%A6%BD%26middot%3B%EB%AF%BC%EA%B0%84%26middot%3B%EA%B0%80%EC%A0%95%20%EC%96%B4%EB%A6%B0%EC%9D%B4%EC%A7%91%20%EC%9B%90%EC%95%84%EB%93%A4%EC%9D%B4%201%EB%85%84%20%EB%8F%99%EC%95%88%20%EC%B0%A8%EA%B3%A1%EC%B0%A8%EA%B3%A1%20%EB%AA%A8%EC%95%84%EC%98%A8%20%26lsquo%3B%EC%82%AC%EB%9E%91%EC%9D%98%20%EB%8F%BC%EC%A7%80%20%EC%A0%80%EA%B8%88%ED%86%B5%26rsquo%3B%20%EB%AA%A8%EA%B8%88%EC%95%A1%203800%EC%97%AC%EB%A7%8C%EC%9B%90%EC%9D%84%202021%20%EB%94%B0%EB%9C%BB%ED%95%9C%20%EA%B2%A8%EC%9A%B8%EB%82%98%EA%B8%B0%20%EC%84%B1%EA%B8%88%EC%9C%BC%EB%A1%9C%20%EA%B8%B0%ED%83%81%ED%96%88%EB%8B%A4%EA%B3%A0%209%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%202007%EB%85%84%EB%B6%80%ED%84%B0%2015%EB%85%84%EA%B0%84%20%EC%9D%B4%EC%96%B4%EC%A0%B8%EC%98%A8%20%26lsquo%3B%EC%82%AC%EB%9E%91%EC%9D%98%20%EB%8F%BC%EC%A7%80%EC%A0%80%EA%B8%88%ED%86%B5%26rsquo%3B%20%ED%96%89%EC%82%AC%EB%8A%94%20%EC%98%AC%ED%95%B4%20%EC%BD%94%EB%A1%9C%EB%82%9819%EB%A1%9C%20%EC%9D%B8%ED%95%B4%20%EC%A4%91%EB%9E%91%EA%B5%AC%20%EC%96%B4%EB%A6%B0%EC%9D%B4%EC%A7%91%EC%97%B0%ED%95%A9%ED%9A%8C%EC%97%90%EC%84%9C%20%EB%8C%80%ED%91%9C%EB%A1%9C%20%EC%84%B1%EA%B8%88%EC%9D%84%20%EC%A0%84%EB%8B%AC%ED%96%88%EC%9C%BC%EB%A9%B0%20%ED%99%94%EC%83%81%ED%9A%8C%EC%9D%98%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%20%26lsquo%3BZOOM%28%EC%A4%8C%29%26rsquo%3B%EC%9D%84%20%ED%86%B5%ED%95%B4%20%EC%96%B4%EB%A6%B0%EC%9D%B4%EC%A7%91%20%EC%95%84%EB%8F%99%EB%93%A4%EA%B3%BC%20%ED%95%99%EB%B6%80%EB%AA%A8%EB%93%A4%EC%97%90%EA%B2%8C%20%EC%A0%84%EB%8B%AC%EC%8B%9D%EC%9D%84" 
				data-image="http://www.shinailbo.co.kr/news/photo/202102/1376024_591506_2355.jpg">
				<div class="sns-btn-icons twitter"><i class="icon-twitter"></i></div>트위터			</button>
			<button type="button" class="sns-btns" 				data-sharesns="story" 
				data-title="%EC%A4%91%EB%9E%91%EA%B5%AC%20%EC%96%B4%EB%A6%B0%EC%9D%B4%EC%A7%91%20198%EA%B3%B3%2C%20%E2%80%98%EC%82%AC%EB%9E%91%EC%9D%98%20%EB%8F%BC%EC%A7%80%20%EC%A0%80%EA%B8%88%ED%86%B5%E2%80%99%20%EA%B8%B0%ED%83%81" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1376024" 
				data-desc="%EC%84%9C%EC%9A%B8%20%EC%A4%91%EB%9E%91%EA%B5%AC%EB%8A%94%20%EC%A7%80%EB%82%9C%208%EC%9D%BC%20%EC%A4%91%EB%9E%91%EA%B5%AC%20%EC%9E%90%EC%9B%90%EB%B4%89%EC%82%AC%EC%84%BC%ED%84%B0%20%EA%B5%90%EC%9C%A1%EC%9E%A5%EC%97%90%EC%84%9C%20198%EA%B0%9C%20%EA%B5%AD%EA%B3%B5%EB%A6%BD%26middot%3B%EB%AF%BC%EA%B0%84%26middot%3B%EA%B0%80%EC%A0%95%20%EC%96%B4%EB%A6%B0%EC%9D%B4%EC%A7%91%20%EC%9B%90%EC%95%84%EB%93%A4%EC%9D%B4%201%EB%85%84%20%EB%8F%99%EC%95%88%20%EC%B0%A8%EA%B3%A1%EC%B0%A8%EA%B3%A1%20%EB%AA%A8%EC%95%84%EC%98%A8%20%26lsquo%3B%EC%82%AC%EB%9E%91%EC%9D%98%20%EB%8F%BC%EC%A7%80%20%EC%A0%80%EA%B8%88%ED%86%B5%26rsquo%3B%20%EB%AA%A8%EA%B8%88%EC%95%A1%203800%EC%97%AC%EB%A7%8C%EC%9B%90%EC%9D%84%202021%20%EB%94%B0%EB%9C%BB%ED%95%9C%20%EA%B2%A8%EC%9A%B8%EB%82%98%EA%B8%B0%20%EC%84%B1%EA%B8%88%EC%9C%BC%EB%A1%9C%20%EA%B8%B0%ED%83%81%ED%96%88%EB%8B%A4%EA%B3%A0%209%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%202007%EB%85%84%EB%B6%80%ED%84%B0%2015%EB%85%84%EA%B0%84%20%EC%9D%B4%EC%96%B4%EC%A0%B8%EC%98%A8%20%26lsquo%3B%EC%82%AC%EB%9E%91%EC%9D%98%20%EB%8F%BC%EC%A7%80%EC%A0%80%EA%B8%88%ED%86%B5%26rsquo%3B%20%ED%96%89%EC%82%AC%EB%8A%94%20%EC%98%AC%ED%95%B4%20%EC%BD%94%EB%A1%9C%EB%82%9819%EB%A1%9C%20%EC%9D%B8%ED%95%B4%20%EC%A4%91%EB%9E%91%EA%B5%AC%20%EC%96%B4%EB%A6%B0%EC%9D%B4%EC%A7%91%EC%97%B0%ED%95%A9%ED%9A%8C%EC%97%90%EC%84%9C%20%EB%8C%80%ED%91%9C%EB%A1%9C%20%EC%84%B1%EA%B8%88%EC%9D%84%20%EC%A0%84%EB%8B%AC%ED%96%88%EC%9C%BC%EB%A9%B0%20%ED%99%94%EC%83%81%ED%9A%8C%EC%9D%98%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%20%26lsquo%3BZOOM%28%EC%A4%8C%29%26rsquo%3B%EC%9D%84%20%ED%86%B5%ED%95%B4%20%EC%96%B4%EB%A6%B0%EC%9D%B4%EC%A7%91%20%EC%95%84%EB%8F%99%EB%93%A4%EA%B3%BC%20%ED%95%99%EB%B6%80%EB%AA%A8%EB%93%A4%EC%97%90%EA%B2%8C%20%EC%A0%84%EB%8B%AC%EC%8B%9D%EC%9D%84" 
				data-image="http://www.shinailbo.co.kr/news/photo/202102/1376024_591506_2355.jpg">
				<div class="sns-btn-icons story"><i class="icon-story"></i></div>카카오스토리			</button>
			<button type="button" class="sns-btns" 				data-sharesns="google" 
				data-title="%EC%A4%91%EB%9E%91%EA%B5%AC%20%EC%96%B4%EB%A6%B0%EC%9D%B4%EC%A7%91%20198%EA%B3%B3%2C%20%E2%80%98%EC%82%AC%EB%9E%91%EC%9D%98%20%EB%8F%BC%EC%A7%80%20%EC%A0%80%EA%B8%88%ED%86%B5%E2%80%99%20%EA%B8%B0%ED%83%81" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1376024" 
				data-desc="%EC%84%9C%EC%9A%B8%20%EC%A4%91%EB%9E%91%EA%B5%AC%EB%8A%94%20%EC%A7%80%EB%82%9C%208%EC%9D%BC%20%EC%A4%91%EB%9E%91%EA%B5%AC%20%EC%9E%90%EC%9B%90%EB%B4%89%EC%82%AC%EC%84%BC%ED%84%B0%20%EA%B5%90%EC%9C%A1%EC%9E%A5%EC%97%90%EC%84%9C%20198%EA%B0%9C%20%EA%B5%AD%EA%B3%B5%EB%A6%BD%26middot%3B%EB%AF%BC%EA%B0%84%26middot%3B%EA%B0%80%EC%A0%95%20%EC%96%B4%EB%A6%B0%EC%9D%B4%EC%A7%91%20%EC%9B%90%EC%95%84%EB%93%A4%EC%9D%B4%201%EB%85%84%20%EB%8F%99%EC%95%88%20%EC%B0%A8%EA%B3%A1%EC%B0%A8%EA%B3%A1%20%EB%AA%A8%EC%95%84%EC%98%A8%20%26lsquo%3B%EC%82%AC%EB%9E%91%EC%9D%98%20%EB%8F%BC%EC%A7%80%20%EC%A0%80%EA%B8%88%ED%86%B5%26rsquo%3B%20%EB%AA%A8%EA%B8%88%EC%95%A1%203800%EC%97%AC%EB%A7%8C%EC%9B%90%EC%9D%84%202021%20%EB%94%B0%EB%9C%BB%ED%95%9C%20%EA%B2%A8%EC%9A%B8%EB%82%98%EA%B8%B0%20%EC%84%B1%EA%B8%88%EC%9C%BC%EB%A1%9C%20%EA%B8%B0%ED%83%81%ED%96%88%EB%8B%A4%EA%B3%A0%209%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%202007%EB%85%84%EB%B6%80%ED%84%B0%2015%EB%85%84%EA%B0%84%20%EC%9D%B4%EC%96%B4%EC%A0%B8%EC%98%A8%20%26lsquo%3B%EC%82%AC%EB%9E%91%EC%9D%98%20%EB%8F%BC%EC%A7%80%EC%A0%80%EA%B8%88%ED%86%B5%26rsquo%3B%20%ED%96%89%EC%82%AC%EB%8A%94%20%EC%98%AC%ED%95%B4%20%EC%BD%94%EB%A1%9C%EB%82%9819%EB%A1%9C%20%EC%9D%B8%ED%95%B4%20%EC%A4%91%EB%9E%91%EA%B5%AC%20%EC%96%B4%EB%A6%B0%EC%9D%B4%EC%A7%91%EC%97%B0%ED%95%A9%ED%9A%8C%EC%97%90%EC%84%9C%20%EB%8C%80%ED%91%9C%EB%A1%9C%20%EC%84%B1%EA%B8%88%EC%9D%84%20%EC%A0%84%EB%8B%AC%ED%96%88%EC%9C%BC%EB%A9%B0%20%ED%99%94%EC%83%81%ED%9A%8C%EC%9D%98%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%20%26lsquo%3BZOOM%28%EC%A4%8C%29%26rsquo%3B%EC%9D%84%20%ED%86%B5%ED%95%B4%20%EC%96%B4%EB%A6%B0%EC%9D%B4%EC%A7%91%20%EC%95%84%EB%8F%99%EB%93%A4%EA%B3%BC%20%ED%95%99%EB%B6%80%EB%AA%A8%EB%93%A4%EC%97%90%EA%B2%8C%20%EC%A0%84%EB%8B%AC%EC%8B%9D%EC%9D%84" 
				data-image="http://www.shinailbo.co.kr/news/photo/202102/1376024_591506_2355.jpg">
				<div class="sns-btn-icons google"><i class="icon-google"></i></div>구글+			</button>
			<button type="button" class="sns-btns" 				data-sharesns="band" 
				data-title="%EC%A4%91%EB%9E%91%EA%B5%AC%20%EC%96%B4%EB%A6%B0%EC%9D%B4%EC%A7%91%20198%EA%B3%B3%2C%20%E2%80%98%EC%82%AC%EB%9E%91%EC%9D%98%20%EB%8F%BC%EC%A7%80%20%EC%A0%80%EA%B8%88%ED%86%B5%E2%80%99%20%EA%B8%B0%ED%83%81" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1376024" 
				data-desc="%EC%84%9C%EC%9A%B8%20%EC%A4%91%EB%9E%91%EA%B5%AC%EB%8A%94%20%EC%A7%80%EB%82%9C%208%EC%9D%BC%20%EC%A4%91%EB%9E%91%EA%B5%AC%20%EC%9E%90%EC%9B%90%EB%B4%89%EC%82%AC%EC%84%BC%ED%84%B0%20%EA%B5%90%EC%9C%A1%EC%9E%A5%EC%97%90%EC%84%9C%20198%EA%B0%9C%20%EA%B5%AD%EA%B3%B5%EB%A6%BD%26middot%3B%EB%AF%BC%EA%B0%84%26middot%3B%EA%B0%80%EC%A0%95%20%EC%96%B4%EB%A6%B0%EC%9D%B4%EC%A7%91%20%EC%9B%90%EC%95%84%EB%93%A4%EC%9D%B4%201%EB%85%84%20%EB%8F%99%EC%95%88%20%EC%B0%A8%EA%B3%A1%EC%B0%A8%EA%B3%A1%20%EB%AA%A8%EC%95%84%EC%98%A8%20%26lsquo%3B%EC%82%AC%EB%9E%91%EC%9D%98%20%EB%8F%BC%EC%A7%80%20%EC%A0%80%EA%B8%88%ED%86%B5%26rsquo%3B%20%EB%AA%A8%EA%B8%88%EC%95%A1%203800%EC%97%AC%EB%A7%8C%EC%9B%90%EC%9D%84%202021%20%EB%94%B0%EB%9C%BB%ED%95%9C%20%EA%B2%A8%EC%9A%B8%EB%82%98%EA%B8%B0%20%EC%84%B1%EA%B8%88%EC%9C%BC%EB%A1%9C%20%EA%B8%B0%ED%83%81%ED%96%88%EB%8B%A4%EA%B3%A0%209%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%202007%EB%85%84%EB%B6%80%ED%84%B0%2015%EB%85%84%EA%B0%84%20%EC%9D%B4%EC%96%B4%EC%A0%B8%EC%98%A8%20%26lsquo%3B%EC%82%AC%EB%9E%91%EC%9D%98%20%EB%8F%BC%EC%A7%80%EC%A0%80%EA%B8%88%ED%86%B5%26rsquo%3B%20%ED%96%89%EC%82%AC%EB%8A%94%20%EC%98%AC%ED%95%B4%20%EC%BD%94%EB%A1%9C%EB%82%9819%EB%A1%9C%20%EC%9D%B8%ED%95%B4%20%EC%A4%91%EB%9E%91%EA%B5%AC%20%EC%96%B4%EB%A6%B0%EC%9D%B4%EC%A7%91%EC%97%B0%ED%95%A9%ED%9A%8C%EC%97%90%EC%84%9C%20%EB%8C%80%ED%91%9C%EB%A1%9C%20%EC%84%B1%EA%B8%88%EC%9D%84%20%EC%A0%84%EB%8B%AC%ED%96%88%EC%9C%BC%EB%A9%B0%20%ED%99%94%EC%83%81%ED%9A%8C%EC%9D%98%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%20%26lsquo%3BZOOM%28%EC%A4%8C%29%26rsquo%3B%EC%9D%84%20%ED%86%B5%ED%95%B4%20%EC%96%B4%EB%A6%B0%EC%9D%B4%EC%A7%91%20%EC%95%84%EB%8F%99%EB%93%A4%EA%B3%BC%20%ED%95%99%EB%B6%80%EB%AA%A8%EB%93%A4%EC%97%90%EA%B2%8C%20%EC%A0%84%EB%8B%AC%EC%8B%9D%EC%9D%84" 
				data-image="http://www.shinailbo.co.kr/news/photo/202102/1376024_591506_2355.jpg">
				<div class="sns-btn-icons band"><i class="icon-band"></i></div>네이버밴드			</button>
			<button type="button" class="sns-btns" 				data-sharesns="blog" 
				data-title="%EC%A4%91%EB%9E%91%EA%B5%AC%20%EC%96%B4%EB%A6%B0%EC%9D%B4%EC%A7%91%20198%EA%B3%B3%2C%20%E2%80%98%EC%82%AC%EB%9E%91%EC%9D%98%20%EB%8F%BC%EC%A7%80%20%EC%A0%80%EA%B8%88%ED%86%B5%E2%80%99%20%EA%B8%B0%ED%83%81" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1376024" 
				data-desc="%EC%84%9C%EC%9A%B8%20%EC%A4%91%EB%9E%91%EA%B5%AC%EB%8A%94%20%EC%A7%80%EB%82%9C%208%EC%9D%BC%20%EC%A4%91%EB%9E%91%EA%B5%AC%20%EC%9E%90%EC%9B%90%EB%B4%89%EC%82%AC%EC%84%BC%ED%84%B0%20%EA%B5%90%EC%9C%A1%EC%9E%A5%EC%97%90%EC%84%9C%20198%EA%B0%9C%20%EA%B5%AD%EA%B3%B5%EB%A6%BD%26middot%3B%EB%AF%BC%EA%B0%84%26middot%3B%EA%B0%80%EC%A0%95%20%EC%96%B4%EB%A6%B0%EC%9D%B4%EC%A7%91%20%EC%9B%90%EC%95%84%EB%93%A4%EC%9D%B4%201%EB%85%84%20%EB%8F%99%EC%95%88%20%EC%B0%A8%EA%B3%A1%EC%B0%A8%EA%B3%A1%20%EB%AA%A8%EC%95%84%EC%98%A8%20%26lsquo%3B%EC%82%AC%EB%9E%91%EC%9D%98%20%EB%8F%BC%EC%A7%80%20%EC%A0%80%EA%B8%88%ED%86%B5%26rsquo%3B%20%EB%AA%A8%EA%B8%88%EC%95%A1%203800%EC%97%AC%EB%A7%8C%EC%9B%90%EC%9D%84%202021%20%EB%94%B0%EB%9C%BB%ED%95%9C%20%EA%B2%A8%EC%9A%B8%EB%82%98%EA%B8%B0%20%EC%84%B1%EA%B8%88%EC%9C%BC%EB%A1%9C%20%EA%B8%B0%ED%83%81%ED%96%88%EB%8B%A4%EA%B3%A0%209%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%202007%EB%85%84%EB%B6%80%ED%84%B0%2015%EB%85%84%EA%B0%84%20%EC%9D%B4%EC%96%B4%EC%A0%B8%EC%98%A8%20%26lsquo%3B%EC%82%AC%EB%9E%91%EC%9D%98%20%EB%8F%BC%EC%A7%80%EC%A0%80%EA%B8%88%ED%86%B5%26rsquo%3B%20%ED%96%89%EC%82%AC%EB%8A%94%20%EC%98%AC%ED%95%B4%20%EC%BD%94%EB%A1%9C%EB%82%9819%EB%A1%9C%20%EC%9D%B8%ED%95%B4%20%EC%A4%91%EB%9E%91%EA%B5%AC%20%EC%96%B4%EB%A6%B0%EC%9D%B4%EC%A7%91%EC%97%B0%ED%95%A9%ED%9A%8C%EC%97%90%EC%84%9C%20%EB%8C%80%ED%91%9C%EB%A1%9C%20%EC%84%B1%EA%B8%88%EC%9D%84%20%EC%A0%84%EB%8B%AC%ED%96%88%EC%9C%BC%EB%A9%B0%20%ED%99%94%EC%83%81%ED%9A%8C%EC%9D%98%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%20%26lsquo%3BZOOM%28%EC%A4%8C%29%26rsquo%3B%EC%9D%84%20%ED%86%B5%ED%95%B4%20%EC%96%B4%EB%A6%B0%EC%9D%B4%EC%A7%91%20%EC%95%84%EB%8F%99%EB%93%A4%EA%B3%BC%20%ED%95%99%EB%B6%80%EB%AA%A8%EB%93%A4%EC%97%90%EA%B2%8C%20%EC%A0%84%EB%8B%AC%EC%8B%9D%EC%9D%84" 
				data-image="http://www.shinailbo.co.kr/news/photo/202102/1376024_591506_2355.jpg">
				<div class="sns-btn-icons blog"><i class="icon-blog"></i></div>네이버블로그			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pholar" 
				data-title="%EC%A4%91%EB%9E%91%EA%B5%AC%20%EC%96%B4%EB%A6%B0%EC%9D%B4%EC%A7%91%20198%EA%B3%B3%2C%20%E2%80%98%EC%82%AC%EB%9E%91%EC%9D%98%20%EB%8F%BC%EC%A7%80%20%EC%A0%80%EA%B8%88%ED%86%B5%E2%80%99%20%EA%B8%B0%ED%83%81" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1376024" 
				data-desc="%EC%84%9C%EC%9A%B8%20%EC%A4%91%EB%9E%91%EA%B5%AC%EB%8A%94%20%EC%A7%80%EB%82%9C%208%EC%9D%BC%20%EC%A4%91%EB%9E%91%EA%B5%AC%20%EC%9E%90%EC%9B%90%EB%B4%89%EC%82%AC%EC%84%BC%ED%84%B0%20%EA%B5%90%EC%9C%A1%EC%9E%A5%EC%97%90%EC%84%9C%20198%EA%B0%9C%20%EA%B5%AD%EA%B3%B5%EB%A6%BD%26middot%3B%EB%AF%BC%EA%B0%84%26middot%3B%EA%B0%80%EC%A0%95%20%EC%96%B4%EB%A6%B0%EC%9D%B4%EC%A7%91%20%EC%9B%90%EC%95%84%EB%93%A4%EC%9D%B4%201%EB%85%84%20%EB%8F%99%EC%95%88%20%EC%B0%A8%EA%B3%A1%EC%B0%A8%EA%B3%A1%20%EB%AA%A8%EC%95%84%EC%98%A8%20%26lsquo%3B%EC%82%AC%EB%9E%91%EC%9D%98%20%EB%8F%BC%EC%A7%80%20%EC%A0%80%EA%B8%88%ED%86%B5%26rsquo%3B%20%EB%AA%A8%EA%B8%88%EC%95%A1%203800%EC%97%AC%EB%A7%8C%EC%9B%90%EC%9D%84%202021%20%EB%94%B0%EB%9C%BB%ED%95%9C%20%EA%B2%A8%EC%9A%B8%EB%82%98%EA%B8%B0%20%EC%84%B1%EA%B8%88%EC%9C%BC%EB%A1%9C%20%EA%B8%B0%ED%83%81%ED%96%88%EB%8B%A4%EA%B3%A0%209%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%202007%EB%85%84%EB%B6%80%ED%84%B0%2015%EB%85%84%EA%B0%84%20%EC%9D%B4%EC%96%B4%EC%A0%B8%EC%98%A8%20%26lsquo%3B%EC%82%AC%EB%9E%91%EC%9D%98%20%EB%8F%BC%EC%A7%80%EC%A0%80%EA%B8%88%ED%86%B5%26rsquo%3B%20%ED%96%89%EC%82%AC%EB%8A%94%20%EC%98%AC%ED%95%B4%20%EC%BD%94%EB%A1%9C%EB%82%9819%EB%A1%9C%20%EC%9D%B8%ED%95%B4%20%EC%A4%91%EB%9E%91%EA%B5%AC%20%EC%96%B4%EB%A6%B0%EC%9D%B4%EC%A7%91%EC%97%B0%ED%95%A9%ED%9A%8C%EC%97%90%EC%84%9C%20%EB%8C%80%ED%91%9C%EB%A1%9C%20%EC%84%B1%EA%B8%88%EC%9D%84%20%EC%A0%84%EB%8B%AC%ED%96%88%EC%9C%BC%EB%A9%B0%20%ED%99%94%EC%83%81%ED%9A%8C%EC%9D%98%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%20%26lsquo%3BZOOM%28%EC%A4%8C%29%26rsquo%3B%EC%9D%84%20%ED%86%B5%ED%95%B4%20%EC%96%B4%EB%A6%B0%EC%9D%B4%EC%A7%91%20%EC%95%84%EB%8F%99%EB%93%A4%EA%B3%BC%20%ED%95%99%EB%B6%80%EB%AA%A8%EB%93%A4%EC%97%90%EA%B2%8C%20%EC%A0%84%EB%8B%AC%EC%8B%9D%EC%9D%84" 
				data-image="http://www.shinailbo.co.kr/news/photo/202102/1376024_591506_2355.jpg">
				<div class="sns-btn-icons pholar"><i class="icon-pholar"></i></div>네이버폴라			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pinterest" 
				data-title="%EC%A4%91%EB%9E%91%EA%B5%AC%20%EC%96%B4%EB%A6%B0%EC%9D%B4%EC%A7%91%20198%EA%B3%B3%2C%20%E2%80%98%EC%82%AC%EB%9E%91%EC%9D%98%20%EB%8F%BC%EC%A7%80%20%EC%A0%80%EA%B8%88%ED%86%B5%E2%80%99%20%EA%B8%B0%ED%83%81" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1376024" 
				data-desc="%EC%84%9C%EC%9A%B8%20%EC%A4%91%EB%9E%91%EA%B5%AC%EB%8A%94%20%EC%A7%80%EB%82%9C%208%EC%9D%BC%20%EC%A4%91%EB%9E%91%EA%B5%AC%20%EC%9E%90%EC%9B%90%EB%B4%89%EC%82%AC%EC%84%BC%ED%84%B0%20%EA%B5%90%EC%9C%A1%EC%9E%A5%EC%97%90%EC%84%9C%20198%EA%B0%9C%20%EA%B5%AD%EA%B3%B5%EB%A6%BD%26middot%3B%EB%AF%BC%EA%B0%84%26middot%3B%EA%B0%80%EC%A0%95%20%EC%96%B4%EB%A6%B0%EC%9D%B4%EC%A7%91%20%EC%9B%90%EC%95%84%EB%93%A4%EC%9D%B4%201%EB%85%84%20%EB%8F%99%EC%95%88%20%EC%B0%A8%EA%B3%A1%EC%B0%A8%EA%B3%A1%20%EB%AA%A8%EC%95%84%EC%98%A8%20%26lsquo%3B%EC%82%AC%EB%9E%91%EC%9D%98%20%EB%8F%BC%EC%A7%80%20%EC%A0%80%EA%B8%88%ED%86%B5%26rsquo%3B%20%EB%AA%A8%EA%B8%88%EC%95%A1%203800%EC%97%AC%EB%A7%8C%EC%9B%90%EC%9D%84%202021%20%EB%94%B0%EB%9C%BB%ED%95%9C%20%EA%B2%A8%EC%9A%B8%EB%82%98%EA%B8%B0%20%EC%84%B1%EA%B8%88%EC%9C%BC%EB%A1%9C%20%EA%B8%B0%ED%83%81%ED%96%88%EB%8B%A4%EA%B3%A0%209%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%202007%EB%85%84%EB%B6%80%ED%84%B0%2015%EB%85%84%EA%B0%84%20%EC%9D%B4%EC%96%B4%EC%A0%B8%EC%98%A8%20%26lsquo%3B%EC%82%AC%EB%9E%91%EC%9D%98%20%EB%8F%BC%EC%A7%80%EC%A0%80%EA%B8%88%ED%86%B5%26rsquo%3B%20%ED%96%89%EC%82%AC%EB%8A%94%20%EC%98%AC%ED%95%B4%20%EC%BD%94%EB%A1%9C%EB%82%9819%EB%A1%9C%20%EC%9D%B8%ED%95%B4%20%EC%A4%91%EB%9E%91%EA%B5%AC%20%EC%96%B4%EB%A6%B0%EC%9D%B4%EC%A7%91%EC%97%B0%ED%95%A9%ED%9A%8C%EC%97%90%EC%84%9C%20%EB%8C%80%ED%91%9C%EB%A1%9C%20%EC%84%B1%EA%B8%88%EC%9D%84%20%EC%A0%84%EB%8B%AC%ED%96%88%EC%9C%BC%EB%A9%B0%20%ED%99%94%EC%83%81%ED%9A%8C%EC%9D%98%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%20%26lsquo%3BZOOM%28%EC%A4%8C%29%26rsquo%3B%EC%9D%84%20%ED%86%B5%ED%95%B4%20%EC%96%B4%EB%A6%B0%EC%9D%B4%EC%A7%91%20%EC%95%84%EB%8F%99%EB%93%A4%EA%B3%BC%20%ED%95%99%EB%B6%80%EB%AA%A8%EB%93%A4%EC%97%90%EA%B2%8C%20%EC%A0%84%EB%8B%AC%EC%8B%9D%EC%9D%84" 
				data-image="http://www.shinailbo.co.kr/news/photo/202102/1376024_591506_2355.jpg">
				<div class="sns-btn-icons pinterest"><i class="icon-pinterest"></i></div>핀터레스트			</button>
			<button type="button" class="sns-btns" id='sns-url-copy-button'				data-sharesns="http" 
				data-title="%EC%A4%91%EB%9E%91%EA%B5%AC%20%EC%96%B4%EB%A6%B0%EC%9D%B4%EC%A7%91%20198%EA%B3%B3%2C%20%E2%80%98%EC%82%AC%EB%9E%91%EC%9D%98%20%EB%8F%BC%EC%A7%80%20%EC%A0%80%EA%B8%88%ED%86%B5%E2%80%99%20%EA%B8%B0%ED%83%81" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1376024" 
				data-desc="%EC%84%9C%EC%9A%B8%20%EC%A4%91%EB%9E%91%EA%B5%AC%EB%8A%94%20%EC%A7%80%EB%82%9C%208%EC%9D%BC%20%EC%A4%91%EB%9E%91%EA%B5%AC%20%EC%9E%90%EC%9B%90%EB%B4%89%EC%82%AC%EC%84%BC%ED%84%B0%20%EA%B5%90%EC%9C%A1%EC%9E%A5%EC%97%90%EC%84%9C%20198%EA%B0%9C%20%EA%B5%AD%EA%B3%B5%EB%A6%BD%26middot%3B%EB%AF%BC%EA%B0%84%26middot%3B%EA%B0%80%EC%A0%95%20%EC%96%B4%EB%A6%B0%EC%9D%B4%EC%A7%91%20%EC%9B%90%EC%95%84%EB%93%A4%EC%9D%B4%201%EB%85%84%20%EB%8F%99%EC%95%88%20%EC%B0%A8%EA%B3%A1%EC%B0%A8%EA%B3%A1%20%EB%AA%A8%EC%95%84%EC%98%A8%20%26lsquo%3B%EC%82%AC%EB%9E%91%EC%9D%98%20%EB%8F%BC%EC%A7%80%20%EC%A0%80%EA%B8%88%ED%86%B5%26rsquo%3B%20%EB%AA%A8%EA%B8%88%EC%95%A1%203800%EC%97%AC%EB%A7%8C%EC%9B%90%EC%9D%84%202021%20%EB%94%B0%EB%9C%BB%ED%95%9C%20%EA%B2%A8%EC%9A%B8%EB%82%98%EA%B8%B0%20%EC%84%B1%EA%B8%88%EC%9C%BC%EB%A1%9C%20%EA%B8%B0%ED%83%81%ED%96%88%EB%8B%A4%EA%B3%A0%209%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%202007%EB%85%84%EB%B6%80%ED%84%B0%2015%EB%85%84%EA%B0%84%20%EC%9D%B4%EC%96%B4%EC%A0%B8%EC%98%A8%20%26lsquo%3B%EC%82%AC%EB%9E%91%EC%9D%98%20%EB%8F%BC%EC%A7%80%EC%A0%80%EA%B8%88%ED%86%B5%26rsquo%3B%20%ED%96%89%EC%82%AC%EB%8A%94%20%EC%98%AC%ED%95%B4%20%EC%BD%94%EB%A1%9C%EB%82%9819%EB%A1%9C%20%EC%9D%B8%ED%95%B4%20%EC%A4%91%EB%9E%91%EA%B5%AC%20%EC%96%B4%EB%A6%B0%EC%9D%B4%EC%A7%91%EC%97%B0%ED%95%A9%ED%9A%8C%EC%97%90%EC%84%9C%20%EB%8C%80%ED%91%9C%EB%A1%9C%20%EC%84%B1%EA%B8%88%EC%9D%84%20%EC%A0%84%EB%8B%AC%ED%96%88%EC%9C%BC%EB%A9%B0%20%ED%99%94%EC%83%81%ED%9A%8C%EC%9D%98%20%ED%94%84%EB%A1%9C%EA%B7%B8%EB%9E%A8%20%26lsquo%3BZOOM%28%EC%A4%8C%29%26rsquo%3B%EC%9D%84%20%ED%86%B5%ED%95%B4%20%EC%96%B4%EB%A6%B0%EC%9D%B4%EC%A7%91%20%EC%95%84%EB%8F%99%EB%93%A4%EA%B3%BC%20%ED%95%99%EB%B6%80%EB%AA%A8%EB%93%A4%EC%97%90%EA%B2%8C%20%EC%A0%84%EB%8B%AC%EC%8B%9D%EC%9D%84" 
				data-image="http://www.shinailbo.co.kr/news/photo/202102/1376024_591506_2355.jpg">
				<div class="sns-btn-icons user-bg"><i class="icon-http"></i></div>URL복사			</button>
<script src="//developers.kakao.com/sdk/js/kakao.min.js"></script>
<script src="/script/share.sns.js"></script>
<script>
	var site_ismobile		= '';			// 현재 모바일접속 여부
	var kakaojavascriptkey	= '';	// 카카오앱 자바스크립트키

	$(document).ready(function(e) {

		if(kakaojavascriptkey) kakaoinit(kakaojavascriptkey);

		$('#article-sns, #article-sns-bottom').on('click', '.sns-btns', function(e) {
			
			var sns		= $(this).data('sharesns');
			var title	= $(this).data('title');
			var desc	= $(this).data('desc');
			var url		= $(this).data('url');
			var img		= $(this).data('image');

			if(sns == "talk") {
				if(!site_ismobile) {
					alert("PC 웹에서 지원하지 않습니다.");
					return false;
				}
				sendKakaoTalk(url, title, desc, img);
			}else if(sns == "story") {
				shareStory(url, title, desc, img);
			}else if(sns == "http") {
				new Clipboard('#sns-url-copy-button', {
					text: function(trigger) {
						return decodeURIComponent($(trigger).data('url'));
					}
				});
				alert("클립보드에 복사되었습니다. \nCtrl+v해서 원하는 곳에 붙여넣으세요.");
			}else if(sns == "band") {
				shareBand(url, title);
			}else{
				shareOtherSNS(sns, title, url, img);
			}
		});
	});
</script>				</div>
			</section>
			
			<!-- close //-->
			<button class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->
		</div>

	</section>

	
</header>
<!--// 기사본문 상단 -->


	<hr>

	<!-- article view wrapper //-->
	<div class="user-content">

		<!-- 기사본문 내용 //-->
		<section class="user-snb">	
			<div class="user-snb-wrapper">
				<!-- contents //-->
				<article class="article-veiw-body view-page">
					<!-- 편집패널 //-->
					<div class="clearfix">

					</div>
					<!--// 편집패널 -->

					<div id="article-view-content-div" class="" itemprop="articleBody">
	
		
		
	<div style="text-align:center">
<figure class="photo-layout image photo_591506 max-width-600 float-center" data-idxno="591506" data-type="photo" style="display:inline-block"><div class="IMGFLOATING" style="position:relative;">
<img alt="8일 오전 10시30분, 중랑구 어린이집연합회로부터 원아들이 모은 따뜻한 겨울나기 성금 3800여만원을 전달받았다.(사진=중랑구)" src="/news/photo/202102/1376024_591506_2355.jpg" /></div>
<div style="position:relative;"><figcaption>8일 오전 10시30분, 중랑구 어린이집연합회로부터 원아들이 모은 따뜻한 겨울나기 성금 3800여만원을 전달받았다.(사진=중랑구)</figcaption></div>
</figure>
</div>

<!--PC 본문 내부 (20200701)//-->

<style>#AD159358594049.ad-template { float:right; position:relative; display:block; clear:both; z-index:1; padding-left:15px}
#AD159358594049.ad-template .col { text-align:center; }
#AD159358594049.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD159358594049 //-->
<div id="AD159358594049" class="ad-template">
	<div class="col"><div class="ad-view"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300*250 기사내 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3408111945272525"
     data-ad-slot="9103554234"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div>
<!--// AD Manager | AD159358594049 --><p>서울 중랑구는 지난 8일 중랑구 자원봉사센터 교육장에서 198개 국공립&middot;민간&middot;가정 어린이집 원아들이 1년 동안 차곡차곡 모아온 &lsquo;사랑의 돼지 저금통&rsquo; 모금액 3800여만원을 2021 따뜻한 겨울나기 성금으로 기탁했다고 9일 밝혔다.&nbsp;</p>

<p>2007년부터 15년간 이어져온 &lsquo;사랑의 돼지저금통&rsquo; 행사는 올해 코로나19로 인해 중랑구 어린이집연합회에서 대표로 성금을 전달했으며 화상회의 프로그램 &lsquo;ZOOM(줌)&rsquo;을 통해 어린이집 아동들과 학부모들에게 전달식을 실시간으로 공유하는 방식으로 진행됐다. 모금액은 지역의 저소득&middot;다문화 가정의 어린이들을 돕는 데 쓰일 예정이다.</p>

<p>류경기 구청장은 &ldquo;매년 지역 아이들에게 &lsquo;사랑의 돼지저금통&rsquo; 전달식을 통해 이웃에 대한 사랑과 배려를 가르쳐주셔서 감사하다&rdquo;며&nbsp;&ldquo;앞으로도 어린이들이 안전하고 행복하게 자라날 수 있도록 모든 노력을 아끼지 않겠다&rdquo;고 말했다.</p>

<p>한편, 지난해에는 약 8760여명의 지역 아이들이 &lsquo;사랑의 돼지저금통&rsquo; 전달 행사를 통해 고사리 손으로 모은 약 4200만원을 기부한 바 있다.</p>

<p class="byline">[신아일보] 서울/김두평 기자</p><div style="margin-top:-20px;">dpkim@shinailbo.co.kr</div>

		
		<div class="view-copyright">저작권자 &copy; 신아일보 무단전재 및 재배포 금지</div>

		<div class="view-editors">
			<div class="float-right">
				<div class="profile-images">
											<img src="/image/newsroom/default-user.png" alt="김두평 기자" />
									</div>
				<a href="mailto:dpkim@shinailbo.co.kr" class="names"><strong>김두평 기자</strong></a>
				<a href="articleList.html?sc_area=W&sc_word=김두평 기자" class="articles">다른기사 보기</a>			</div>
		</div>

	

	<hr>


	
	<hr>
		</div>

					<!-- 편집패널 //-->
					<div class="clearfix">
<!-- AD159358599714 -->
<!--PC 바이라인 하단 좌우측 (20200701)//-->

<style>#AD159358599714.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1;bottom:10px }
#AD159358599714.ad-template .col { float:left; text-align:center; width:50%; }
#AD159358599714.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD159358599714 //-->
<div id="AD159358599714" class="ad-template">
	<div class="col"><div class="ad-view"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300*250 바이라인 좌측하단 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3408111945272525"
     data-ad-slot="4449993356"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
	<div class="col"><div class="ad-view"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300*250 바이라인 우측하단 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3408111945272525"
     data-ad-slot="2224845762"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div>
<!--// AD Manager | AD159358599714 --><!-- 전국네트워크뉴스 -->
<iframe src="/autobox/670_box.html" width="100%" height="310" frameborder="0" scrolling="no" noresize></iframe><!-- AD159358603578 -->
<!--PC 바이라인 하단2 (20200701)//-->

<style>#AD159358603578.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD159358603578.ad-template .col { text-align:center; }
#AD159358603578.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD159358603578 //-->
<div id="AD159358603578" class="ad-template">
	<div class="col"><div class="ad-view"><!-- Begin Dable 본문하단_가로형 / For inquiries, visit http://dable.io --> <div id="dablewidget_wXQmWnXA" data-widget_id="wXQmWnXA"> <script> (function(d,a,b,l,e,_) { if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l); e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js'; _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_); })(window,document,'dable','script'); dable('setService', 'shinailbo.co.kr/enliple'); dable('sendLogOnce'); dable('renderWidget', 'dablewidget_wXQmWnXA', {ignore_items: true}); </script> </div> <!-- End 본문하단_가로형 / For inquiries, visit http://dable.io --></div></div>
</div>
<!--// AD Manager | AD159358603578 -->					</div>
					<!--// 편집패널 -->
				</article>
				<!--// contents -->

				<!-- userArticleViewContent 위치 변경

<hr>

-->
				<!-- 편집패널 //-->
				<div class="clearfix">

				</div>
				<!--// 편집패널 -->

				
<div class = "vote-container"></div>
<script type="text/javascript" src="http://www.shinailbo.co.kr/vote/vote.js"></script>
<script>
	jQuery( document ).ready(function() {
		vote.voteCheck(
			jQuery('#reply-write-btn, .reply-container'),			// 폐쇄시 제거할 영역
			'S',													// 실명제 구분값
			'/news/articleView.html'						// 리턴URL
		);
	});
</script>



<!-- 댓글삭제 //-->
<div class="reveal gray" id="reply-delete-modal" data-reveal>
	<header class="reveal-header">
		<div class="reveal-title">댓글삭제</div>
	</header>
	
	<section class="reveal-container">
		<!-- msg //-->
		<div class="reveal-msg">
			삭제한 댓글은 다시 <span class="user-point">복구할 수 없습니다.</span><br>
			그래도 삭제하시겠습니까?
		</div>
		<!--// msg -->
		
		<form id="reply-delete-form" name="replyForm" method="post" action="articleReplyDelete.php">
		
		<input id="reply-delete-mode"					name="mode"					type="hidden" placeholder="삭제모드"	 value = "" />
		<input id="reply-delete-idxno"					name="idxno"				type="hidden" placeholder="삭제번호"	 value = "" />	
		<input id="reply-delete-reply-parent-idxno"		name="reply_parent_idxno"	type="hidden" placeholder="삭제부모번호" value = "" />
		<input id="reply-delete-parent-idxno"			name="parent_idxno"			type="hidden" placeholder="기사번호"	 value="1376024" />		
		<input id="reply-delete-reply-page"				name="reply_page"			type="hidden" placeholder="페이징"		 value="1" />
		<input id="reply-delete-reply-all"				name="replyAll"				type="hidden" placeholder="전체보기"	 value="" />
		<input id="reply-delete-reply-sc-order-by"		name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬" 	 value="I" />

		
				<!-- 비밀번호 //-->
		<fieldset id="delete-password-field" class="row expanded small-collapse medium-uncollapse">
			<div class="small-12 medium-3 columns">
				<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
			</div>
			<div class="small-12 medium-9 columns">		
				<input type="password" name="password" id="password" title="비밀번호" maxlength="20" placeholder="비밀번호 입력" class = "required" title = "비밀번호">
			</div>
		</fieldset>
		
		<!--// 비밀번호 -->
		<footer class="clearfix">
			<div class="float-right small-float-center">
				<button class="button user-bg small-expanded"><i class="fa fa-trash-o fa-fw"></i>&nbsp;<strong>삭제</strong></button>
			</div>
		</footer>

		</form>
	</section>
		
	<!-- 닫기 //-->
	<button class="close-button" data-close aria-label="Close modal" type="button">
		<span aria-hidden="true">&times;</span>
	</button>
	<!--// 닫기 -->
</div>
<!--// 댓글삭제 -->



<!-- 댓글 //-->
<article id="reply" class="article-reply">
	<header class="reply-header">
		<strong>댓글</strong>
		<span class="text-muted">0</span>	</header>
	
	
	<!-- 댓글쓰기 //-->
	<button type="button" class="reply-trick">로그인 후 댓글 작성이 가능합니다.</button>

	<section id="reply-container" class="reply-container" style="display:none">
		<div class="reply-comment">
			<form id="reply-form" name="replyForm" method="post" action="articleReply.php">

			<input id="reply-insert-article-idxno"	name="parent_idxno"			type="hidden" value="1376024" />
			<input id="reply-insert-user-id"		name="user_id"				type="hidden" value="" />
			<input id="reply-insert-mode"			name="mode"					type="hidden" value="input" />				
			<input id="g-recaptcha-response"		name="g-recaptcha-response"	type="hidden" value="" />
			<input id="reply-page"					name="reply_page"			type="hidden" placeholder="페이징"		value="1" />
			<input id="reply-all"					name="replyAll"				type="hidden" placeholder="전체보기"	value="" />
			<input id="reply-sc-order-by"			name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬"	value="I" />

			<header class="cmt-header">
				<!-- 로그인버튼 //-->
				<div class="logbox">
					<a href="/member/login.html?backUrl=/news/articleView.html?idxno=1376024#reply" class="logbox-btn active"><i class="login-logo"></i><span class="show-for-sr">로그인</span></a>
					<!--<button type="button" class="logbox-btn"><i class="icon-facebook fa-fw"></i><span class="show-for-sr">페이스북</span></button>
					<button type="button" class="logbox-btn"><i class="icon-twitter fa-fw"></i><span class="show-for-sr">트위터</span></button>
					<button type="button" class="logbox-btn"><i class="icon-naver fa-fw"></i><span class="show-for-sr">네이버</span></button>
					<button type="button" class="logbox-btn"><i class="icon-talk fa-fw"></i><span class="show-for-sr">카카오</span></button>-->
				</div>
				<!--// 로그인버튼 -->
				
				<!-- 로그인 이름 //-->
				<div id="login-member" class="login-member"></div>
				<!--// 로그인 이름 -->
				

				<div class="float-right reply-name" style = "display:none">
					<span class="dis-inblock reply-write-name">
						<label for="name" class="sr-only">이름</label>
						<input id="reply-insert-name" type="text" name="name" title="이름" size="10" placeholder="이름" value = "">
					</span>
					<span class="dis-inblock reply-write-password">
						<label for="password" class="sr-only">비밀번호</label>
						<input id="reply-insert-password" type="password" name="password" title="비밀번호" size="10"  placeholder="비밀번호" value = "">
					</span>
				</div>
			</header>


			<!-- 댓글입력 //-->
			<section class="cmt-container">
				<label for="content" class="sr-only">내용</label>
				<textarea name="content" id="content" title="내용" class="min-height-80 reply-content required" placeholder="권리침해, 욕설 및 특정 대상을 비하하는 내용을 게시할 경우 이용약관 및 관련법률에 의해 제해될 수 있습니다. 공공기기에서는 사용 후 로그아웃 해주세요." rows="3"></textarea>
			</section>
			<!--// 댓글입력 -->

			<!-- 댓글등록버튼 //-->
			<footer class="cmt-footer">
				<span class="reply-textnum text-muted"><strong id ="reply-cur-text">0</strong> / 400</span>
				<button type="submit" class="button user-bg"><i class="fa fa-comments-o fa-fw"></i>&nbsp;등록</button>
			</footer>
			<!--// 댓글등록버튼 -->
			</form>
		</div>
	</section>
	<!--// 댓글쓰기 -->


	<!-- 댓글쓰기인증 //-->
		<div class="reveal gray" id="reply-modal" data-reveal>		
			<header class="reveal-header">
				<div class="reveal-title">댓글쓰기</div>
			</header>

			<section class="reveal-container">

				<!-- msg //-->
				<div class="reveal-msg">
					계정을 선택하시면 <span class="user-point">로그인·계정인증</span>을 통해<br> 댓글을 남기실 수 있습니다.
				</div>
				<!--// msg -->

				<div class="reply-login">
					<div class="button-group nd-white large">
						<a href = "/member/login.html?backUrl=/news/articleView.html?idxno=1376024#reply" id = "btn-login" type="button" class="button expanded"><i class="login-logo"></i>회원 로그인</a>
						<!--<button type="button" class="button expanded"><i class="icon-facebook fa-fw"></i>페이스북</button>
						<button type="button" class="button expanded"><i class="icon-twitter fa-fw"></i>트위터</button>
						<button type="button" class="button expanded"><i class="icon-naver fa-fw"></i>네이버</button>
						<button type="button" class="button expanded"><i class="icon-talk fa-fw"></i>카카오</button>-->
											</div>

					<div id="nomember-info" class="clearfix" style = "display:none">
						<hr />
						<!-- 이름 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="name" class="text-left medium-text-right medium-middle"><strong class="key-point">이름</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="text" name="name" id="nomember-name" title="이름" maxlength="20" placeholder="이름" class = "required auto-marbtm-5" title = "이름">
							</div>
						</fieldset>
						<!--// 이름 -->

						<!-- 비밀번호 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="password" name="password" id="nomember-password" title="비밀번호" maxlength="20" placeholder="비밀번호" class = "required auto-marbtm-5" title = "비밀번호">
							</div>
						</fieldset>
						<!--// 비밀번호 -->

						<!-- 캡챠 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="kcaptcha" class="text-left medium-text-right medium-middle"><strong class="key-point">자동등록방지</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<div class="input-group auto-marbtm-5">							
									<script type='text/javascript'>
									var captchaContainer = null;
									var reCapVal;
									var loadCaptcha = function() {
										grecaptcha.render('captcha_container', {
											'sitekey' : '6LdKwy8UAAAAAIgxWAyZCloTckNEFujiiKqCaWu-',
											'callback' : function(response) {												
												reCapVal = response;	
												$("#nomember-captcha").val( reCapVal );
											}
										});
									};
									</script>
									<!-- Google reCAPTCHA HEAD script S -->

									<div id="captcha_container"></div><!-- Google reCAPTCHA weiget -->
									<input type="hidden" name="captcha" id="nomember-captcha" title="구글캡차">


									<!-- Google reCAPTCHA FOOTER script S -->
									<script src="https://www.google.com/recaptcha/api.js?onload=loadCaptcha&render=explicit" async defer></script>				
								</div>
							</div>
						</fieldset>
						<!--// 캡챠 -->

						<hr>

						<footer class="clearfix">
							<div class="float-right small-float-center">
								<button id="no-member-write" class="button user-bg small-expanded"><i class="fa fa-plus-circle fa-fw"></i>&nbsp;<strong>확인</strong></button>
							</div>
						</footer>

					</div>
				</div>
			</section>
			
			<!-- 닫기 //-->
			<button id="login-close-button" class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// 닫기 -->
		</div>
	<!--// 댓글쓰기인증 -->



	<!-- 댓글 리스트 //-->
	<section class="reply-list">
		<!-- header //-->
		<header class="header">
			<div class="list-category">
				<a href="/news/articleView.html?idxno=1376024&replyAll=&reply_sc_order_by=I#reply" class="active"><i class="s7-check"></i> 최신순</a>
				<a href="/news/articleView.html?idxno=1376024&replyAll=&reply_sc_order_by=C#reply"><i class="s7-check"></i> 추천순</a>				
			</div>			
		</header>
		<!--// header -->	
		
		<section class="container">
				</section>
	</section>
	<!--// 댓글 리스트 -->

	<hr>
	
	<!-- page //-->
		<!--// page -->

	
</article>
<!--// 댓글 -->

<script src = "http://www.shinailbo.co.kr/script/reply.js"></script>
<script>		
	reply.parent_idxno = "1376024";										// 게시글 번호
	reply.captchaEnable = "Y";								// 캡차사용여부 		

	reply.replyAll = "";											// 전체보기 		
	reply.reply_sc_order_by = "I";						// 정렬
	reply.reply_page = "1";										// 페이지
	
	$("#reply-write-btn").on('click', {reply_parent_idxno:''}, reply.replyWrite);		// 댓글쓰기 이벤트 
	$("#no-member-write").on('click',reply. noMemberCheck);								// 비회원 글쓰기 이벤트
	$("#btn-nomember-write").on('click', function(){$("#nomember-info").show()});		// 비회원 글쓰기 SHOW 
	$(".comments-more-btn").on('click', reply.viewOption);								// 댓글옵션보이기 이벤트
	$(".reply-delete-btn").on('click', reply.setDeleteOption);							// 댓글삭제 이벤트
	$(".vote-btn").on('click', reply.setVote);											// 추천반대 이벤트
	$(".comments-reply").on('click', reply.getSubReplyView);							// 답글보기 이벤트		
	$("#content").on("keyup", {reply_parent_idxno:''}, reply.getTextLength);			// 글자계산
	$(document).on('closed.zf.reveal', '[data-reveal]', reply.modalCloser);				// 모달 CLOSE	이벤트 핸들러	
</script>
				<!-- 편집패널 //-->
				<div class="clearfix">
<article class="box-skin auto-marbtm-30 auto-pad-15" style="border: 1px solid #ebebeb;">
<header class="header auto-marbtm-10"><i class="fa fa-file-text-o" aria-hidden="true"> <strong class="auto-marleft-5">오늘의 경제 뉴스</strong></i></header>
<section class="container">
<article class="skin-column width-full auto-padright-20"><div class="auto-article auto-boll">
<ul><li class="clearfix"><a href="/news/articleView.html?idxno=1376063" target="_top" class="size-14 line-height-4-x auto-fontA onload">[특징주] 비트코인 관련주, 테슬라 효과로 상승율 상위 포진</a></li>
<li class="clearfix auto-martop-5"><a href="/news/articleView.html?idxno=1375966" target="_top" class="size-14 line-height-4-x auto-fontA onload">하이투자증권, 코스피 200 등 추종 ELS 투자자 모집</a></li>
<li class="clearfix auto-martop-5"><a href="/news/articleView.html?idxno=1375980" target="_top" class="size-14 line-height-4-x auto-fontA onload">직방, 출근 없는 '클라우드 워킹' 도입</a></li>
<li class="clearfix auto-martop-5"><a href="/news/articleView.html?idxno=1375963" target="_top" class="size-14 line-height-4-x auto-fontA onload">'광명 티아모 IT타워' 지식산업센터, 이달 말 분양</a></li>
<li class="clearfix auto-martop-5"><a href="/news/articleView.html?idxno=1375959" target="_top" class="size-14 line-height-4-x auto-fontA onload">야놀자, 소외계층 위한 '나눔 박스' 기부</a></li>
</ul>
</div></article>
<article class="skin-column" style="width: 50%;"><div class="auto-article">
<ul><li class="clearfix"><a href="/news/articleView.html?idxno=1376063" target="_top" class="auto-images cover line height-130" style="background-image:url(/news/thumbnail/202102/1376063_591540_257_v150.jpg)">
				<img src="/news/thumbnail/202102/1376063_591540_257_v150.jpg" alt="[특징주] 비트코인 관련주, 테슬라 효과로 상승율 상위 포진">
			</a></ul>
</div></article>
</section>
</article><!--선관위--><script type="text/javascript">var ___BANNER = "ban_1581908909";</script><script type="text/javascript" charset="utf-8" src="http://www.shinailbo.co.kr/bannerpop/uploads/js/2637.js?1581908909" id="ban_1581908909"></script><!--//선관위--><!-- AD159358630021 -->
<!--PC 타불라 노출부분 (20200701)//-->

<style>#AD159358630021.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD159358630021.ad-template .col { text-align:center; }
#AD159358630021.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD159358630021 //-->
<div id="AD159358630021" class="ad-template">
	<div class="col"><div class="ad-view"><div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script></div></div>
</div>
<!--// AD Manager | AD159358630021 -->				</div>
				<!--// 편집패널 -->

			</div>
		</section>
		<!--// 기사본문 내용 -->

		<!-- 기사본문 우측 //-->
		<aside class="user-aside">
<!-- AD159358606357 -->
<!--PC 우측단1 (20200701)//-->

<style>#AD159358606357.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD159358606357.ad-template .col { text-align:center; }
#AD159358606357.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD159358606357 //-->
<div id="AD159358606357" class="ad-template">
	<div class="col"><div class="ad-view"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300*250 우측1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3408111945272525"
     data-ad-slot="3100967254"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div>
<!--// AD Manager | AD159358606357 --><div class="box-margins height-20"></div><!-- 코스콤300 -->
<iframe src="/autobox/300_koscom.html" width="100%" height="183" frameborder="0" scrolling="no" noresize></iframe><div class="box-margins height-20"></div><article class="box-skin design-7">
<header class="header"><strong>스포츠&연예 뉴스</strong></header>
<section class="content"><div class="auto-article auto-db01">
<ul><li class="clearfix"><div class="number count1 user-bg">1</div><a href="/news/articleView.html?idxno=1376057" target="_top" class="size-14 line-height-4-x auto-fontA onload">영화 ‘미나리’ 세계 영화상 61관왕 올라…출연 배우 윤여정 21관왕</a></li>
<li class="clearfix auto-martop-8"><div class="number count2 user-bg">2</div><a href="/news/articleView.html?idxno=1375983" target="_top" class="size-14 line-height-4-x auto-fontA onload">임영웅, ‘설에 떡국 끓여주고 싶은 스타’ 1위…‘최애돌 셀럽’서도 1위 등극</a></li>
<li class="clearfix auto-martop-8"><div class="number count3 user-bg">3</div><a href="/news/articleView.html?idxno=1375877" target="_top" class="size-14 line-height-4-x auto-fontA onload">싱어게인 참가자도 학폭 의혹?…요아리 측 “사실 아니다”</a></li>
<li class="clearfix auto-martop-8"><div class="number count4 default-bg">4</div><a href="/news/articleView.html?idxno=1375875" target="_top" class="size-14 line-height-4-x auto-fontA onload">월화드라마 '루카 : 더비기닝' 3회 김래원X이다희, 새로운 진실 확인…루카 뜻은?</a></li>
<li class="clearfix auto-martop-8"><div class="number count5 default-bg">5</div><a href="/news/articleView.html?idxno=1375497" target="_top" class="size-14 line-height-4-x auto-fontA onload">미스트롯2 '호랑이 마스터' 박선주 남편이 스타 셰프 강레오?</a></li>
<li class="clearfix auto-martop-8"><div class="number count6 default-bg">6</div><a href="/news/articleView.html?idxno=1375309" target="_top" class="size-14 line-height-4-x auto-fontA onload">tvN 토일드라마 '철인왕후' 18회, 상복입은 신혜선…어두운 결말 암시?</a></li>
<li class="clearfix auto-martop-8"><div class="number count7 default-bg">7</div><a href="/news/articleView.html?idxno=1374937" target="_top" class="size-14 line-height-4-x auto-fontA onload">진달래 출연 영상 삭제 후 하차 오열 방송한 미스트롯2, 왜?…양지은 추가 합격</a></li>
</ul>
</div></section>
</article><div class="box-margins height-20"></div><!-- AD159358620097 -->
<!--PC 우측단3 (20200701)//-->

<style>#AD159358620097.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD159358620097.ad-template .col { text-align:center; }
#AD159358620097.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD159358620097 //-->
<div id="AD159358620097" class="ad-template">
	<div class="col"><div class="ad-view"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300*600 우측3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-3408111945272525"
     data-ad-slot="1185250357"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div>
<!--// AD Manager | AD159358620097 --><style>
/* dbr03-2 */
.roll_popular01{position:relative; margin:0}

.roll_popular01.slick-slider .slick-list{width:235px !important;}
.roll_popular01 .number {position:absolute;z-index:9;left:.5rem;bottom:.5rem;width:22px;height:22px;border-radius:50%;background:#F05A3F;font-size:.8rem;text-align:center}
.roll_popular01 .photo-btn {width:15px;height:15px;top:-43px;font-size:0.7rem;color:#5b5d6c;background:#fff;border:1px solid #c3c3c3;text-align:center;border-radius:50%}
.roll_popular01 .photo-btn.auto-prev {right:18px}
.roll_popular01 .photo-btn.auto-next {right:0}
.roll_popular01 .noimage{background-size: contain !important;}
/* 모바일width값 변경 (권오석) */
@media screen and (max-width: 63.9375em) {
	.roll_popular01.slick-slider .slick-list{width:100% !important;}
	.roll_popular01.slick-slider .slick-list .slick-slide {margin:0 10px}
}
</style>

<article class="box-skin design-8">
<header class="header">
<strong>많이 본 기사</strong>
</header>
<section class="content">

<ul class="roll_popular01" id="roll_popular01">
	<li><div class="auto-article"><div class="clearfix  "><a href="/news/articleView.html?idxno=1375874" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/202102/1375874_591369_1848_v150.jpg)">
				<div class="number count auto-fontF  default-point"><strong>1</strong></div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1375874" target="_top" class="auto-fontA onload"><strong>개학 앞두고 '나이스 반배정' 이용자 급증…반배정 확인은?</strong></a></div></div>
<div class="clearfix  auto-martop-11 auto-padtop-11 auto-dot"><a href="/news/articleView.html?idxno=1375875" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/202102/1375875_591372_2517_v150.jpg)">
				<div class="number count auto-fontF  default-point"><strong>2</strong></div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1375875" target="_top" class="auto-fontA onload"><strong>월화드라마 '루카 : 더비기닝' 3회 김래원X이다희, 새로운 진실 확인…루카 뜻은?</strong></a></div></div>
<div class="clearfix  auto-martop-11 auto-padtop-11 auto-dot"><a href="/news/articleView.html?idxno=1375497" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/202102/1375497_591106_055_v150.jpg)">
				<div class="number count auto-fontF  default-point"><strong>3</strong></div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1375497" target="_top" class="auto-fontA onload"><strong>미스트롯2 '호랑이 마스터' 박선주 남편이 스타 셰프 강레오?</strong></a></div></div>
<div class="clearfix  auto-martop-11 auto-padtop-11 auto-dot"><a href="/news/articleView.html?idxno=1375372" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/202102/1375372_590990_166_v150.jpg)">
				<div class="number count auto-fontF  default-point"><strong>4</strong></div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1375372" target="_top" class="auto-fontA onload"><strong>&quot;영끌 20·30대, 집 사기 서둘 필요 없어…물량 확대·금리 인상 고려해야&quot;</strong></a></div></div>
<div class="clearfix  auto-martop-11 auto-padtop-11 auto-dot"><a href="/news/articleView.html?idxno=1375774" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/202102/1375774_591304_2758_v150.jpg)">
				<div class="number count auto-fontF  default-point"><strong>5</strong></div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1375774" target="_top" class="auto-fontA onload"><strong>제넨셀, IPO 시동…예비상장 기술평가 신청 계획</strong></a></div></div>
</div>
</li>
	<li><div class="auto-article"><div class="clearfix  "><a href="/news/articleView.html?idxno=1375119" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/202102/1375119_590822_1540_v150.jpg)">
				<div class="number count auto-fontF  default-point"><strong>6</strong></div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1375119" target="_top" class="auto-fontA onload"><strong>외인, 국내 주식 2달째 팔자…'단기급등·게임스탑 공매도' 영향</strong></a></div></div>
<div class="clearfix  auto-martop-11 auto-padtop-11 auto-dot"><a href="/news/articleView.html?idxno=1375393" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/202102/1375393_591012_319_v150.jpg)">
				<div class="number count auto-fontF  default-point"><strong>7</strong></div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1375393" target="_top" class="auto-fontA onload"><strong>[2021 주식시장 전망] 한화생명 주가, 디지털 신사업·제판분리 성과 주목</strong></a></div></div>
<div class="clearfix  auto-martop-11 auto-padtop-11 auto-dot"><a href="/news/articleView.html?idxno=1375907" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/202102/1375907_591397_3042_v150.jpg)">
				<div class="number count auto-fontF  default-point"><strong>8</strong></div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1375907" target="_top" class="auto-fontA onload"><strong>다우·S&amp;P500·나스닥, 사상 최고치 마감</strong></a></div></div>
<div class="clearfix  auto-martop-11 auto-padtop-11 auto-dot"><a href="/news/articleView.html?idxno=1375877" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/202102/1375877_591373_2521_v150.jpg)">
				<div class="number count auto-fontF  default-point"><strong>9</strong></div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1375877" target="_top" class="auto-fontA onload"><strong>싱어게인 참가자도 학폭 의혹?…요아리 측 “사실 아니다”</strong></a></div></div>
<div class="clearfix  auto-martop-11 auto-padtop-11 auto-dot"><a href="/news/articleView.html?idxno=1375725" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/202102/1375725_591259_2636_v150.jpg)">
				<div class="number count auto-fontF  default-point"><strong>10</strong></div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1375725" target="_top" class="auto-fontA onload"><strong>설 연휴 원정계획까지… 비수도권 영업제한 완화 ‘후폭풍’</strong></a></div></div>
</div>
</li>
</ul>

</section>
</article>

<script type="text/javascript">
<!--
$(document).ready(function(){

	$('#roll_popular01').slick({
		arrows: true, // 화살표표시
		slidesToShow: 1,
		prevArrow: '<button type="button" class="photo-btn auto-prev"><i class="fa fa-angle-left"></i><span class="sr-only">prev</span></button>', // 이전버튼
		nextArrow: '<button type="button" class="photo-btn auto-next"><i class="fa fa-angle-right"></i><span class="sr-only">next</span></button>', // 다음버튼
		dots: false, // pager
		dotsClass: 'auto-pager',	// pager class
		infinite: true, // 무한넘기기
		autoplay: false, // 자동전환
		//autoplaySpeed: 3000, // 자동전환속도
		speed: 300, // 넘기는 속도
		draggable: false // 제스처(모바일용)
	});

});
//-->
</script>
<div class="box-margins height-20"></div><!-- AD159358622320 -->
<!--PC 우측단4 (20200701)//-->

<style>#AD159358622320.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD159358622320.ad-template .col { text-align:center; }
#AD159358622320.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD159358622320 //-->
<div id="AD159358622320" class="ad-template">
	<div class="col"><div class="ad-view"><!-- Begin Dable 우측_300x400 / For inquiries, visit http://dable.io --> <div id="dablewidget_1XD3EGle" data-widget_id="1XD3EGle"> <script> (function(d,a,b,l,e,_) { if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l); e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js'; _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_); })(window,document,'dable','script'); dable('setService', 'shinailbo.co.kr/enliple'); dable('sendLogOnce'); dable('renderWidget', 'dablewidget_1XD3EGle', {ignore_items: true}); </script> </div> <!-- End 우측_300x400 / For inquiries, visit http://dable.io --></div></div>
</div>
<!--// AD Manager | AD159358622320 --><div class="box-margins height-20"></div><article class="box-skin design-7">
<header class="header"><strong>최신기사</strong></header>
<section class="content"><div class="auto-article auto-dl04">
<ul><li class="auto-column">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1376048" target="_top" class="line-height-3-2x auto-fontA onload">[포토] 유명순 씨티은행장, 탈 플라스틱 캠페인 동참</a></div><a href="/news/articleView.html?idxno=1376048" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/202102/1376048_591526_4255_v150.jpg)">
				<img src="/news/thumbnail/202102/1376048_591526_4255_v150.jpg" alt="[포토] 유명순 씨티은행장, 탈 플라스틱 캠페인 동참">
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1376063" target="_top" class="line-height-3-2x auto-fontA onload">[특징주] 비트코인 관련주, 테슬라 효과로 상승율 상위 포진</a></div><a href="/news/articleView.html?idxno=1376063" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/202102/1376063_591540_257_v150.jpg)">
				<img src="/news/thumbnail/202102/1376063_591540_257_v150.jpg" alt="[특징주] 비트코인 관련주, 테슬라 효과로 상승율 상위 포진">
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1376065" target="_top" class="line-height-3-2x auto-fontA onload">[포토] 건설공제조합지부, 건산법 시행령 개정안 처리 촉구</a></div><a href="/news/articleView.html?idxno=1376065" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/202102/1376065_591542_545_v150.jpg)">
				<img src="/news/thumbnail/202102/1376065_591542_545_v150.jpg" alt="[포토] 건설공제조합지부, 건산법 시행령 개정안 처리 촉구">
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1375966" target="_top" class="line-height-3-2x auto-fontA onload">하이투자증권, 코스피 200 등 추종 ELS 투자자 모집</a></div><a href="/news/articleView.html?idxno=1375966" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/202102/1375966_591442_2343_v150.jpg)">
				<img src="/news/thumbnail/202102/1375966_591442_2343_v150.jpg" alt="하이투자증권, 코스피 200 등 추종 ELS 투자자 모집">
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1376086" target="_top" class="line-height-3-2x auto-fontA onload">[부고] 김찬호(CJ푸드빌 대표)씨 부친상</a></div></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1375980" target="_top" class="line-height-3-2x auto-fontA onload">직방, 출근 없는 '클라우드 워킹' 도입</a></div><a href="/news/articleView.html?idxno=1375980" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/202102/1375980_591456_2955_v150.jpg)">
				<img src="/news/thumbnail/202102/1375980_591456_2955_v150.jpg" alt="직방, 출근 없는 '클라우드 워킹' 도입">
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1375963" target="_top" class="line-height-3-2x auto-fontA onload">'광명 티아모 IT타워' 지식산업센터, 이달 말 분양</a></div><a href="/news/articleView.html?idxno=1375963" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/202102/1375963_591436_190_v150.jpg)">
				<img src="/news/thumbnail/202102/1375963_591436_190_v150.jpg" alt="'광명 티아모 IT타워' 지식산업센터, 이달 말 분양">
			</a></li>
</ul>
</div></section>
</article><div class="box-margins height-20"></div><article class="box-skin design-7">
<header class="header"><strong>오피니언</strong></header>
<section class="content"></section>
</article><article class="box-skin">
<header class="header"></header>
<section class="content"><div class="auto-article auto-da05-1">
<ul></ul>
</div></section>
</article><div class="box-margins height-15"></div><article class="box-skin">
<header class="header"></header>
<section class="content"><div class="auto-article auto-da05-1">
<ul><li class="clearfix"><div class="size-14 line-height-3-x"><span class="label tiny auto-maright-10"><a href="/news/articleView.html?idxno=1375770" target="_top">신아 칼럼</a></span><a href="/news/articleView.html?idxno=1375770" target="_top" class="auto-fontA onload"><strong>공허한 메아리 같은 25번째 부동산대책</strong></a></div>
		</li>
</ul>
</div></section>
</article><div class="box-margins height-15"></div><article class="box-skin">
<header class="header"></header>
<section class="content"><div class="auto-article auto-da05-1">
<ul><li class="clearfix"><div class="size-14 line-height-3-x"><span class="label tiny auto-maright-10"><a href="/news/articleView.html?idxno=1375463" target="_top">기자수첩</a></span><a href="/news/articleView.html?idxno=1375463" target="_top" class="auto-fontA onload"><strong>문재인 정부에 대한 '불신'</strong></a></div>
		</li>
</ul>
</div></section>
</article><div class="box-margins height-20"></div><article class="box-skin">
<header class="header"></header>
<section class="content"><div class="auto-article auto-da05-1">
<ul><li class="clearfix"><div class="size-14 line-height-3-x"><span class="label tiny auto-maright-10"><a href="/news/articleView.html?idxno=1373913" target="_top">독자투고</a></span><a href="/news/articleView.html?idxno=1373913" target="_top" class="auto-fontA onload"><strong>말로 하는 선거운동, 확대된 선거운동의 자유</strong></a></div>
		</li>
</ul>
</div></section>
</article><div class="box-margins height-15"></div><article class="box-skin">
<header class="header"></header>
<section class="content"><div class="auto-article auto-da05-1">
<ul><li class="clearfix"><div class="size-14 line-height-3-x"><span class="label tiny auto-maright-10"><a href="/news/articleView.html?idxno=1375786" target="_top">사람들</a></span><a href="/news/articleView.html?idxno=1375786" target="_top" class="auto-fontA onload"><strong>김용찬 충남도 행정부지사, 충남도립대 총장 내정</strong></a></div>
		</li>
</ul>
</div></section>
</article><div class="box-margins height-20"></div><div class="box-margins height-20"></div>
		</aside>
		<!--// 기사본문 우측 -->
	</div>
	<!--// article view wrapper -->

	<!-- 편집패널 //-->
	<div class="auto-martop-20 clearfix">
<!-- 아이콘애드 광고 스크립트 삽입 20190221 S -->
<!--<script type="text/javascript" src="//js.newsmobile.co.kr/iconad_shinailbo.js"></script>-->
<!-- 아이콘애드 광고 스크립트 삽입 20190221 E -->

<!-- noticeADW_신아일보 20190325 S -->
<!--
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="1120480875"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
-->
<!--// noticeADW_신아일보 20190325 E -->

<!-- 문단광고_신아일보 20190221 S -->
<!--<script type="text/javascript" src="//js.newsmobile.co.kr/inspace_shinailbo.js"></script>-->
<!-- 문단광고_신아일보 20190221 E -->

<!-- 아이커버(후팝업)_신아일보 20190221 S | @제거 / 2019-03-18 / 824088
<script>(function(){var d=!1,e="//www.mediacategory.com/servlet/iadbn?from="+escape(document.referrer)+"&s=21965",c=function(){d=!0;var a=document.createElement("iframe");a.src=e;a.width="0";a.height="0";a.frameBorder=0;a.marginWidth=0;a.marginHeight=0;a.scrolling="no";a.async?a.async=!0:a.defer&&(a.defer=!0);if(document.body)document.body.appendChild(a);else{var b=document.getElementsByTagName("html")[0],c=document.createElement("body");b.appendChild(c);c.appendChild(a)}};try{var f=setTimeout(c,1E3),g=document.getElementsByTagName("head").item(0),b=document.createElement("script");b.src="//cdn.megadata.co.kr/js/media/1.1/MBSHandler.js";b.type="text/javascript";b.async?b.async=!0:b.defer=!0;b.onload=function(){!0!==d&&(clearTimeout(f),enlipleMBSHandler(enlipleMBSHandler.getProductTypeCode("ico"),enlipleMBSHandler.getWebCode(),21965).appendICover(e))};g.appendChild(b)}catch(a){c()}})();</script>
<!-- 아이커버(후팝업)_신아일보 20190221 E -->
	</div>
	<!--// 편집패널 -->
</div>
				</section>
				<!--// container -->

				<!---->

                				<!-- footer //-->
				<footer id="user-footer" class="user-style-default">
					<div class="float-center width-1180">

						<div class="footer-menu">
							<!-- logo //-->
							<div class="user-logo"><img src="/image/logo/downlogo_20181005091839.png"></div>
							<!--// logo -->

							<nav class="user-nav">
								<a href="/com/com-1.html" class="deco-none"><strong>신문사소개</strong></a>
								<a href="/com/jb.html" class="deco-none"><strong>기사제보</strong></a>
								<a href="/com/ad.html" class="deco-none"><strong>광고문의</strong></a>
								<a href="/com/bp.html" class="deco-none"><strong>불편신고</strong></a>
								<a href="/com/com-5.html" class="deco-none"><strong>고충처리</strong></a>
								<a href="/com/privacy.html" class="deco-none"><strong>개인정보취급방침</strong></a>
								<a href="/com/youthpolicy.html" class="deco-none"><strong>청소년보호정책</strong></a>
								<a href="/com/com-11.html" class="deco-none"><strong>기자윤리강령</strong></a>
								<a href="/com/emailno.html" class="deco-none"><strong>이메일무단수집거부</strong></a>
								<a href="/rss/" class="deco-none"><strong>RSS</strong></a>
							</nav>
						</div>

						<address class="user-address">
							<ul class="no-bullet">
								<li class="bars">서울특별시 영등포구 국회대로68길 18  (신아일보)</li>
								<li class="bars">대표전화 : 02-2637-1131<span></li>
								<li class="bars">팩스 : 02-2637-1132</li>
								<li>명칭 : 신아일보미디어(주)<span></li>
								<li class="bars clear">제호 : 신아일보<span></li>
								<li class="bars">등록번호 : 서울 아 04514</li>
								<li class="bars">등록일 : 2017-05-08</li>
								<li class="bars">발행일 : 2003-06-08</li>
								<li class="bars">발행인 겸 편집인 : 이형열</li>
								<li class="bars">대표이사 : 이형열</li>
								<!--<li class="bars">편집인 : 이형열</li>-->
								<li>청소년보호책임자 : 이승매</li>
								<li class="clear">신아일보 모든 콘텐츠(영상,기사, 사진)는 저작권법의 보호를 받은바, 무단 전재와 복사, 배포 등을 금합니다.</li>
								<li class="clear">C<a href="http://www.shinailbo.co.kr/admin/adminLoginForm.html" class="deco-none">o</a>pyright © 2021 신아일보. <a href="http://www.shinailbo.co.kr/news/articleView.html?idxno=1376024" onclick="setCookie('view_pc', 'n', 1);">All</a> rights reserved. mail to <a href="mailto:master@shinailbo.co.kr" class="deco-none">master@shinailbo.co.kr</a></li>
							</ul>

							<a href="http://www.ndsoft.co.kr/" target="_blank" class="ndsoft posi-ab deco-none"><img src="/image/ndsoft.gif" alt="ND소프트"></a>
						</address>
					</div>
				</footer>
				<!--// footer -->
				

				<!-- 하단 HTML //-->
										<div class="clearfix text-center">
											</div>
								<!--// 하단 HTML -->

				<!-- back to the top //-->
				<button type="button" id="back-to-top" class="back-to-top" title="위로"><i class="s7-angle-up"></i><span class="show-for-sr">위로</span></button>
				<!--// back to the top -->

				
			</div>
			<!--// wrap -->

		</div>
	</div>
</div>

<script>
// Popup Json
var ___popup = [];
bannerpop.popup();
</script>
<script type="text/javascript">
<!--
// back to the top
$(document).scroll(function(){
	var sDocumentHeight = $(document).height() - $(window).height();
	if($(document).scrollTop() > 0){
		$('#back-to-top').fadeIn();
	}else{
		$('#back-to-top').fadeOut();
	}
});

$('#back-to-top').click(function(){
	$('html, body').animate( {scrollTop:0}, 100);
});
//-->
</script>





<script>function btn_close() { document.getElementById("leftBottom").style.display = "none"; }</script>
<style>#leftBottom {z-index:999999999; position:fixed; left:0px; bottom:10px;}#leftBottom span {position:absolute; right:3px; top:3px;}</style>
<div id="leftBottom">
	<!--
     <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	<ins class="adsbygoogle"
		 style="display:inline-block;width:200px;height:200px"
		 data-ad-client="ca-pub-2189261527361236"
		 data-ad-slot="7401989248"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
-->
<!--     <span><a onclick="btn_close()"></a></span> -->
</div>

<!-- @교체 / 2019-04-18 / 834624
<script>function btn_close() { document.getElementById("rightBottom").style.display = "none"; }</script>
<style>#rightBottom {z-index:999999999; position:fixed; left:86%; bottom:10px;}#rightBottom span {position:absolute; right:3px; top:3px;}</style>
<div id="rightBottom">
     <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- 13-2.PPOPR
	<ins class="adsbygoogle"
		 style="display:inline-block;width:250px;height:250px"
		 data-ad-client="ca-pub-2189261527361236"
		 data-ad-slot="1120480875"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>
 -->
<!-- noticeADW_신아일보 -->
<!--<script src='//log.adtive.com/noticead/adinfo/js/notice.js'></script> <script> (function(){adtive_notice_ad.start('UG444448','RCLLLLLF')}(document)) </script>--> <!--// noticeADW_신아일보 -->



<!--PC 타불라 body (20200701)//-->

<style>#AD159358627974.ad-template { margin:auto; position:relative; display:block; clear:both; z-index:1; }
#AD159358627974.ad-template .col { text-align:center; }
#AD159358627974.ad-template .col .ad-view { position:relative; }</style>
<!-- AD Manager | AD159358627974 //-->
<div id="AD159358627974" class="ad-template">
	<div class="col"><div class="ad-view"><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></div></div>
</div>
<!--// AD Manager | AD159358627974 -->

<!-- 구글 애드센스 S -->
<script src="/adManager/js/lab.js"></script>
<script>
jQuery(function($) {
	setTimeout(function() {
		$LAB
		.script("//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js")
		.wait(function () {
			var adn = jQuery('.adsbygoogle').length;
		  console.log(adn);
			if (adn > 0) {
				for (var i = 0; i < adn; i++) {
					(adsbygoogle = window.adsbygoogle || []).push({});
				}
			}
		});
	}, 1000);
});
</script>
<!-- 구글 애드센스 E -->


<link rel="stylesheet" href="/adManager/css/adManager.css"><!-- 날개 광고 노출시 로딩 관련 깜빡임이 심할경우 top.html head 측으로 이동 -->
<script type="text/javascript" src="/library/isND/"></script>
<script>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</script>

</body>
</html>
