<!doctype html>
<html class="no-js" lang="ko" dir="ltr">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=1080">
<meta name="apple-mobile-web-app-title" content="신아일보" />
<!-- 메타태그정보 //-->
<meta name="title" content="수산계 고교생, 차세대 전문 수산인으로 양성한다"/>
<meta name="description" content="전남도해양수산과학원은 전남 미래 수산인력 양성을 목표로 수산계 고등학교와 공동협력 업무협약(MOU)을 체결했다고 28일 밝혔다.업무협약에선 오광남 원장과 김성 완도수산고 교장, 박필순 여수해양과학고 교장, 김사현 신안해양과학고 교감이 참석한 가운데 수산계 고등학교 학생을 대상으로 효율적인 현장밀착형 기술교육과 향후 진로 등을 협의했다.협약에 따라 도해양수산과학원은 수산계 고등학생을 대상으로 품종별 양식기술 등 현장체험 및 실무교육 기회를 제공한다.수산계 고교에서는 우수 학생 선발 및 안전관리를 지원하는 등 전남 수산 인재 양성에 한"/>
<meta name="keywords" content=""/>
<meta name="news_keywords" content="" />
<meta name="Classification" content="로컬+ &gt; 광주·전북·전남·제주"/>
<meta name="Copyright" content="신아일보"/>
<meta property="og:site_name" content="신아일보"/>
<meta property="og:image" content="http://www.shinailbo.co.kr/image/logo/snslogo_20181005091839.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.shinailbo.co.kr/news/articleView.html?idxno=1198954" />
<meta property="og:title" content="수산계 고교생, 차세대 전문 수산인으로 양성한다" />
<meta property="og:description" content="전남도해양수산과학원은 전남 미래 수산인력 양성을 목표로 수산계 고등학교와 공동협력 업무협약(MOU)을 체결했다고 28일 밝혔다.업무협약에선 오광남 원장과 김성 완도수산고 교장, 박필순 여수해양과학고 교장, 김사현 신안해양과학고 교감이 참석한 가운데 수산계 고등학교 학생을 대상으로 효율적인 현장밀착형 기술교육과 향후 진로 등을 협의했다.협약에 따라 도해양수산과학원은 수산계 고등학생을 대상으로 품종별 양식기술 등 현장체험 및 실무교육 기회를 제공한다.수산계 고교에서는 우수 학생 선발 및 안전관리를 지원하는 등 전남 수산 인재 양성에 한" />
<meta property="og:article:author" content="이홍석 기자"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="수산계 고교생, 차세대 전문 수산인으로 양성한다"/>
<meta name="twitter:description" content="전남도해양수산과학원은 전남 미래 수산인력 양성을 목표로 수산계 고등학교와 공동협력 업무협약(MOU)을 체결했다고 28일 밝혔다.업무협약에선 오광남 원장과 김성 완도수산고 교장, 박필순 여수해양과학고 교장, 김사현 신안해양과학고 교감이 참석한 가운데 수산계 고등학교 학생을 대상으로 효율적인 현장밀착형 기술교육과 향후 진로 등을 협의했다.협약에 따라 도해양수산과학원은 수산계 고등학생을 대상으로 품종별 양식기술 등 현장체험 및 실무교육 기회를 제공한다.수산계 고교에서는 우수 학생 선발 및 안전관리를 지원하는 등 전남 수산 인재 양성에 한"/>
<meta name="twitter:image" content="http://www.shinailbo.co.kr/image/logo/snslogo_20181005091839.jpg"/>
<meta name="twitter:site" content="http://www.shinailbo.co.kr/news/articleView.html?idxno=1198954"/>
<meta name="twitter:creator" content="이홍석 기자"/>
<meta property="dable:item_id" content="1198954">
<meta property="dable:image" content="http://www.shinailbo.co.kr/image/logo/snslogo_20181005091839.jpg" />
<meta property="dable:author" content="이홍석 기자">
<meta property="article:section" content="로컬+">
<meta property="article:section1" content="광주·전북·전남·제주">
<meta property="article:published_time" content="2019-08-28T16:37:43+09:00">
<!--// 메타태그정보 -->
<title>수산계 고교생, 차세대 전문 수산인으로 양성한다 - 신아일보</title>
<link rel="stylesheet" href="/css/jquery-ui.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/foundation.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/custom.foundation.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/app.css?ver=11.0.0">
<link rel="stylesheet" href="/css/slick.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/font-awesome.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/pe.icon7.stroke.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/style.css?ver=11.0.0">
<link rel="stylesheet" href="/css/design.style.css?171205ver=11.0.0">
<link rel="stylesheet" href="/css/ndsoft-fonts.css?ver=11.0.0">
<link rel="stylesheet" href="/menuskin/pd_02/menubar.css?ver=11.0.0">
<link rel="canonical" href="http://www.shinailbo.co.kr/">
<link rel="shortcut icon" href="/image/logo/favicon_20181005092257.ico">
<script src="/script/jquery.min.js?ver=11.0.0"></script>
<script src="/script/jquery-ui.min.js?ver=11.0.0"></script>
<script src="/script/slick.min.js?ver=11.0.0"></script>
<script src="/script/jquery.rwdImageMaps.min.js?ver=11.0.0"></script>
<script src="/script/what-input.js?ver=11.0.0"></script>
<script src="/script/foundation.min.js?ver=11.0.0"></script>
<script src="/script/app.js?ver=11.0.0"></script>
<script src="/menuskin/pd_02/menubar.js?ver=11.0.0"></script>
<script src="/script/user.style.js?ver=11.0.0"></script>
<script src="/script/bannerpop.js?ver=11.0.0"></script>
<script src="/script/resizePhoto.js?ver=11.0.0"></script>
<script src="/script/onScroll.js?ver=11.0.0"></script>
<script src="/script/floating.banner.js?ver=11.0.0"></script>
<script src="/script/clipboard.min.js?ver=11.0.0"></script>
<script src="/script/common.js?ver=11.0.0"></script>
<script src="/script/mosaic.js?ver=11.0.0"></script>
<script src="/script/jquery.tabslet.min.js?ver=11.0.0"></script>

<!--[if lt IE 9]>
<link rel="stylesheet" href="/css/style.ie9.css?ver=11.0.0">
<script src="/script/html5shiv.min.js?ver=11.0.0"></script>
<![endif]-->

<script type="text/javascript">

	$(document).ready(function(e) {
		// 이미지맵
		$('img[usemap]').rwdImageMaps();
		bannerpop.banner(".banner_event_box");					// 기능성배너 이벤트

		// 기사뷰 이미지관련
					resizePhoto();
		
					setInterval('location.reload()', 1000*60*60);
		
		// 기사본문 부분 복사하기 저작권 표시
		$('#article-view-content-div').on('copy', function(e){
			var sel = window.getSelection();
			var copyFooter = "<br/><br/>출처 : <a href='" + document.location.href + "'>" + "신아일보(http://www.shinailbo.co.kr)" + "</a><br/>";
			var copyHolder = $('<div>', {html: sel+copyFooter, id:'copy_text', style: {position: 'absolute', left: '-99999px'}});
			$('body').append(copyHolder);
			var str = $('#copy_text').html();
			$('#copy_text').html(str.replace(/(\r\n|\n|\r)/gm, "<br />"));
			sel.selectAllChildren( copyHolder[0] );
			window.setTimeout(function() {
				copyHolder.remove();
			},0);
		});
	});

	// 도메인
	var SITE_DOMAIN = 'http://www.shinailbo.co.kr'
	,___currentTime	= 1566982520;

	// 즐겨찾기 스크립트
	function bookmark() {
		window.external.AddFavorite("http://www.shinailbo.co.kr", "신아일보")
	}

</script>

<style type="text/css">
/* 사이트 기본 색 */
.user-point,a.user-point,
.poll-columns .poll-state.going,
.auto-hr04-2 .auto-nav .slick-slide.slick-current .auto-fontA,.auto-hr05 .auto-nav .slick-slide.slick-current .auto-fontA
{color:#4694d1 !important}
.user-bg,.user-bg:hover,.user-bg:active,.user-bg:focus,li[id*="slick-"].slick-active button[data-role],.tabs .is-active a,
.checkbox-group > input[type="radio"]:checked + label, .checkbox-group > input[type="checkbox"]:checked + label,
.radio-group > input[type="radio"]:checked + label, .radio-group > input[type="checkbox"]:checked + label,
.article-list .article-list-content.type-tm .list-block .links:hover,
.poll-view .poll-view-state.going,.poll-view .poll-radio input[type="radio"]:checked + label::before,.poll-view .poll-radio input[type="checkbox"]:checked + label::before,
.auto-dl04 .auto-column::after,.auto-mr01::before,.auto-hp02 a:hover .photo-titbg,.auto-hr04 .auto-nav .slick-slide.slick-current,.auto-hr04-1 .auto-nav .slick-slide.slick-current
{background-color:#4694d1 !important}
.user-border,.button.user-bg,
.poll-view .poll-radio input[type="radio"] + label:hover strong::before,.poll-view .poll-radio input[type="checkbox"] + label:hover strong::before,
.poll-view .poll-radio input[type="radio"]:checked + label  strong::before,.poll-view .poll-radio input[type="checkbox"]:checked + label  strong::before,
.auto-pa01 .auto-nav .slick-current .auto-images::before,.auto-hr05-1 .auto-content a:hover .auto-images.line::before
{border-color:#4694d1 !important}
.user-border-top {border-top-color:#4694d1 !important}
.user-border-bottom {border-bottom-color:#4694d1 !important}
.user-border-left {border-left-color:#4694d1 !important}
.user-border-right {border-right-color:#4694d1 !important}
</style>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29341813-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript" src="http://wcs.naver.net/wcslog.js"></script>
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "517b35c4a4c1b";
wcs_do();
</script>

<!-- naverAnalytics 170403 -->
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "ef331e66a33d9";
wcs_do();
</script>



<!-- Naver Analytics PC S -->
<script type="text/javascript" src="http://wcs.naver.net/wcslog.js"></script>
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "5c0f4f5c6ac004";
wcs_do();
</script>
<!-- Naver Analytics PC E -->

<!-- Dable 스크립트 시작 / 문의 support@dable.io -->
<script>
(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'shinailbo.co.kr/mtree');
dable('sendLog');
</script>
<!-- Dable 스크립트 종료 / 문의 support@dable.io -->

<!-- googleScript 2017-11-30 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2189261527361236",
    enable_page_level_ads: true
  });
</script>

<center>
<!-- @교체 / 2019-02-28 / 818680
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 1114916,
    "async": false});
</script>
</center>
-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 01.PTOP -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="8528050843"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- 포핀 로그 수집 코드 -->
<script type="text/javascript">
    (function() {
        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
        pa.src = window.location.protocol + "//api.popin.cc/searchbox/shinailbo.js";
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
    })(); 
</script>

</head>
<body >

<!--[if lt IE 9]>
<div id="ie9-guide">
	<div class="ie9-wrapper border-box">
		<p class="guide-txt">
		잠깐! 현재 Internet Explorer 8이하 버전을 이용중이십니다. 최신 브라우저(Browser) 사용을 권장드립니다!
		</p>

		<div class="guide-right">
			<dl class="ie9-down nobr">
				<dt><i class="icon ie-logo">ie</i></dt>
				<dd>
					<span>인터넷 익스플로러 11</span>
					<a href="http://windows.microsoft.com/ko-kr/internet-explorer/download-ie" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon cr-logo">chrome</i></dt>
				<dd>
					<span>구글 크롬</span>
					<a href="http://www.google.com/chrome/" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon ff-logo">firefox</i></dt>
				<dd>
					<span>모질라 파이어폭스</span>
					<a href="http://www.mozilla.or.kr/" target="_blank">다운로드</a>
				</dd>
			</dl>
		</div>
	</div>
</div>
<![endif]-->
<div class="off-canvas-wrapper">
	<div class="off-canvas-wrapper-inner" data-off-canvas-wrapper>
		<div class="off-canvas user-canvas position-left" id="offCanvas" data-off-canvas data-transition="overlap">
			<!-- close //-->
			<button class="close-button" aria-label="Close menu" type="button" data-close>
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->

			<style type="text/css">
.user-canvas .user-canvas-navs .menu li > a:hover,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a {background:#4694d1}
.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent > a::after,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a::after {border-top-color:#4694d1}
.user-canvas .user-canvas-navs .menu li ul.menu.nested li a:hover {color:#4694d1}
</style>

<nav class="user-canvas-navs">
	<!-- 1차 //-->
	<ul class="vertical menu" data-multi-open="false" data-accordion-menu>
		<li><a href="/news/articleList.html?view_type=sm">전체기사</a></li>
			<li>
		<a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">정치</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N66&view_type=sm" target="_top">정치일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N67&view_type=sm" target="_top">청와대</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N68&view_type=sm" target="_top">국회·정당</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N69&view_type=sm" target="_top">선거·선관위</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N70&view_type=sm" target="_top">외교·안보</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N71&view_type=sm" target="_top">국방·북한</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N125&view_type=sm" target="_top">남북회담</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">경제</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N72&view_type=sm" target="_top">경제일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N118&view_type=sm" target="_top">금융·증권</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N74&view_type=sm" target="_top">산업·기업</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N121&view_type=sm" target="_top">IT·전자·통신</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N75&view_type=sm" target="_top">생활·유통</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N73&view_type=sm" target="_top">건설·부동산·교통</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N76&view_type=sm" target="_top">자동차</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">사회</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N77&view_type=sm" target="_top">사회일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N78&view_type=sm" target="_top">사건·사고</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N79&view_type=sm" target="_top">교육·학교</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N80&view_type=sm" target="_top">의료·보건</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N81&view_type=sm" target="_top">노동·복지</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N82&view_type=sm" target="_top">환경·날씨</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">국제</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N83&view_type=sm" target="_top">국제일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N84&view_type=sm" target="_top">국제경제</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N17&view_type=sm" target="_top">로컬+</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N17&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N86&view_type=sm" target="_top">서울</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N87&view_type=sm" target="_top">경기</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N88&view_type=sm" target="_top">인천</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N89&view_type=sm" target="_top">강원</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N90&view_type=sm" target="_top">대전·충청</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N91&view_type=sm" target="_top">대구·경북</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N92&view_type=sm" target="_top">부산·울산·경남</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N93&view_type=sm" target="_top">광주·전북·전남·제주</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">오피니언</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N94&view_type=sm" target="_top">사설</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N95&view_type=sm" target="_top">신아 칼럼</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N123&view_type=sm" target="_top">신아세평</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N110&view_type=sm" target="_top">지자체장 칼럼</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N117&view_type=sm" target="_top">신아프리즘</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N98&view_type=sm" target="_top">사람들</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N96&view_type=sm" target="_top">기자수첩</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N97&view_type=sm" target="_top">독자투고</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N99&view_type=sm" target="_top">인사·동정</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N100&view_type=sm" target="_top">부고</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N101&view_type=sm" target="_top">알립니다</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N20&view_type=sm" target="_top">문화</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N20&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N108&view_type=sm" target="_top">문화일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N106&view_type=sm" target="_top">방송·연예</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N107&view_type=sm" target="_top">스포츠</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N124&view_type=sm" target="_top">평창</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N21&view_type=sm" target="_top">Sview</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N21&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N126&view_type=sm" target="_top">포토뉴스</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N127&view_type=sm" target="_top">영상뉴스</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N27&view_type=sm" target="_top">애그리뉴스</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N27&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N134&view_type=sm" target="_top">애그리통신</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N135&view_type=sm" target="_top">애그리HOT</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N136&view_type=sm" target="_top">친절한 농자재氏</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N137&view_type=sm" target="_top">농업+트렌드</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N138&view_type=sm" target="_top">더 부농</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N139&view_type=sm" target="_top">K보부상</a></li>
		</ul>
	</li>
		<li><a href="/news/articleList.html?sc_serial_code=SRN53&view_type=sm">보이스人</a></li>
		<li><a href="/news/articleList.html?sc_serial_code=SRN56&view_type=sm">신아단독</a></li>
	</ul>
</nav>		</div>
		<div class="off-canvas-content" data-off-canvas-content>

			<!-- wrap //-->
			<div id="user-wrap">

				<!-- header //-->
				<header id="user-header" class="posi-re float-center">

					<!-- 상단 HTML //-->
												<div class="clearfix text-center">
													</div>
										<!--// 상단 HTML -->

					<!-- 메뉴 //-->
					<script type="text/javascript">
<!--
//메뉴 스타일 불러옴 : 메뉴 /script/menubar.js 와 같이 사용되어야 함
//submenuStyle    : 서브메뉴 펼침 스타일 (horizon : 가로로, vertical : 세로 슬라이딩)
var exceptIdx = new Array(); //제외할 메뉴 인덱스번호 (0부터 시작:type integer)
var submenuStyle="vertical";
//-->
</script>

<style type="text/css">
#user-nav .mega-menu li.megaline > a.a-hover {color:#4694d1}
#user-nav .mega-menu li.megaline > a.a-hover::before {border-top-color:#4694d1}
#user-nav .mega-menu li.megaline ul li.sub a:hover {background-color:#4694d1}
#user-nav {border-bottom:1px solid #4694d1}
#user-nav .mega-menu li.megaline ul {border:1px solid #4694d1;border-top:none}
#nav-header .all-section {color:#4694d1}
#nav-header .user-search .user-search-btn {background-color:#4694d1}
</style>

<!-- 메뉴 시작 //-->
<div id="header-wrapper">
	<!-- 최상단영역 //-->
	<div id="user-gnb">
		<div class="float-center width-1080">	

		<div class="new-article">

			

		</div>
				
			<!--<div class="user-intro sns-icon">
				<a href="https://www.facebook.com/shinailbo/" class="fa fa-facebook facebook user-point user-border" target="_blank" title="페이스북"></a>
				<a href="https://twitter.com/shinailbo" class="fa fa-twitter twitter user-point" target="_blank" title="트위터"></a>
				<a href="/rss" class="fa fa-rss rss user-point" target="_blank" title="RSS"></a>
				<a href="http://www.shinailbo.co.kr/news/articleView.html?idxno=1198954" onclick="setCookie('view_pc', 'n', 1);" target="_top" class="fa fa-mobile-phone mobile user-point" title="모바일"></a>
			</div>-->

			<!-- 로그인 -->
			<ul class="user-logbox">
			<li  class="user-intro">
				2019-08-28 (수) 				</li>

				<!--<li>&nbsp; |&nbsp; <a href="/paoin/" target="_top">지면보기</a></li>-->
				<li><a href="/com/kd.html" target="_top">구독신청</a></li>
									<li><a href="/member/login.html" target="_top">로그인</a></li>
					<li><a href="/member/index.html" target="_top">회원가입</a></li>
									<li><a href="http://www.shinailbo.co.kr/news/articleView.html?idxno=1198954" onclick="setCookie('view_pc', 'n', 1);" target="_top"><div class="log-text">모바일웹</div></a></li>
					<li><a href="http://www.shinailbo.co.kr/paoin/" target="_top"><div class="log-text">지면보기</div></a></li>
			</ul>
		</div>
	</div>
	<!--// 최상단영역 -->
    <!-- 로고영역 //-->
    <header id="nav-header">
        <div class="float-center width-1080">
            <div class="dis-table">
                <div class="dis-table-cell user-banner2 text-left"><!--굿컨텐츠181116--><script type="text/javascript">var ___BANNER = "ban_1542356618946";</script><script type="text/javascript" charset="utf-8" src="http://www.shinailbo.co.kr/bannerpop/uploads/js/1932.js?1542356618946" id="ban_1542356618946"></script><!--//굿컨텐츠181116--></div>
                <div class="dis-table-cell"><a href="http://www.shinailbo.co.kr" target="_top"><img src="/image/logo/toplogo_20181005091839.png" alt="신아일보" /></a></div>
                <div class="dis-table-cell user-banner text-right"><!--인터넷신문위원회1808013--><script type="text/javascript">var ___BANNER = "ban_1534122590915";</script><script type="text/javascript" charset="utf-8" src="http://www.shinailbo.co.kr/bannerpop/uploads/js/1805.js?1534122590915" id="ban_1534122590915"></script><!--//인터넷신문위원회1808013--></div>
            </div>
        </div>
    </header>
    <!--// 로고영역 -->

    <!-- 메뉴바 //-->
    <nav id="user-nav">
        <div id="user-nav-wrapper" class="float-center width-1080">
            <!-- 전체 -->
            <button type="button" class="all-section" data-toggle="offCanvas"><i class="fa fa-bars fa-fw"></i></button>

            <!-- 섹션 //-->
            <ul id="mega-menu" class="mega-menu">
                                    <li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">정치</a>
                        <ul class="sub-menu-vertical">
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_8" target="_top">경제</a>
                        <ul class="sub-menu-vertical">
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_8" target="_top">경제일반</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N118&view_type=sm" target="_top">금융·증권</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N74&view_type=sm" target="_top">산업·기업</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N121&view_type=sm" target="_top">IT·전자·통신</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N75&view_type=sm" target="_top">생활·유통</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N73&view_type=sm" target="_top">건설·부동산·교통</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N76&view_type=sm" target="_top">자동차</a></li>
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">사회</a>
                        <ul class="sub-menu-vertical">
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_9" target="_top">로컬+</a>
                        <ul class="sub-menu-vertical">
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N86&view_type=sm" target="_top">서울</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N87&view_type=sm" target="_top">경기</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N88&view_type=sm" target="_top">인천</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N89&view_type=sm" target="_top">강원</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N90&view_type=sm" target="_top">대전·충청</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N91&view_type=sm" target="_top">대구·경북</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N92&view_type=sm" target="_top">부산·울산·경남</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N93&view_type=sm" target="_top">광주·전북·전남</a></li>
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">글로벌</a>
                        <ul class="sub-menu-vertical">
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">오피니언</a>
                        <ul class="sub-menu-vertical">
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_serial_code=SRN38&sc_sdate=2018-12-01&sc_edate=2019-01-31&view_type=sm" target="_top">2019 신년사</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N94&view_type=sm" target="_top">사설</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N123&view_type=sm" target="_top">신아세평</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N95&view_type=sm" target="_top">신아 칼럼</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N110&view_type=sm" target="_top">지자체장 칼럼</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N117&view_type=sm" target="_top">신아프리즘</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N98&view_type=sm" target="_top">사람들</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N96&view_type=sm" target="_top">기자수첩</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N97&view_type=sm" target="_top">독자투고</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N99&view_type=sm" target="_top">인사·동정</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N100&view_type=sm" target="_top">부고</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N101&view_type=sm" target="_top">알립니다</a></li>
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_section_code=S1N20&view_type=sm" target="_top">문화</a>
                        <ul class="sub-menu-vertical">
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N108&view_type=sm" target="_top">문화일반</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N106&view_type=sm" target="_top">방송·연예</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N107&view_type=sm" target="_top">스포츠</a></li>
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_section_code=S1N21&view_type=tm" target="_top">Sview</a>
                        <ul class="sub-menu-vertical">
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_serial_code=SRN53&view_type=sm" target="_top">보이스人</a>
                        <ul class="sub-menu-vertical">
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_serial_code=SRN54&view_type=sm" target="_top">긴급진단</a>
                        <ul class="sub-menu-vertical">
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_serial_code=SRN55&view_type=sm" target="_top">이슈분석</a>
                        <ul class="sub-menu-vertical">
                                                    </ul>
                    </li>
                            </ul>
            <!--// 섹션 -->
			<!-- 검색 //-->
			<div class="user-search dis-inline">
				<button type="button" class="user-search-btn"><i class="s7-search"></i><span class="show-for-sr">검색버튼</span></button>

				<fieldset class="user-search-form">
					<form name="head-search" method="post" action="/engine_yonhap/search.php">
						<input type="hidden" name="sc_area" value="A">
						<input type="hidden" name="view_type" value="sm">
						<label class="show-for-sr" for="search">기사검색</label>
						<input type="text" name="sc_word" id="search" class="searchText" onkeydown="if(event.keyCode==13){if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');return false;}}" placeholder="기사 검색" title="기사검색">
						<button type="button" title="기사검색" onclick="if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');this.form.sc_word.focus();return false;}"><i class="s7-search"></i><span class="show-for-sr">검색</span></button>
					</form>
				</fieldset>
			</div>
			<!--// 검색 -->
        </div>
    </nav>
    <!--// 메뉴바 -->
</div>
<!--// 메뉴 끝 -->
					<!--// 메뉴 -->

				</header>
				<!--// header -->

								<!-- container //-->
				<section id="user-container" class="posi-re text-left auto-pady-25 float-center width-1080">
					<!-- 플로팅 좌우 HTML //-->
					<div class="posi-re float-center width-1080"><div id="floating_banner_left" class="view-aside left-wing" data-scroll="y" data-parent-target="user-container" data-top-margin="5" data-duration="300">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pc_좌측윙배너 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="2120679426"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="floating_banner_right" class="view-aside right-wing" data-scroll="y" data-top-margin="5" data-duration="300">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pc_우측윙배너1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="4342097209"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="floating_banner_right2" class="view-aside2 right-wing">
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
									<!-- pc_우측윙배너2 -->
									<ins class="adsbygoogle"
										 style="display:inline-block;width:160px;height:600px"
										 data-ad-client="ca-pub-2189261527361236"
										 data-ad-slot="5782213521"></ins>
									<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
									</div><script>
										jQuery(window).scroll(function()
										{
											jQuery("#floating_banner_right2").stop();
											if (jQuery(window).scrollTop() > 820) jQuery("#floating_banner_right2").animate({top:(jQuery(window).scrollTop() - 250) + "px"}, 200, "swing");
											else jQuery("#floating_banner_right2").animate({top:"620px"}, 200, "swing");
										});
									</script>
									</div>					<!--// 플로팅 좌우 HTML -->

<div class="float-center max-width-1080">
	
	<!-- 편집패널 //-->
	<div class="clearfix">

	</div>
	<!--// 편집패널 -->

	<script type="text/javascript">
	// 기사면 상단 네비게이션 호출
	articleHeader.setScroll();
</script>

<!-- 기사면 상단 네비게이션 //-->
<div id="article-header-title" class="dis-none show-for-large">

	<!-- 이전/다음 기사 버튼 //-->
	<button type="button" onclick="javascript:articleHeader.move(
				'prev',
				'embargo_date',
				'1566977863_1198954',
				'S1N17',
				'S2N93',
				'');" class="aht-btn prev" title="이전기사"><i class="fa fa-angle-left fa-fw"></i><span class="sr-only">이전</span></button>
	<button type="button" onclick="javascript:articleHeader.move(
				'next',
				'embargo_date',
				'1566977863_1198954',
				'S1N17',
				'S2N93',
				'');" class="aht-btn next" title="다음기사"><i class="fa fa-angle-right fa-fw"></i><span class="sr-only">다음</span></button>
	<!--// 이전/다음 기사 버튼 -->

	<!-- 상단 컨텐츠 //-->
	<div class="aht-wrapper width-1080">
		<div class="aht-logo"><a href="http://www.shinailbo.co.kr" alt="로고"><img src="/image/logo/printlogo_20181005091839.png" alt="신아일보" /></a></div>
		<div class="aht-title">수산계 고교생, 차세대 전문 수산인으로 양성한다</div>
		<ul class="info-options no-bullet">
			<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
			<li><button type="button" onclick="articlePrint('1198954')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
			<li><button type="button" onclick="articleMail('1198954')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
			<li class="fonts-option">
				<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
				<ul class="fonts-option-panel no-bullet">
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size15_1" value="font-size15"> 
						<label for="font-size15_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size16_1" value="font-size16"> 
						<label for="font-size16_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size17_1" value="font-size17"> 
						<label for="font-size17_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size18_1" value="font-size18"> 
						<label for="font-size18_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size19_1" value="font-size19"> 
						<label for="font-size19_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size20_1" value="font-size20"> 
						<label for="font-size20_1">가나다라마바사</label>
					</li>
				</ul>
			</li>
		</ul>
	</div>
	<!--// 상단 컨텐츠 -->
</div>
<!--// 기사면 상단 네비게이션 -->

<!-- 기사본문 상단 //-->
<header class="article-view-header">
	<!-- root //-->	
	<nav class="article-head-nav auto-marbtm-10">
		<a href="/">HOME</a>
		<i class="fa fa-angle-right fa-fw"></i> <a href="/news/articleList.html?sc_section_code=S1N17">로컬+</a>
						<i class="fa fa-angle-right fa-fw"></i> <a href="/news/articleList.html?sc_sub_section_code=S2N93">광주·전북·전남·제주</a>
					</nav>
	<!--// root -->
	
	<!-- 본문제목 //-->
	<header class="article-header-wrap">
		<div class="article-head-title">수산계 고교생, 차세대 전문 수산인으로 양성한다</div>
	</header>
	<!--// 본문제목 -->

	<!-- head info //-->
	<section class="article-head-info">

		
		<!-- info //-->
		<div class="info-text">
			<ul class="no-bullet auto-marbtm-0 line-height-6">
				<li><i class="fa fa-user-o fa-fw"></i> 이홍석 기자</li>
				<li><i class="fa fa-clock-o fa-fw"></i> 승인 2019.08.28 16:37</li>
												<li>
					<i class="fa fa-commenting-o fa-fw"></i> 댓글 
						0					</li>
			</ul>
		</div>
		<!--// info -->

		<ul class="info-options no-bullet">
			<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
			<li><button type="button" onclick="articlePrint('1198954')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
			<li><button type="button" onclick="articleMail('1198954')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
			<li class="fonts-option">
				<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
				<ul class="fonts-option-panel no-bullet">
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size15_2" value="font-size15"> 
						<label for="font-size15_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size16_2" value="font-size16"> 
						<label for="font-size16_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size17_2" value="font-size17"> 
						<label for="font-size17_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size18_2" value="font-size18"> 
						<label for="font-size18_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size19_2" value="font-size19"> 
						<label for="font-size19_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size20_2" value="font-size20"> 
						<label for="font-size20_2">가나다라마바사</label>
					</li>
				</ul>
			</li>
			<!--<li><button type="button" class="options-btn has-tip" title="번역" data-open="article-lang" data-disable-hover="false" data-tooltip><i class="fa fa-language"></i></button></li>-->
		</ul>

		<div class="reveal gray" id="article-sns" data-reveal>
			<header class="reveal-header">
				<div class="reveal-title">이 기사를 공유합니다</div>
			</header>
			<section class="reveal-container">
				<div class="article-sns-group">
								<button type="button" class="sns-btns" 				data-sharesns="facebook" 
				data-title="%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EA%B5%90%EC%83%9D%2C%20%EC%B0%A8%EC%84%B8%EB%8C%80%20%EC%A0%84%EB%AC%B8%20%EC%88%98%EC%82%B0%EC%9D%B8%EC%9C%BC%EB%A1%9C%20%EC%96%91%EC%84%B1%ED%95%9C%EB%8B%A4" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1198954" 
				data-desc="%EC%A0%84%EB%82%A8%EB%8F%84%ED%95%B4%EC%96%91%EC%88%98%EC%82%B0%EA%B3%BC%ED%95%99%EC%9B%90%EC%9D%80%20%EC%A0%84%EB%82%A8%20%EB%AF%B8%EB%9E%98%20%EC%88%98%EC%82%B0%EC%9D%B8%EB%A0%A5%20%EC%96%91%EC%84%B1%EC%9D%84%20%EB%AA%A9%ED%91%9C%EB%A1%9C%20%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EB%93%B1%ED%95%99%EA%B5%90%EC%99%80%20%EA%B3%B5%EB%8F%99%ED%98%91%EB%A0%A5%20%EC%97%85%EB%AC%B4%ED%98%91%EC%95%BD%28MOU%29%EC%9D%84%20%EC%B2%B4%EA%B2%B0%ED%96%88%EB%8B%A4%EA%B3%A0%2028%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%97%85%EB%AC%B4%ED%98%91%EC%95%BD%EC%97%90%EC%84%A0%20%EC%98%A4%EA%B4%91%EB%82%A8%20%EC%9B%90%EC%9E%A5%EA%B3%BC%20%EA%B9%80%EC%84%B1%20%EC%99%84%EB%8F%84%EC%88%98%EC%82%B0%EA%B3%A0%20%EA%B5%90%EC%9E%A5%2C%20%EB%B0%95%ED%95%84%EC%88%9C%20%EC%97%AC%EC%88%98%ED%95%B4%EC%96%91%EA%B3%BC%ED%95%99%EA%B3%A0%20%EA%B5%90%EC%9E%A5%2C%20%EA%B9%80%EC%82%AC%ED%98%84%20%EC%8B%A0%EC%95%88%ED%95%B4%EC%96%91%EA%B3%BC%ED%95%99%EA%B3%A0%20%EA%B5%90%EA%B0%90%EC%9D%B4%20%EC%B0%B8%EC%84%9D%ED%95%9C%20%EA%B0%80%EC%9A%B4%EB%8D%B0%20%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EB%93%B1%ED%95%99%EA%B5%90%20%ED%95%99%EC%83%9D%EC%9D%84%20%EB%8C%80%EC%83%81%EC%9C%BC%EB%A1%9C%20%ED%9A%A8%EC%9C%A8%EC%A0%81%EC%9D%B8%20%ED%98%84%EC%9E%A5%EB%B0%80%EC%B0%A9%ED%98%95%20%EA%B8%B0%EC%88%A0%EA%B5%90%EC%9C%A1%EA%B3%BC%20%ED%96%A5%ED%9B%84%20%EC%A7%84%EB%A1%9C%20%EB%93%B1%EC%9D%84%20%ED%98%91%EC%9D%98%ED%96%88%EB%8B%A4.%ED%98%91%EC%95%BD%EC%97%90%20%EB%94%B0%EB%9D%BC%20%EB%8F%84%ED%95%B4%EC%96%91%EC%88%98%EC%82%B0%EA%B3%BC%ED%95%99%EC%9B%90%EC%9D%80%20%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EB%93%B1%ED%95%99%EC%83%9D%EC%9D%84%20%EB%8C%80%EC%83%81%EC%9C%BC%EB%A1%9C%20%ED%92%88%EC%A2%85%EB%B3%84%20%EC%96%91%EC%8B%9D%EA%B8%B0%EC%88%A0%20%EB%93%B1%20%ED%98%84%EC%9E%A5%EC%B2%B4%ED%97%98%20%EB%B0%8F%20%EC%8B%A4%EB%AC%B4%EA%B5%90%EC%9C%A1%20%EA%B8%B0%ED%9A%8C%EB%A5%BC%20%EC%A0%9C%EA%B3%B5%ED%95%9C%EB%8B%A4.%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EA%B5%90%EC%97%90%EC%84%9C%EB%8A%94%20%EC%9A%B0%EC%88%98%20%ED%95%99%EC%83%9D%20%EC%84%A0%EB%B0%9C%20%EB%B0%8F%20%EC%95%88%EC%A0%84%EA%B4%80%EB%A6%AC%EB%A5%BC%20%EC%A7%80%EC%9B%90%ED%95%98%EB%8A%94%20%EB%93%B1%20%EC%A0%84%EB%82%A8%20%EC%88%98%EC%82%B0%20%EC%9D%B8%EC%9E%AC%20%EC%96%91%EC%84%B1%EC%97%90%20%ED%95%9C" 
				data-image="http://www.shinailbo.co.kr/image/logo/snslogo_20181005091839.jpg">
				<div class="sns-btn-icons facebook"><i class="icon-facebook"></i></div>페이스북			</button>
			<button type="button" class="sns-btns" 				data-sharesns="twitter" 
				data-title="%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EA%B5%90%EC%83%9D%2C%20%EC%B0%A8%EC%84%B8%EB%8C%80%20%EC%A0%84%EB%AC%B8%20%EC%88%98%EC%82%B0%EC%9D%B8%EC%9C%BC%EB%A1%9C%20%EC%96%91%EC%84%B1%ED%95%9C%EB%8B%A4" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1198954" 
				data-desc="%EC%A0%84%EB%82%A8%EB%8F%84%ED%95%B4%EC%96%91%EC%88%98%EC%82%B0%EA%B3%BC%ED%95%99%EC%9B%90%EC%9D%80%20%EC%A0%84%EB%82%A8%20%EB%AF%B8%EB%9E%98%20%EC%88%98%EC%82%B0%EC%9D%B8%EB%A0%A5%20%EC%96%91%EC%84%B1%EC%9D%84%20%EB%AA%A9%ED%91%9C%EB%A1%9C%20%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EB%93%B1%ED%95%99%EA%B5%90%EC%99%80%20%EA%B3%B5%EB%8F%99%ED%98%91%EB%A0%A5%20%EC%97%85%EB%AC%B4%ED%98%91%EC%95%BD%28MOU%29%EC%9D%84%20%EC%B2%B4%EA%B2%B0%ED%96%88%EB%8B%A4%EA%B3%A0%2028%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%97%85%EB%AC%B4%ED%98%91%EC%95%BD%EC%97%90%EC%84%A0%20%EC%98%A4%EA%B4%91%EB%82%A8%20%EC%9B%90%EC%9E%A5%EA%B3%BC%20%EA%B9%80%EC%84%B1%20%EC%99%84%EB%8F%84%EC%88%98%EC%82%B0%EA%B3%A0%20%EA%B5%90%EC%9E%A5%2C%20%EB%B0%95%ED%95%84%EC%88%9C%20%EC%97%AC%EC%88%98%ED%95%B4%EC%96%91%EA%B3%BC%ED%95%99%EA%B3%A0%20%EA%B5%90%EC%9E%A5%2C%20%EA%B9%80%EC%82%AC%ED%98%84%20%EC%8B%A0%EC%95%88%ED%95%B4%EC%96%91%EA%B3%BC%ED%95%99%EA%B3%A0%20%EA%B5%90%EA%B0%90%EC%9D%B4%20%EC%B0%B8%EC%84%9D%ED%95%9C%20%EA%B0%80%EC%9A%B4%EB%8D%B0%20%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EB%93%B1%ED%95%99%EA%B5%90%20%ED%95%99%EC%83%9D%EC%9D%84%20%EB%8C%80%EC%83%81%EC%9C%BC%EB%A1%9C%20%ED%9A%A8%EC%9C%A8%EC%A0%81%EC%9D%B8%20%ED%98%84%EC%9E%A5%EB%B0%80%EC%B0%A9%ED%98%95%20%EA%B8%B0%EC%88%A0%EA%B5%90%EC%9C%A1%EA%B3%BC%20%ED%96%A5%ED%9B%84%20%EC%A7%84%EB%A1%9C%20%EB%93%B1%EC%9D%84%20%ED%98%91%EC%9D%98%ED%96%88%EB%8B%A4.%ED%98%91%EC%95%BD%EC%97%90%20%EB%94%B0%EB%9D%BC%20%EB%8F%84%ED%95%B4%EC%96%91%EC%88%98%EC%82%B0%EA%B3%BC%ED%95%99%EC%9B%90%EC%9D%80%20%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EB%93%B1%ED%95%99%EC%83%9D%EC%9D%84%20%EB%8C%80%EC%83%81%EC%9C%BC%EB%A1%9C%20%ED%92%88%EC%A2%85%EB%B3%84%20%EC%96%91%EC%8B%9D%EA%B8%B0%EC%88%A0%20%EB%93%B1%20%ED%98%84%EC%9E%A5%EC%B2%B4%ED%97%98%20%EB%B0%8F%20%EC%8B%A4%EB%AC%B4%EA%B5%90%EC%9C%A1%20%EA%B8%B0%ED%9A%8C%EB%A5%BC%20%EC%A0%9C%EA%B3%B5%ED%95%9C%EB%8B%A4.%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EA%B5%90%EC%97%90%EC%84%9C%EB%8A%94%20%EC%9A%B0%EC%88%98%20%ED%95%99%EC%83%9D%20%EC%84%A0%EB%B0%9C%20%EB%B0%8F%20%EC%95%88%EC%A0%84%EA%B4%80%EB%A6%AC%EB%A5%BC%20%EC%A7%80%EC%9B%90%ED%95%98%EB%8A%94%20%EB%93%B1%20%EC%A0%84%EB%82%A8%20%EC%88%98%EC%82%B0%20%EC%9D%B8%EC%9E%AC%20%EC%96%91%EC%84%B1%EC%97%90%20%ED%95%9C" 
				data-image="http://www.shinailbo.co.kr/image/logo/snslogo_20181005091839.jpg">
				<div class="sns-btn-icons twitter"><i class="icon-twitter"></i></div>트위터			</button>
			<button type="button" class="sns-btns" 				data-sharesns="story" 
				data-title="%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EA%B5%90%EC%83%9D%2C%20%EC%B0%A8%EC%84%B8%EB%8C%80%20%EC%A0%84%EB%AC%B8%20%EC%88%98%EC%82%B0%EC%9D%B8%EC%9C%BC%EB%A1%9C%20%EC%96%91%EC%84%B1%ED%95%9C%EB%8B%A4" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1198954" 
				data-desc="%EC%A0%84%EB%82%A8%EB%8F%84%ED%95%B4%EC%96%91%EC%88%98%EC%82%B0%EA%B3%BC%ED%95%99%EC%9B%90%EC%9D%80%20%EC%A0%84%EB%82%A8%20%EB%AF%B8%EB%9E%98%20%EC%88%98%EC%82%B0%EC%9D%B8%EB%A0%A5%20%EC%96%91%EC%84%B1%EC%9D%84%20%EB%AA%A9%ED%91%9C%EB%A1%9C%20%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EB%93%B1%ED%95%99%EA%B5%90%EC%99%80%20%EA%B3%B5%EB%8F%99%ED%98%91%EB%A0%A5%20%EC%97%85%EB%AC%B4%ED%98%91%EC%95%BD%28MOU%29%EC%9D%84%20%EC%B2%B4%EA%B2%B0%ED%96%88%EB%8B%A4%EA%B3%A0%2028%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%97%85%EB%AC%B4%ED%98%91%EC%95%BD%EC%97%90%EC%84%A0%20%EC%98%A4%EA%B4%91%EB%82%A8%20%EC%9B%90%EC%9E%A5%EA%B3%BC%20%EA%B9%80%EC%84%B1%20%EC%99%84%EB%8F%84%EC%88%98%EC%82%B0%EA%B3%A0%20%EA%B5%90%EC%9E%A5%2C%20%EB%B0%95%ED%95%84%EC%88%9C%20%EC%97%AC%EC%88%98%ED%95%B4%EC%96%91%EA%B3%BC%ED%95%99%EA%B3%A0%20%EA%B5%90%EC%9E%A5%2C%20%EA%B9%80%EC%82%AC%ED%98%84%20%EC%8B%A0%EC%95%88%ED%95%B4%EC%96%91%EA%B3%BC%ED%95%99%EA%B3%A0%20%EA%B5%90%EA%B0%90%EC%9D%B4%20%EC%B0%B8%EC%84%9D%ED%95%9C%20%EA%B0%80%EC%9A%B4%EB%8D%B0%20%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EB%93%B1%ED%95%99%EA%B5%90%20%ED%95%99%EC%83%9D%EC%9D%84%20%EB%8C%80%EC%83%81%EC%9C%BC%EB%A1%9C%20%ED%9A%A8%EC%9C%A8%EC%A0%81%EC%9D%B8%20%ED%98%84%EC%9E%A5%EB%B0%80%EC%B0%A9%ED%98%95%20%EA%B8%B0%EC%88%A0%EA%B5%90%EC%9C%A1%EA%B3%BC%20%ED%96%A5%ED%9B%84%20%EC%A7%84%EB%A1%9C%20%EB%93%B1%EC%9D%84%20%ED%98%91%EC%9D%98%ED%96%88%EB%8B%A4.%ED%98%91%EC%95%BD%EC%97%90%20%EB%94%B0%EB%9D%BC%20%EB%8F%84%ED%95%B4%EC%96%91%EC%88%98%EC%82%B0%EA%B3%BC%ED%95%99%EC%9B%90%EC%9D%80%20%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EB%93%B1%ED%95%99%EC%83%9D%EC%9D%84%20%EB%8C%80%EC%83%81%EC%9C%BC%EB%A1%9C%20%ED%92%88%EC%A2%85%EB%B3%84%20%EC%96%91%EC%8B%9D%EA%B8%B0%EC%88%A0%20%EB%93%B1%20%ED%98%84%EC%9E%A5%EC%B2%B4%ED%97%98%20%EB%B0%8F%20%EC%8B%A4%EB%AC%B4%EA%B5%90%EC%9C%A1%20%EA%B8%B0%ED%9A%8C%EB%A5%BC%20%EC%A0%9C%EA%B3%B5%ED%95%9C%EB%8B%A4.%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EA%B5%90%EC%97%90%EC%84%9C%EB%8A%94%20%EC%9A%B0%EC%88%98%20%ED%95%99%EC%83%9D%20%EC%84%A0%EB%B0%9C%20%EB%B0%8F%20%EC%95%88%EC%A0%84%EA%B4%80%EB%A6%AC%EB%A5%BC%20%EC%A7%80%EC%9B%90%ED%95%98%EB%8A%94%20%EB%93%B1%20%EC%A0%84%EB%82%A8%20%EC%88%98%EC%82%B0%20%EC%9D%B8%EC%9E%AC%20%EC%96%91%EC%84%B1%EC%97%90%20%ED%95%9C" 
				data-image="http://www.shinailbo.co.kr/image/logo/snslogo_20181005091839.jpg">
				<div class="sns-btn-icons story"><i class="icon-story"></i></div>카카오스토리			</button>
			<button type="button" class="sns-btns" 				data-sharesns="google" 
				data-title="%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EA%B5%90%EC%83%9D%2C%20%EC%B0%A8%EC%84%B8%EB%8C%80%20%EC%A0%84%EB%AC%B8%20%EC%88%98%EC%82%B0%EC%9D%B8%EC%9C%BC%EB%A1%9C%20%EC%96%91%EC%84%B1%ED%95%9C%EB%8B%A4" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1198954" 
				data-desc="%EC%A0%84%EB%82%A8%EB%8F%84%ED%95%B4%EC%96%91%EC%88%98%EC%82%B0%EA%B3%BC%ED%95%99%EC%9B%90%EC%9D%80%20%EC%A0%84%EB%82%A8%20%EB%AF%B8%EB%9E%98%20%EC%88%98%EC%82%B0%EC%9D%B8%EB%A0%A5%20%EC%96%91%EC%84%B1%EC%9D%84%20%EB%AA%A9%ED%91%9C%EB%A1%9C%20%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EB%93%B1%ED%95%99%EA%B5%90%EC%99%80%20%EA%B3%B5%EB%8F%99%ED%98%91%EB%A0%A5%20%EC%97%85%EB%AC%B4%ED%98%91%EC%95%BD%28MOU%29%EC%9D%84%20%EC%B2%B4%EA%B2%B0%ED%96%88%EB%8B%A4%EA%B3%A0%2028%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%97%85%EB%AC%B4%ED%98%91%EC%95%BD%EC%97%90%EC%84%A0%20%EC%98%A4%EA%B4%91%EB%82%A8%20%EC%9B%90%EC%9E%A5%EA%B3%BC%20%EA%B9%80%EC%84%B1%20%EC%99%84%EB%8F%84%EC%88%98%EC%82%B0%EA%B3%A0%20%EA%B5%90%EC%9E%A5%2C%20%EB%B0%95%ED%95%84%EC%88%9C%20%EC%97%AC%EC%88%98%ED%95%B4%EC%96%91%EA%B3%BC%ED%95%99%EA%B3%A0%20%EA%B5%90%EC%9E%A5%2C%20%EA%B9%80%EC%82%AC%ED%98%84%20%EC%8B%A0%EC%95%88%ED%95%B4%EC%96%91%EA%B3%BC%ED%95%99%EA%B3%A0%20%EA%B5%90%EA%B0%90%EC%9D%B4%20%EC%B0%B8%EC%84%9D%ED%95%9C%20%EA%B0%80%EC%9A%B4%EB%8D%B0%20%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EB%93%B1%ED%95%99%EA%B5%90%20%ED%95%99%EC%83%9D%EC%9D%84%20%EB%8C%80%EC%83%81%EC%9C%BC%EB%A1%9C%20%ED%9A%A8%EC%9C%A8%EC%A0%81%EC%9D%B8%20%ED%98%84%EC%9E%A5%EB%B0%80%EC%B0%A9%ED%98%95%20%EA%B8%B0%EC%88%A0%EA%B5%90%EC%9C%A1%EA%B3%BC%20%ED%96%A5%ED%9B%84%20%EC%A7%84%EB%A1%9C%20%EB%93%B1%EC%9D%84%20%ED%98%91%EC%9D%98%ED%96%88%EB%8B%A4.%ED%98%91%EC%95%BD%EC%97%90%20%EB%94%B0%EB%9D%BC%20%EB%8F%84%ED%95%B4%EC%96%91%EC%88%98%EC%82%B0%EA%B3%BC%ED%95%99%EC%9B%90%EC%9D%80%20%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EB%93%B1%ED%95%99%EC%83%9D%EC%9D%84%20%EB%8C%80%EC%83%81%EC%9C%BC%EB%A1%9C%20%ED%92%88%EC%A2%85%EB%B3%84%20%EC%96%91%EC%8B%9D%EA%B8%B0%EC%88%A0%20%EB%93%B1%20%ED%98%84%EC%9E%A5%EC%B2%B4%ED%97%98%20%EB%B0%8F%20%EC%8B%A4%EB%AC%B4%EA%B5%90%EC%9C%A1%20%EA%B8%B0%ED%9A%8C%EB%A5%BC%20%EC%A0%9C%EA%B3%B5%ED%95%9C%EB%8B%A4.%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EA%B5%90%EC%97%90%EC%84%9C%EB%8A%94%20%EC%9A%B0%EC%88%98%20%ED%95%99%EC%83%9D%20%EC%84%A0%EB%B0%9C%20%EB%B0%8F%20%EC%95%88%EC%A0%84%EA%B4%80%EB%A6%AC%EB%A5%BC%20%EC%A7%80%EC%9B%90%ED%95%98%EB%8A%94%20%EB%93%B1%20%EC%A0%84%EB%82%A8%20%EC%88%98%EC%82%B0%20%EC%9D%B8%EC%9E%AC%20%EC%96%91%EC%84%B1%EC%97%90%20%ED%95%9C" 
				data-image="http://www.shinailbo.co.kr/image/logo/snslogo_20181005091839.jpg">
				<div class="sns-btn-icons google"><i class="icon-google"></i></div>구글+			</button>
			<button type="button" class="sns-btns" 				data-sharesns="band" 
				data-title="%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EA%B5%90%EC%83%9D%2C%20%EC%B0%A8%EC%84%B8%EB%8C%80%20%EC%A0%84%EB%AC%B8%20%EC%88%98%EC%82%B0%EC%9D%B8%EC%9C%BC%EB%A1%9C%20%EC%96%91%EC%84%B1%ED%95%9C%EB%8B%A4" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1198954" 
				data-desc="%EC%A0%84%EB%82%A8%EB%8F%84%ED%95%B4%EC%96%91%EC%88%98%EC%82%B0%EA%B3%BC%ED%95%99%EC%9B%90%EC%9D%80%20%EC%A0%84%EB%82%A8%20%EB%AF%B8%EB%9E%98%20%EC%88%98%EC%82%B0%EC%9D%B8%EB%A0%A5%20%EC%96%91%EC%84%B1%EC%9D%84%20%EB%AA%A9%ED%91%9C%EB%A1%9C%20%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EB%93%B1%ED%95%99%EA%B5%90%EC%99%80%20%EA%B3%B5%EB%8F%99%ED%98%91%EB%A0%A5%20%EC%97%85%EB%AC%B4%ED%98%91%EC%95%BD%28MOU%29%EC%9D%84%20%EC%B2%B4%EA%B2%B0%ED%96%88%EB%8B%A4%EA%B3%A0%2028%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%97%85%EB%AC%B4%ED%98%91%EC%95%BD%EC%97%90%EC%84%A0%20%EC%98%A4%EA%B4%91%EB%82%A8%20%EC%9B%90%EC%9E%A5%EA%B3%BC%20%EA%B9%80%EC%84%B1%20%EC%99%84%EB%8F%84%EC%88%98%EC%82%B0%EA%B3%A0%20%EA%B5%90%EC%9E%A5%2C%20%EB%B0%95%ED%95%84%EC%88%9C%20%EC%97%AC%EC%88%98%ED%95%B4%EC%96%91%EA%B3%BC%ED%95%99%EA%B3%A0%20%EA%B5%90%EC%9E%A5%2C%20%EA%B9%80%EC%82%AC%ED%98%84%20%EC%8B%A0%EC%95%88%ED%95%B4%EC%96%91%EA%B3%BC%ED%95%99%EA%B3%A0%20%EA%B5%90%EA%B0%90%EC%9D%B4%20%EC%B0%B8%EC%84%9D%ED%95%9C%20%EA%B0%80%EC%9A%B4%EB%8D%B0%20%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EB%93%B1%ED%95%99%EA%B5%90%20%ED%95%99%EC%83%9D%EC%9D%84%20%EB%8C%80%EC%83%81%EC%9C%BC%EB%A1%9C%20%ED%9A%A8%EC%9C%A8%EC%A0%81%EC%9D%B8%20%ED%98%84%EC%9E%A5%EB%B0%80%EC%B0%A9%ED%98%95%20%EA%B8%B0%EC%88%A0%EA%B5%90%EC%9C%A1%EA%B3%BC%20%ED%96%A5%ED%9B%84%20%EC%A7%84%EB%A1%9C%20%EB%93%B1%EC%9D%84%20%ED%98%91%EC%9D%98%ED%96%88%EB%8B%A4.%ED%98%91%EC%95%BD%EC%97%90%20%EB%94%B0%EB%9D%BC%20%EB%8F%84%ED%95%B4%EC%96%91%EC%88%98%EC%82%B0%EA%B3%BC%ED%95%99%EC%9B%90%EC%9D%80%20%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EB%93%B1%ED%95%99%EC%83%9D%EC%9D%84%20%EB%8C%80%EC%83%81%EC%9C%BC%EB%A1%9C%20%ED%92%88%EC%A2%85%EB%B3%84%20%EC%96%91%EC%8B%9D%EA%B8%B0%EC%88%A0%20%EB%93%B1%20%ED%98%84%EC%9E%A5%EC%B2%B4%ED%97%98%20%EB%B0%8F%20%EC%8B%A4%EB%AC%B4%EA%B5%90%EC%9C%A1%20%EA%B8%B0%ED%9A%8C%EB%A5%BC%20%EC%A0%9C%EA%B3%B5%ED%95%9C%EB%8B%A4.%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EA%B5%90%EC%97%90%EC%84%9C%EB%8A%94%20%EC%9A%B0%EC%88%98%20%ED%95%99%EC%83%9D%20%EC%84%A0%EB%B0%9C%20%EB%B0%8F%20%EC%95%88%EC%A0%84%EA%B4%80%EB%A6%AC%EB%A5%BC%20%EC%A7%80%EC%9B%90%ED%95%98%EB%8A%94%20%EB%93%B1%20%EC%A0%84%EB%82%A8%20%EC%88%98%EC%82%B0%20%EC%9D%B8%EC%9E%AC%20%EC%96%91%EC%84%B1%EC%97%90%20%ED%95%9C" 
				data-image="http://www.shinailbo.co.kr/image/logo/snslogo_20181005091839.jpg">
				<div class="sns-btn-icons band"><i class="icon-band"></i></div>네이버밴드			</button>
			<button type="button" class="sns-btns" 				data-sharesns="blog" 
				data-title="%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EA%B5%90%EC%83%9D%2C%20%EC%B0%A8%EC%84%B8%EB%8C%80%20%EC%A0%84%EB%AC%B8%20%EC%88%98%EC%82%B0%EC%9D%B8%EC%9C%BC%EB%A1%9C%20%EC%96%91%EC%84%B1%ED%95%9C%EB%8B%A4" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1198954" 
				data-desc="%EC%A0%84%EB%82%A8%EB%8F%84%ED%95%B4%EC%96%91%EC%88%98%EC%82%B0%EA%B3%BC%ED%95%99%EC%9B%90%EC%9D%80%20%EC%A0%84%EB%82%A8%20%EB%AF%B8%EB%9E%98%20%EC%88%98%EC%82%B0%EC%9D%B8%EB%A0%A5%20%EC%96%91%EC%84%B1%EC%9D%84%20%EB%AA%A9%ED%91%9C%EB%A1%9C%20%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EB%93%B1%ED%95%99%EA%B5%90%EC%99%80%20%EA%B3%B5%EB%8F%99%ED%98%91%EB%A0%A5%20%EC%97%85%EB%AC%B4%ED%98%91%EC%95%BD%28MOU%29%EC%9D%84%20%EC%B2%B4%EA%B2%B0%ED%96%88%EB%8B%A4%EA%B3%A0%2028%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%97%85%EB%AC%B4%ED%98%91%EC%95%BD%EC%97%90%EC%84%A0%20%EC%98%A4%EA%B4%91%EB%82%A8%20%EC%9B%90%EC%9E%A5%EA%B3%BC%20%EA%B9%80%EC%84%B1%20%EC%99%84%EB%8F%84%EC%88%98%EC%82%B0%EA%B3%A0%20%EA%B5%90%EC%9E%A5%2C%20%EB%B0%95%ED%95%84%EC%88%9C%20%EC%97%AC%EC%88%98%ED%95%B4%EC%96%91%EA%B3%BC%ED%95%99%EA%B3%A0%20%EA%B5%90%EC%9E%A5%2C%20%EA%B9%80%EC%82%AC%ED%98%84%20%EC%8B%A0%EC%95%88%ED%95%B4%EC%96%91%EA%B3%BC%ED%95%99%EA%B3%A0%20%EA%B5%90%EA%B0%90%EC%9D%B4%20%EC%B0%B8%EC%84%9D%ED%95%9C%20%EA%B0%80%EC%9A%B4%EB%8D%B0%20%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EB%93%B1%ED%95%99%EA%B5%90%20%ED%95%99%EC%83%9D%EC%9D%84%20%EB%8C%80%EC%83%81%EC%9C%BC%EB%A1%9C%20%ED%9A%A8%EC%9C%A8%EC%A0%81%EC%9D%B8%20%ED%98%84%EC%9E%A5%EB%B0%80%EC%B0%A9%ED%98%95%20%EA%B8%B0%EC%88%A0%EA%B5%90%EC%9C%A1%EA%B3%BC%20%ED%96%A5%ED%9B%84%20%EC%A7%84%EB%A1%9C%20%EB%93%B1%EC%9D%84%20%ED%98%91%EC%9D%98%ED%96%88%EB%8B%A4.%ED%98%91%EC%95%BD%EC%97%90%20%EB%94%B0%EB%9D%BC%20%EB%8F%84%ED%95%B4%EC%96%91%EC%88%98%EC%82%B0%EA%B3%BC%ED%95%99%EC%9B%90%EC%9D%80%20%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EB%93%B1%ED%95%99%EC%83%9D%EC%9D%84%20%EB%8C%80%EC%83%81%EC%9C%BC%EB%A1%9C%20%ED%92%88%EC%A2%85%EB%B3%84%20%EC%96%91%EC%8B%9D%EA%B8%B0%EC%88%A0%20%EB%93%B1%20%ED%98%84%EC%9E%A5%EC%B2%B4%ED%97%98%20%EB%B0%8F%20%EC%8B%A4%EB%AC%B4%EA%B5%90%EC%9C%A1%20%EA%B8%B0%ED%9A%8C%EB%A5%BC%20%EC%A0%9C%EA%B3%B5%ED%95%9C%EB%8B%A4.%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EA%B5%90%EC%97%90%EC%84%9C%EB%8A%94%20%EC%9A%B0%EC%88%98%20%ED%95%99%EC%83%9D%20%EC%84%A0%EB%B0%9C%20%EB%B0%8F%20%EC%95%88%EC%A0%84%EA%B4%80%EB%A6%AC%EB%A5%BC%20%EC%A7%80%EC%9B%90%ED%95%98%EB%8A%94%20%EB%93%B1%20%EC%A0%84%EB%82%A8%20%EC%88%98%EC%82%B0%20%EC%9D%B8%EC%9E%AC%20%EC%96%91%EC%84%B1%EC%97%90%20%ED%95%9C" 
				data-image="http://www.shinailbo.co.kr/image/logo/snslogo_20181005091839.jpg">
				<div class="sns-btn-icons blog"><i class="icon-blog"></i></div>네이버블로그			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pholar" 
				data-title="%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EA%B5%90%EC%83%9D%2C%20%EC%B0%A8%EC%84%B8%EB%8C%80%20%EC%A0%84%EB%AC%B8%20%EC%88%98%EC%82%B0%EC%9D%B8%EC%9C%BC%EB%A1%9C%20%EC%96%91%EC%84%B1%ED%95%9C%EB%8B%A4" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1198954" 
				data-desc="%EC%A0%84%EB%82%A8%EB%8F%84%ED%95%B4%EC%96%91%EC%88%98%EC%82%B0%EA%B3%BC%ED%95%99%EC%9B%90%EC%9D%80%20%EC%A0%84%EB%82%A8%20%EB%AF%B8%EB%9E%98%20%EC%88%98%EC%82%B0%EC%9D%B8%EB%A0%A5%20%EC%96%91%EC%84%B1%EC%9D%84%20%EB%AA%A9%ED%91%9C%EB%A1%9C%20%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EB%93%B1%ED%95%99%EA%B5%90%EC%99%80%20%EA%B3%B5%EB%8F%99%ED%98%91%EB%A0%A5%20%EC%97%85%EB%AC%B4%ED%98%91%EC%95%BD%28MOU%29%EC%9D%84%20%EC%B2%B4%EA%B2%B0%ED%96%88%EB%8B%A4%EA%B3%A0%2028%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%97%85%EB%AC%B4%ED%98%91%EC%95%BD%EC%97%90%EC%84%A0%20%EC%98%A4%EA%B4%91%EB%82%A8%20%EC%9B%90%EC%9E%A5%EA%B3%BC%20%EA%B9%80%EC%84%B1%20%EC%99%84%EB%8F%84%EC%88%98%EC%82%B0%EA%B3%A0%20%EA%B5%90%EC%9E%A5%2C%20%EB%B0%95%ED%95%84%EC%88%9C%20%EC%97%AC%EC%88%98%ED%95%B4%EC%96%91%EA%B3%BC%ED%95%99%EA%B3%A0%20%EA%B5%90%EC%9E%A5%2C%20%EA%B9%80%EC%82%AC%ED%98%84%20%EC%8B%A0%EC%95%88%ED%95%B4%EC%96%91%EA%B3%BC%ED%95%99%EA%B3%A0%20%EA%B5%90%EA%B0%90%EC%9D%B4%20%EC%B0%B8%EC%84%9D%ED%95%9C%20%EA%B0%80%EC%9A%B4%EB%8D%B0%20%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EB%93%B1%ED%95%99%EA%B5%90%20%ED%95%99%EC%83%9D%EC%9D%84%20%EB%8C%80%EC%83%81%EC%9C%BC%EB%A1%9C%20%ED%9A%A8%EC%9C%A8%EC%A0%81%EC%9D%B8%20%ED%98%84%EC%9E%A5%EB%B0%80%EC%B0%A9%ED%98%95%20%EA%B8%B0%EC%88%A0%EA%B5%90%EC%9C%A1%EA%B3%BC%20%ED%96%A5%ED%9B%84%20%EC%A7%84%EB%A1%9C%20%EB%93%B1%EC%9D%84%20%ED%98%91%EC%9D%98%ED%96%88%EB%8B%A4.%ED%98%91%EC%95%BD%EC%97%90%20%EB%94%B0%EB%9D%BC%20%EB%8F%84%ED%95%B4%EC%96%91%EC%88%98%EC%82%B0%EA%B3%BC%ED%95%99%EC%9B%90%EC%9D%80%20%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EB%93%B1%ED%95%99%EC%83%9D%EC%9D%84%20%EB%8C%80%EC%83%81%EC%9C%BC%EB%A1%9C%20%ED%92%88%EC%A2%85%EB%B3%84%20%EC%96%91%EC%8B%9D%EA%B8%B0%EC%88%A0%20%EB%93%B1%20%ED%98%84%EC%9E%A5%EC%B2%B4%ED%97%98%20%EB%B0%8F%20%EC%8B%A4%EB%AC%B4%EA%B5%90%EC%9C%A1%20%EA%B8%B0%ED%9A%8C%EB%A5%BC%20%EC%A0%9C%EA%B3%B5%ED%95%9C%EB%8B%A4.%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EA%B5%90%EC%97%90%EC%84%9C%EB%8A%94%20%EC%9A%B0%EC%88%98%20%ED%95%99%EC%83%9D%20%EC%84%A0%EB%B0%9C%20%EB%B0%8F%20%EC%95%88%EC%A0%84%EA%B4%80%EB%A6%AC%EB%A5%BC%20%EC%A7%80%EC%9B%90%ED%95%98%EB%8A%94%20%EB%93%B1%20%EC%A0%84%EB%82%A8%20%EC%88%98%EC%82%B0%20%EC%9D%B8%EC%9E%AC%20%EC%96%91%EC%84%B1%EC%97%90%20%ED%95%9C" 
				data-image="http://www.shinailbo.co.kr/image/logo/snslogo_20181005091839.jpg">
				<div class="sns-btn-icons pholar"><i class="icon-pholar"></i></div>네이버폴라			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pinterest" 
				data-title="%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EA%B5%90%EC%83%9D%2C%20%EC%B0%A8%EC%84%B8%EB%8C%80%20%EC%A0%84%EB%AC%B8%20%EC%88%98%EC%82%B0%EC%9D%B8%EC%9C%BC%EB%A1%9C%20%EC%96%91%EC%84%B1%ED%95%9C%EB%8B%A4" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1198954" 
				data-desc="%EC%A0%84%EB%82%A8%EB%8F%84%ED%95%B4%EC%96%91%EC%88%98%EC%82%B0%EA%B3%BC%ED%95%99%EC%9B%90%EC%9D%80%20%EC%A0%84%EB%82%A8%20%EB%AF%B8%EB%9E%98%20%EC%88%98%EC%82%B0%EC%9D%B8%EB%A0%A5%20%EC%96%91%EC%84%B1%EC%9D%84%20%EB%AA%A9%ED%91%9C%EB%A1%9C%20%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EB%93%B1%ED%95%99%EA%B5%90%EC%99%80%20%EA%B3%B5%EB%8F%99%ED%98%91%EB%A0%A5%20%EC%97%85%EB%AC%B4%ED%98%91%EC%95%BD%28MOU%29%EC%9D%84%20%EC%B2%B4%EA%B2%B0%ED%96%88%EB%8B%A4%EA%B3%A0%2028%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%97%85%EB%AC%B4%ED%98%91%EC%95%BD%EC%97%90%EC%84%A0%20%EC%98%A4%EA%B4%91%EB%82%A8%20%EC%9B%90%EC%9E%A5%EA%B3%BC%20%EA%B9%80%EC%84%B1%20%EC%99%84%EB%8F%84%EC%88%98%EC%82%B0%EA%B3%A0%20%EA%B5%90%EC%9E%A5%2C%20%EB%B0%95%ED%95%84%EC%88%9C%20%EC%97%AC%EC%88%98%ED%95%B4%EC%96%91%EA%B3%BC%ED%95%99%EA%B3%A0%20%EA%B5%90%EC%9E%A5%2C%20%EA%B9%80%EC%82%AC%ED%98%84%20%EC%8B%A0%EC%95%88%ED%95%B4%EC%96%91%EA%B3%BC%ED%95%99%EA%B3%A0%20%EA%B5%90%EA%B0%90%EC%9D%B4%20%EC%B0%B8%EC%84%9D%ED%95%9C%20%EA%B0%80%EC%9A%B4%EB%8D%B0%20%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EB%93%B1%ED%95%99%EA%B5%90%20%ED%95%99%EC%83%9D%EC%9D%84%20%EB%8C%80%EC%83%81%EC%9C%BC%EB%A1%9C%20%ED%9A%A8%EC%9C%A8%EC%A0%81%EC%9D%B8%20%ED%98%84%EC%9E%A5%EB%B0%80%EC%B0%A9%ED%98%95%20%EA%B8%B0%EC%88%A0%EA%B5%90%EC%9C%A1%EA%B3%BC%20%ED%96%A5%ED%9B%84%20%EC%A7%84%EB%A1%9C%20%EB%93%B1%EC%9D%84%20%ED%98%91%EC%9D%98%ED%96%88%EB%8B%A4.%ED%98%91%EC%95%BD%EC%97%90%20%EB%94%B0%EB%9D%BC%20%EB%8F%84%ED%95%B4%EC%96%91%EC%88%98%EC%82%B0%EA%B3%BC%ED%95%99%EC%9B%90%EC%9D%80%20%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EB%93%B1%ED%95%99%EC%83%9D%EC%9D%84%20%EB%8C%80%EC%83%81%EC%9C%BC%EB%A1%9C%20%ED%92%88%EC%A2%85%EB%B3%84%20%EC%96%91%EC%8B%9D%EA%B8%B0%EC%88%A0%20%EB%93%B1%20%ED%98%84%EC%9E%A5%EC%B2%B4%ED%97%98%20%EB%B0%8F%20%EC%8B%A4%EB%AC%B4%EA%B5%90%EC%9C%A1%20%EA%B8%B0%ED%9A%8C%EB%A5%BC%20%EC%A0%9C%EA%B3%B5%ED%95%9C%EB%8B%A4.%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EA%B5%90%EC%97%90%EC%84%9C%EB%8A%94%20%EC%9A%B0%EC%88%98%20%ED%95%99%EC%83%9D%20%EC%84%A0%EB%B0%9C%20%EB%B0%8F%20%EC%95%88%EC%A0%84%EA%B4%80%EB%A6%AC%EB%A5%BC%20%EC%A7%80%EC%9B%90%ED%95%98%EB%8A%94%20%EB%93%B1%20%EC%A0%84%EB%82%A8%20%EC%88%98%EC%82%B0%20%EC%9D%B8%EC%9E%AC%20%EC%96%91%EC%84%B1%EC%97%90%20%ED%95%9C" 
				data-image="http://www.shinailbo.co.kr/image/logo/snslogo_20181005091839.jpg">
				<div class="sns-btn-icons pinterest"><i class="icon-pinterest"></i></div>핀터레스트			</button>
			<button type="button" class="sns-btns" id='sns-url-copy-button'				data-sharesns="http" 
				data-title="%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EA%B5%90%EC%83%9D%2C%20%EC%B0%A8%EC%84%B8%EB%8C%80%20%EC%A0%84%EB%AC%B8%20%EC%88%98%EC%82%B0%EC%9D%B8%EC%9C%BC%EB%A1%9C%20%EC%96%91%EC%84%B1%ED%95%9C%EB%8B%A4" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1198954" 
				data-desc="%EC%A0%84%EB%82%A8%EB%8F%84%ED%95%B4%EC%96%91%EC%88%98%EC%82%B0%EA%B3%BC%ED%95%99%EC%9B%90%EC%9D%80%20%EC%A0%84%EB%82%A8%20%EB%AF%B8%EB%9E%98%20%EC%88%98%EC%82%B0%EC%9D%B8%EB%A0%A5%20%EC%96%91%EC%84%B1%EC%9D%84%20%EB%AA%A9%ED%91%9C%EB%A1%9C%20%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EB%93%B1%ED%95%99%EA%B5%90%EC%99%80%20%EA%B3%B5%EB%8F%99%ED%98%91%EB%A0%A5%20%EC%97%85%EB%AC%B4%ED%98%91%EC%95%BD%28MOU%29%EC%9D%84%20%EC%B2%B4%EA%B2%B0%ED%96%88%EB%8B%A4%EA%B3%A0%2028%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%97%85%EB%AC%B4%ED%98%91%EC%95%BD%EC%97%90%EC%84%A0%20%EC%98%A4%EA%B4%91%EB%82%A8%20%EC%9B%90%EC%9E%A5%EA%B3%BC%20%EA%B9%80%EC%84%B1%20%EC%99%84%EB%8F%84%EC%88%98%EC%82%B0%EA%B3%A0%20%EA%B5%90%EC%9E%A5%2C%20%EB%B0%95%ED%95%84%EC%88%9C%20%EC%97%AC%EC%88%98%ED%95%B4%EC%96%91%EA%B3%BC%ED%95%99%EA%B3%A0%20%EA%B5%90%EC%9E%A5%2C%20%EA%B9%80%EC%82%AC%ED%98%84%20%EC%8B%A0%EC%95%88%ED%95%B4%EC%96%91%EA%B3%BC%ED%95%99%EA%B3%A0%20%EA%B5%90%EA%B0%90%EC%9D%B4%20%EC%B0%B8%EC%84%9D%ED%95%9C%20%EA%B0%80%EC%9A%B4%EB%8D%B0%20%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EB%93%B1%ED%95%99%EA%B5%90%20%ED%95%99%EC%83%9D%EC%9D%84%20%EB%8C%80%EC%83%81%EC%9C%BC%EB%A1%9C%20%ED%9A%A8%EC%9C%A8%EC%A0%81%EC%9D%B8%20%ED%98%84%EC%9E%A5%EB%B0%80%EC%B0%A9%ED%98%95%20%EA%B8%B0%EC%88%A0%EA%B5%90%EC%9C%A1%EA%B3%BC%20%ED%96%A5%ED%9B%84%20%EC%A7%84%EB%A1%9C%20%EB%93%B1%EC%9D%84%20%ED%98%91%EC%9D%98%ED%96%88%EB%8B%A4.%ED%98%91%EC%95%BD%EC%97%90%20%EB%94%B0%EB%9D%BC%20%EB%8F%84%ED%95%B4%EC%96%91%EC%88%98%EC%82%B0%EA%B3%BC%ED%95%99%EC%9B%90%EC%9D%80%20%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EB%93%B1%ED%95%99%EC%83%9D%EC%9D%84%20%EB%8C%80%EC%83%81%EC%9C%BC%EB%A1%9C%20%ED%92%88%EC%A2%85%EB%B3%84%20%EC%96%91%EC%8B%9D%EA%B8%B0%EC%88%A0%20%EB%93%B1%20%ED%98%84%EC%9E%A5%EC%B2%B4%ED%97%98%20%EB%B0%8F%20%EC%8B%A4%EB%AC%B4%EA%B5%90%EC%9C%A1%20%EA%B8%B0%ED%9A%8C%EB%A5%BC%20%EC%A0%9C%EA%B3%B5%ED%95%9C%EB%8B%A4.%EC%88%98%EC%82%B0%EA%B3%84%20%EA%B3%A0%EA%B5%90%EC%97%90%EC%84%9C%EB%8A%94%20%EC%9A%B0%EC%88%98%20%ED%95%99%EC%83%9D%20%EC%84%A0%EB%B0%9C%20%EB%B0%8F%20%EC%95%88%EC%A0%84%EA%B4%80%EB%A6%AC%EB%A5%BC%20%EC%A7%80%EC%9B%90%ED%95%98%EB%8A%94%20%EB%93%B1%20%EC%A0%84%EB%82%A8%20%EC%88%98%EC%82%B0%20%EC%9D%B8%EC%9E%AC%20%EC%96%91%EC%84%B1%EC%97%90%20%ED%95%9C" 
				data-image="http://www.shinailbo.co.kr/image/logo/snslogo_20181005091839.jpg">
				<div class="sns-btn-icons user-bg"><i class="icon-http"></i></div>URL복사			</button>
<script src="//developers.kakao.com/sdk/js/kakao.min.js"></script>
<script src="/script/share.sns.js"></script>
<script>
	var site_ismobile		= '';			// 현재 모바일접속 여부
	var kakaojavascriptkey	= '';	// 카카오앱 자바스크립트키

	$(document).ready(function(e) {

		if(kakaojavascriptkey) kakaoinit(kakaojavascriptkey);

		$('#article-sns, #article-sns-bottom').on('click', '.sns-btns', function(e) {
			
			var sns		= $(this).data('sharesns');
			var title	= $(this).data('title');
			var desc	= $(this).data('desc');
			var url		= $(this).data('url');
			var img		= $(this).data('image');

			if(sns == "talk") {
				if(!site_ismobile) {
					alert("PC 웹에서 지원하지 않습니다.");
					return false;
				}
				sendKakaoTalk(url, title, desc, img);
			}else if(sns == "story") {
				shareStory(url, title, desc, img);
			}else if(sns == "http") {
				new Clipboard('#sns-url-copy-button', {
					text: function(trigger) {
						return decodeURIComponent($(trigger).data('url'));
					}
				});
				alert("클립보드에 복사되었습니다. \nCtrl+v해서 원하는 곳에 붙여넣으세요.");
			}else if(sns == "band") {
				shareBand(url, title);
			}else{
				shareOtherSNS(sns, title, url, img);
			}
		});
	});
</script>				</div>
			</section>
			
			<!-- close //-->
			<button class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->
		</div>

	</section>

	
</header>
<!--// 기사본문 상단 -->


	<hr>

	<!-- article view wrapper //-->
	<div class="user-content">

		<!-- 기사본문 내용 //-->
		<section class="user-snb">	
			<div class="user-snb-wrapper">
				<!-- contents //-->
				<article class="article-veiw-body view-page">
					<!-- 편집패널 //-->
					<div class="clearfix">

					</div>
					<!--// 편집패널 -->

					<div id="article-view-content-div" class="" itemprop="articleBody">
		<div class="article-head-sub">전남해양수산과학원, 완도·여수·신안 3개 고교와 업무협약 체결</div>
	
		
					<div class="article-view-banners">
					</div>
	
	<p>전남도해양수산과학원은 전남 미래 수산인력 양성을 목표로 수산계 고등학교와 공동협력 업무협약(MOU)을 체결했다고 28일 밝혔다.</p>

<p>업무협약에선 오광남 원장과 김성 완도수산고 교장, 박필순 여수해양과학고 교장, 김사현 신안해양과학고 교감이 참석한 가운데 수산계 고등학교 학생을 대상으로 효율적인 현장밀착형 기술교육과 향후 진로 등을 협의했다.</p>

<p>협약에 따라 도해양수산과학원은 수산계 고등학생을 대상으로 품종별 양식기술 등 현장체험 및 실무교육 기회를 제공한다.</p>

<p>수산계 고교에서는 우수 학생 선발 및 안전관리를 지원하는 등 전남 수산 인재 양성에 한 뜻으로 적극 협력키로 했다.</p><div style="float:right; padding:10px 0 15px 15px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- pc_기사내배너 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-2189261527361236"
						 data-ad-slot="5683099030"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script></div>

<p>도해양수산과학원은 28일 1차 수산고교생 실무교육을 시작으로 올해 11월까지 8회에 걸쳐 교육을 추진한다.</p>

<p>교육 내용은 품종별 양식 기술, 패류 채묘 실습, 적조 및 어장 예찰 등 현장 실무형 위주다.</p>

<p>오광남 원장은 &ldquo;전남 어촌의 고령화로 젊은 수산인 유입이 시급하다&rdquo;며&ldquo;수산 고교생을 체계적으로 교육해 미래 어촌을 이끌 수산인재로 양성해나가겠다&rdquo;고 말했다.</p>

<p>[신아일보]&nbsp;전남/이홍석 기자</p></p><div style="margin-top:-20px;">hslee@shinailbo.co.kr</div>

		
		<div class="view-copyright">저작권자 &copy; 신아일보 무단전재 및 재배포 금지</div>

		<div class="view-editors">
			<div class="float-right">
				<div class="profile-images">
											<img src="/image/newsroom/default-user.png" alt="이홍석 기자" />
									</div>
				<a href="mailto:hslee@shinailbo.co.kr" class="names"><strong>이홍석 기자</strong></a>
				<a href="articleList.html?sc_area=W&sc_word=이홍석 기자" class="articles">다른기사 보기</a>			</div>
		</div>

	

	<hr>


	
	<hr>
		</div>

					<!-- 편집패널 //-->
					<div class="clearfix">

					</div>
					<!--// 편집패널 -->
				</article>
				<!--// contents -->

				<!-- userArticleViewContent 위치 변경

<hr>

-->
				<!-- 편집패널 //-->
				<div class="clearfix">
<!-- Dable 텍스트_바이라인하단 위젯 시작/ 문의 support@dable.io | @교체 / 2019-08-09 / 865767
<div id="dablewidget_ko8Mv27E" data-widget_id="ko8Mv27E" style="margin-bottom:20px;">
  <script>
  (function(d,a,b,l,e,_) {
  if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
  e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
  _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
  })(window,document,'dable','script');
  dable('setService', 'shinailbo.co.kr/mtree');
  dable('renderWidget', 'dablewidget_ko8Mv27E', {ignore_items: true});
  </script>
</div>
<!-- Dable 텍스트_바이라인하단 위젯 종료/ 문의 support@dable.io -->

<iframe src="https://adbiz3.co.kr/mtreinc_wby.html" scrolling="no" frameborder="0" width="100%" height="230"></iframe><center>
<div style="margin-bottom:15px;">
<!-- @교체 / 2019-08-01 / 863806
<iframe name="sc409" src="http://vod.shoppingcall.me/ad_shoppingCallme.php?aid=409" width="670" height="95"  frameborder="0" scrolling="no"></iframe>
-->  
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- 13.PBY --> <ins class="adsbygoogle" style="display:inline-block;width:670px;height:95px" data-ad-client="ca-pub-2189261527361236" data-ad-slot="2138829632"></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script>
  
</div>
</center><article class="box-skin auto-marbtm-30 auto-pad-15" style="border: 1px solid #ebebeb;">
<header class="header auto-marbtm-10"><i class="fa fa-file-text-o" aria-hidden="true"> <strong class="auto-marleft-5">오늘의 경제 뉴스</strong></i></header>
<section class="container">
<article class="skin-column width-full auto-padright-20"><div class="auto-article auto-boll">
<ul><li class="clearfix"><a href="/news/articleView.html?idxno=1199016" target="_top" class="size-14 line-height-4-x auto-fontA onload">선데이토즈, 모바일게임 '애니팡 터치' 릴레이 이벤트</a></li>
<li class="clearfix auto-martop-5"><a href="/news/articleView.html?idxno=1199006" target="_top" class="size-14 line-height-4-x auto-fontA onload">포스코 최정우 회장, 제철소 방문…현장 소통 강화 나서</a></li>
<li class="clearfix auto-martop-5"><a href="/news/articleView.html?idxno=1198999" target="_top" class="size-14 line-height-4-x auto-fontA onload">시중은행 유튜브 마케팅 열풍…ASMR·아이돌·인플루언서 총출동</a></li>
<li class="clearfix auto-martop-5"><a href="/news/articleView.html?idxno=1198996" target="_top" class="size-14 line-height-4-x auto-fontA onload">한돈자조금-국회 '한돈 추석선물세트 보내기' 캠페인</a></li>
<li class="clearfix auto-martop-5"><a href="/news/articleView.html?idxno=1199005" target="_top" class="size-14 line-height-4-x auto-fontA onload">SK스토아-대전경제통상진흥원, 우수 중소기업 발굴 맞손</a></li>
</ul>
</div></article>
<article class="skin-column" style="width: 50%;"><div class="auto-article">
<ul><li class="clearfix"><a href="/news/articleView.html?idxno=1199016" target="_top" class="auto-images cover line height-130" style="background-image:url(/news/thumbnail/201908/1199016_457686_3516_v150.jpg)">
				<img src="/news/thumbnail/201908/1199016_457686_3516_v150.jpg" alt="선데이토즈, 모바일게임 '애니팡 터치' 릴레이 이벤트">
			</a></ul>
</div></article>
</section>
</article><div class="clearfix">
    <div class="float-left">
      <!-- <div id="realssp_mtre00026_14028" class="realssp_dv" data-mcode="bXRyZTAwMDI2XzE0MDI4" title="리얼클릭 배너광고"></div>
		<script src="//ssp.realclick.co.kr/realclickssp.js?v=1.0&m=mtre00026_14028&t=j" async></script>-->
		<!--<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
		<script type="text/javascript">
		Criteo.DisplayAd({
		 "zoneid": 1114918,
		 "async": false});
		</script>-->
		 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- PCL -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:300px;height:250px"
			 data-ad-client="ca-pub-2189261527361236"
			 data-ad-slot="9424138738"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
  </div>
  <div class="float-right">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- pc_C1-2 -->
            <ins class="adsbygoogle"
                 style="display:inline-block;width:300px;height:250px"
                 data-ad-client="ca-pub-2189261527361236"
                 data-ad-slot="2675213198">
          </ins>
          <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
          </script>
  </div>
</div>
<div class="box-margins height-10"></div><!-- 전국네트워크뉴스 -->
<iframe src="/autobox/670_box.html" width="100%" height="335" frameborder="0" scrolling="no" noresize></iframe><!-- Dable 하단 위젯 시작/ 문의 support@dable.io | @교체 / 2019-06-02 / 852547
<div id="dablewidget_2XnVL2Xd" data-widget_id="2XnVL2Xd">
  <script>
  (function(d,a,b,l,e,_) {
  if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
  e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
  _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
  })(window,document,'dable','script');
  dable('setService', 'shinailbo.co.kr/mtree');
  dable('renderWidget', 'dablewidget_2XnVL2Xd', {ignore_items: true});
  </script>
</div>
<!-- Dable 하단 위젯 종료/ 문의 support@dable.io -->

<div id="_popIn_recommend_pc"></div>
				</div>
				<!--// 편집패널 -->

				
<div class = "vote-container"></div>
<script type="text/javascript" src="http://www.shinailbo.co.kr/vote/vote.js"></script>
<script>
	jQuery( document ).ready(function() {
		vote.voteCheck(
			jQuery('#reply-write-btn, .reply-container'),			// 폐쇄시 제거할 영역
			'S',													// 실명제 구분값
			'/news/articleView.html'						// 리턴URL
		);
	});
</script>



<!-- 댓글삭제 //-->
<div class="reveal gray" id="reply-delete-modal" data-reveal>
	<header class="reveal-header">
		<div class="reveal-title">댓글삭제</div>
	</header>
	
	<section class="reveal-container">
		<!-- msg //-->
		<div class="reveal-msg">
			삭제한 댓글은 다시 <span class="user-point">복구할 수 없습니다.</span><br>
			그래도 삭제하시겠습니까?
		</div>
		<!--// msg -->
		
		<form id="reply-delete-form" name="replyForm" method="post" action="articleReplyDelete.php">
		
		<input id="reply-delete-mode"					name="mode"					type="hidden" placeholder="삭제모드"	 value = "" />
		<input id="reply-delete-idxno"					name="idxno"				type="hidden" placeholder="삭제번호"	 value = "" />	
		<input id="reply-delete-reply-parent-idxno"		name="reply_parent_idxno"	type="hidden" placeholder="삭제부모번호" value = "" />
		<input id="reply-delete-parent-idxno"			name="parent_idxno"			type="hidden" placeholder="기사번호"	 value="1198954" />		
		<input id="reply-delete-reply-page"				name="reply_page"			type="hidden" placeholder="페이징"		 value="1" />
		<input id="reply-delete-reply-all"				name="replyAll"				type="hidden" placeholder="전체보기"	 value="" />
		<input id="reply-delete-reply-sc-order-by"		name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬" 	 value="I" />

		
				<!-- 비밀번호 //-->
		<fieldset id="delete-password-field" class="row expanded small-collapse medium-uncollapse">
			<div class="small-12 medium-3 columns">
				<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
			</div>
			<div class="small-12 medium-9 columns">		
				<input type="password" name="password" id="password" title="비밀번호" maxlength="20" placeholder="비밀번호 입력" class = "required" title = "비밀번호">
			</div>
		</fieldset>
		
		<!--// 비밀번호 -->
		<footer class="clearfix">
			<div class="float-right small-float-center">
				<button class="button user-bg small-expanded"><i class="fa fa-trash-o fa-fw"></i>&nbsp;<strong>삭제</strong></button>
			</div>
		</footer>

		</form>
	</section>
		
	<!-- 닫기 //-->
	<button class="close-button" data-close aria-label="Close modal" type="button">
		<span aria-hidden="true">&times;</span>
	</button>
	<!--// 닫기 -->
</div>
<!--// 댓글삭제 -->



<!-- 댓글 //-->
<article id="reply" class="article-reply">
	<header class="reply-header">
		<strong>댓글</strong>
		<span class="text-muted">0</span>	</header>
	
	
	<!-- 댓글쓰기 //-->
	<button type="button" class="reply-trick" id="reply-write-btn" data-mode="reply">댓글입력</button>

	<section id="reply-container" class="reply-container" style="display:none">
		<div class="reply-comment">
			<form id="reply-form" name="replyForm" method="post" action="articleReply.php">

			<input id="reply-insert-article-idxno"	name="parent_idxno"			type="hidden" value="1198954" />
			<input id="reply-insert-user-id"		name="user_id"				type="hidden" value="" />
			<input id="reply-insert-mode"			name="mode"					type="hidden" value="input" />				
			<input id="g-recaptcha-response"		name="g-recaptcha-response"	type="hidden" value="" />
			<input id="reply-page"					name="reply_page"			type="hidden" placeholder="페이징"		value="1" />
			<input id="reply-all"					name="replyAll"				type="hidden" placeholder="전체보기"	value="" />
			<input id="reply-sc-order-by"			name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬"	value="I" />

			<header class="cmt-header">
				<!-- 로그인버튼 //-->
				<div class="logbox">
					<a href="/member/login.html?backUrl=/news/articleView.html?idxno=1198954#reply" class="logbox-btn active"><i class="login-logo"></i><span class="show-for-sr">로그인</span></a>
					<!--<button type="button" class="logbox-btn"><i class="icon-facebook fa-fw"></i><span class="show-for-sr">페이스북</span></button>
					<button type="button" class="logbox-btn"><i class="icon-twitter fa-fw"></i><span class="show-for-sr">트위터</span></button>
					<button type="button" class="logbox-btn"><i class="icon-naver fa-fw"></i><span class="show-for-sr">네이버</span></button>
					<button type="button" class="logbox-btn"><i class="icon-talk fa-fw"></i><span class="show-for-sr">카카오</span></button>-->
				</div>
				<!--// 로그인버튼 -->
				
				<!-- 로그인 이름 //-->
				<div id="login-member" class="login-member"></div>
				<!--// 로그인 이름 -->
				

				<div class="float-right reply-name" style = "display:none">
					<span class="dis-inblock reply-write-name">
						<label for="name" class="sr-only">이름</label>
						<input id="reply-insert-name" type="text" name="name" title="이름" size="10" placeholder="이름" value = "">
					</span>
					<span class="dis-inblock reply-write-password">
						<label for="password" class="sr-only">비밀번호</label>
						<input id="reply-insert-password" type="password" name="password" title="비밀번호" size="10"  placeholder="비밀번호" value = "">
					</span>
				</div>
			</header>


			<!-- 댓글입력 //-->
			<section class="cmt-container">
				<label for="content" class="sr-only">내용</label>
				<textarea name="content" id="content" title="내용" class="min-height-80 reply-content required" placeholder="권리침해, 욕설 및 특정 대상을 비하하는 내용을 게시할 경우 이용약관 및 관련법률에 의해 제해될 수 있습니다. 공공기기에서는 사용 후 로그아웃 해주세요." rows="3"></textarea>
			</section>
			<!--// 댓글입력 -->

			<!-- 댓글등록버튼 //-->
			<footer class="cmt-footer">
				<span class="reply-textnum text-muted"><strong id ="reply-cur-text">0</strong> / 400</span>
				<button type="submit" class="button user-bg"><i class="fa fa-comments-o fa-fw"></i>&nbsp;등록</button>
			</footer>
			<!--// 댓글등록버튼 -->
			</form>
		</div>
	</section>
	<!--// 댓글쓰기 -->


	<!-- 댓글쓰기인증 //-->
		<div class="reveal gray" id="reply-modal" data-reveal>		
			<header class="reveal-header">
				<div class="reveal-title">댓글쓰기</div>
			</header>

			<section class="reveal-container">

				<!-- msg //-->
				<div class="reveal-msg">
					계정을 선택하시면 <span class="user-point">로그인·계정인증</span>을 통해<br> 댓글을 남기실 수 있습니다.
				</div>
				<!--// msg -->

				<div class="reply-login">
					<div class="button-group nd-white large">
						<a href = "/member/login.html?backUrl=/news/articleView.html?idxno=1198954#reply" id = "btn-login" type="button" class="button expanded"><i class="login-logo"></i>회원 로그인</a>
						<!--<button type="button" class="button expanded"><i class="icon-facebook fa-fw"></i>페이스북</button>
						<button type="button" class="button expanded"><i class="icon-twitter fa-fw"></i>트위터</button>
						<button type="button" class="button expanded"><i class="icon-naver fa-fw"></i>네이버</button>
						<button type="button" class="button expanded"><i class="icon-talk fa-fw"></i>카카오</button>-->
												<button id = "btn-nomember-write" type="button" class="button expanded"><i class="icon-chat fa-fw user-point"></i>비회원 글쓰기</button>
											</div>

					<div id="nomember-info" class="clearfix" style = "display:none">
						<hr />
						<!-- 이름 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="name" class="text-left medium-text-right medium-middle"><strong class="key-point">이름</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="text" name="name" id="nomember-name" title="이름" maxlength="20" placeholder="이름" class = "required auto-marbtm-5" title = "이름">
							</div>
						</fieldset>
						<!--// 이름 -->

						<!-- 비밀번호 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="password" name="password" id="nomember-password" title="비밀번호" maxlength="20" placeholder="비밀번호" class = "required auto-marbtm-5" title = "비밀번호">
							</div>
						</fieldset>
						<!--// 비밀번호 -->

						<!-- 캡챠 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="kcaptcha" class="text-left medium-text-right medium-middle"><strong class="key-point">자동등록방지</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<div class="input-group auto-marbtm-5">							
									<script type='text/javascript'>
									var captchaContainer = null;
									var reCapVal;
									var loadCaptcha = function() {
										grecaptcha.render('captcha_container', {
											'sitekey' : '6LdKwy8UAAAAAIgxWAyZCloTckNEFujiiKqCaWu-',
											'callback' : function(response) {												
												reCapVal = response;	
												$("#nomember-captcha").val( reCapVal );
											}
										});
									};
									</script>
									<!-- Google reCAPTCHA HEAD script S -->

									<div id="captcha_container"></div><!-- Google reCAPTCHA weiget -->
									<input type="hidden" name="captcha" id="nomember-captcha" title="구글캡차">


									<!-- Google reCAPTCHA FOOTER script S -->
									<script src="https://www.google.com/recaptcha/api.js?onload=loadCaptcha&render=explicit" async defer></script>				
								</div>
							</div>
						</fieldset>
						<!--// 캡챠 -->

						<hr>

						<footer class="clearfix">
							<div class="float-right small-float-center">
								<button id="no-member-write" class="button user-bg small-expanded"><i class="fa fa-plus-circle fa-fw"></i>&nbsp;<strong>확인</strong></button>
							</div>
						</footer>

					</div>
				</div>
			</section>
			
			<!-- 닫기 //-->
			<button id="login-close-button" class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// 닫기 -->
		</div>
	<!--// 댓글쓰기인증 -->



	<!-- 댓글 리스트 //-->
	<section class="reply-list">
		<!-- header //-->
		<header class="header">
			<div class="list-category">
				<a href="/news/articleView.html?idxno=1198954&replyAll=&reply_sc_order_by=I#reply" class="active"><i class="s7-check"></i> 최신순</a>
				<a href="/news/articleView.html?idxno=1198954&replyAll=&reply_sc_order_by=C#reply"><i class="s7-check"></i> 추천순</a>				
			</div>			
		</header>
		<!--// header -->	
		
		<section class="container">
				</section>
	</section>
	<!--// 댓글 리스트 -->

	<hr>
	
	<!-- page //-->
		<!--// page -->

	
</article>
<!--// 댓글 -->

<script src = "http://www.shinailbo.co.kr/script/reply.js"></script>
<script>		
	reply.parent_idxno = "1198954";										// 게시글 번호
	reply.captchaEnable = "Y";								// 캡차사용여부 		

	reply.replyAll = "";											// 전체보기 		
	reply.reply_sc_order_by = "I";						// 정렬
	reply.reply_page = "1";										// 페이지
	
	$("#reply-write-btn").on('click', {reply_parent_idxno:''}, reply.replyWrite);		// 댓글쓰기 이벤트 
	$("#no-member-write").on('click',reply. noMemberCheck);								// 비회원 글쓰기 이벤트
	$("#btn-nomember-write").on('click', function(){$("#nomember-info").show()});		// 비회원 글쓰기 SHOW 
	$(".comments-more-btn").on('click', reply.viewOption);								// 댓글옵션보이기 이벤트
	$(".reply-delete-btn").on('click', reply.setDeleteOption);							// 댓글삭제 이벤트
	$(".vote-btn").on('click', reply.setVote);											// 추천반대 이벤트
	$(".comments-reply").on('click', reply.getSubReplyView);							// 답글보기 이벤트		
	$("#content").on("keyup", {reply_parent_idxno:''}, reply.getTextLength);			// 글자계산
	$(document).on('closed.zf.reveal', '[data-reveal]', reply.modalCloser);				// 모달 CLOSE	이벤트 핸들러	
</script>
				<!-- 편집패널 //-->
				<div class="clearfix">

				</div>
				<!--// 편집패널 -->

			</div>
		</section>
		<!--// 기사본문 내용 -->

		<!-- 기사본문 우측 //-->
		<aside class="user-aside">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 00.PR0 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="5830010984"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="box-margins height-20"></div><!-- 코스콤300 -->
<iframe src="/autobox/300_koscom.html" width="100%" height="183" frameborder="0" scrolling="no" noresize></iframe><div class="box-margins height-20"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
<!-- pc_R1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="7706627149"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="box-margins height-20"></div><style>
/* dbr03-2 */
.roll_popular01{position:relative; margin:0}
.roll_popular01 .number {position:absolute;z-index:9;left:.5rem;bottom:.5rem;width:22px;height:22px;border-radius:50%;background:#F05A3F;font-size:.8rem;text-align:center}
.roll_popular01 .photo-btn {width:15px;height:15px;top:-43px;font-size:0.7rem;color:#5b5d6c;background:#fff;border:1px solid #c3c3c3;text-align:center;border-radius:50%}
.roll_popular01 .photo-btn.auto-prev {right:18px}
.roll_popular01 .photo-btn.auto-next {right:0}
.roll_popular01 .noimage{background-size: contain !important;}
</style>

<article class="box-skin design-8">
<header class="header">
<strong>많이 본 기사</strong>
</header>
<section class="content">

<ul class="roll_popular01" id="roll_popular01">
	<li><div class="auto-article"><div class="clearfix  "><a href="/news/articleView.html?idxno=1198436" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201908/1198436_457304_3441_v150.jpg)">
				<div class="number count auto-fontF  default-point"><strong>1</strong></div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1198436" target="_top" class="auto-fontA onload"><strong>'나혼자산다 화사빗' 토스 행운퀴즈 정답은?</strong></a></div></div>
<div class="clearfix  auto-martop-11 auto-padtop-11 auto-dot"><a href="/news/articleView.html?idxno=1198729" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201908/1198729_457502_4758_v150.jpg)">
				<div class="number count auto-fontF  default-point"><strong>2</strong></div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1198729" target="_top" class="auto-fontA onload"><strong>'OK캐쉬백 이천만원퀴즈' ㅍㅈㅌㅋㄴㄹㅈ 정답은?</strong></a></div></div>
<div class="clearfix  auto-martop-11 auto-padtop-11 auto-dot"><a href="/news/articleView.html?idxno=1198323" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201908/1198323_457224_2117_v150.jpg)">
				<div class="number count auto-fontF  default-point"><strong>3</strong></div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1198323" target="_top" class="auto-fontA onload"><strong>'JLPT 일본어능력시험' 결과 발표…성적 조회 방법은?</strong></a></div></div>
<div class="clearfix  auto-martop-11 auto-padtop-11 auto-dot"><a href="/news/articleView.html?idxno=1198726" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201908/1198726_457499_4529_v150.jpg)">
				<div class="number count auto-fontF  default-point"><strong>4</strong></div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1198726" target="_top" class="auto-fontA onload"><strong>‘토스카카오미니이벤트’ 행운퀴즈 정답은?</strong></a></div></div>
<div class="clearfix  auto-martop-11 auto-padtop-11 auto-dot"><a href="/news/articleView.html?idxno=1198341" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201908/1198341_457240_442_v150.jpg)">
				<div class="number count auto-fontF  default-point"><strong>5</strong></div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1198341" target="_top" class="auto-fontA onload"><strong>철도공단, 친환경 수소연료전지발전사업 추진</strong></a></div></div>
</div>
</li>
	<li><div class="auto-article"><div class="clearfix  "><a href="/news/articleView.html?idxno=1198628" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201908/1198628_457439_3027_v150.jpg)">
				<div class="number count auto-fontF  default-point"><strong>6</strong></div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1198628" target="_top" class="auto-fontA onload"><strong>이랜드몰 28일 깜짝 '반값특가'…뚜레쥬르·BHC·빕스 참여</strong></a></div></div>
<div class="clearfix  auto-martop-11 auto-padtop-11 auto-dot"><a href="/news/articleView.html?idxno=1198587" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201908/1198587_457410_362_v150.jpg)">
				<div class="number count auto-fontF  default-point"><strong>7</strong></div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1198587" target="_top" class="auto-fontA onload"><strong>시중은행 디지털금융 흥행 성적표</strong></a></div></div>
<div class="clearfix  auto-martop-11 auto-padtop-11 auto-dot"><a href="/news/articleView.html?idxno=1198243" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201908/1198243_457165_912_v150.jpg)">
				<div class="number count auto-fontF  default-point"><strong>8</strong></div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1198243" target="_top" class="auto-fontA onload"><strong>[신아세평] 무죄추정원칙에 대한 단상</strong></a></div></div>
<div class="clearfix  auto-martop-11 auto-padtop-11 auto-dot"><a href="/news/articleView.html?idxno=1198923" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201908/1198923_457632_4939_v150.jpg)">
				<div class="number count auto-fontF  default-point"><strong>9</strong></div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1198923" target="_top" class="auto-fontA onload"><strong>‘폐암 투병’ 개그맨 김철민 “너무도 살고 싶다” </strong></a></div></div>
<div class="clearfix  auto-martop-11 auto-padtop-11 auto-dot"><a href="/news/articleView.html?idxno=1198469" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201908/1198469_457327_516_v150.jpg)">
				<div class="number count auto-fontF  default-point"><strong>10</strong></div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1198469" target="_top" class="auto-fontA onload"><strong>삼성 ‘갤노트10’ 첫주 개통량 기대치 이하…보조금 급감 탓</strong></a></div></div>
</div>
</li>
</ul>

</section>
</article>

<script type="text/javascript">
<!--
$(document).ready(function(){

	$('#roll_popular01').slick({
		arrows: true, // 화살표표시
		slidesToShow: 1,
		prevArrow: '<button type="button" class="photo-btn auto-prev"><i class="fa fa-angle-left"></i><span class="sr-only">prev</span></button>', // 이전버튼
		nextArrow: '<button type="button" class="photo-btn auto-next"><i class="fa fa-angle-right"></i><span class="sr-only">next</span></button>', // 다음버튼
		dots: false, // pager
		dotsClass: 'auto-pager',	// pager class
		infinite: true, // 무한넘기기
		autoplay: false, // 자동전환
		//autoplaySpeed: 3000, // 자동전환속도
		speed: 300, // 넘기는 속도
		draggable: false // 제스처(모바일용)
	});

});
//-->
</script>
<div class="box-margins height-20"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pc_R2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="6150002894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="box-margins height-20"></div><article class="box-skin design-7">
<header class="header"><strong>스포츠&연예 뉴스</strong></header>
<section class="content"><div class="auto-article auto-db01">
<ul><li class="clearfix"><div class="number count1 user-bg">1</div><a href="/news/articleView.html?idxno=1198923" target="_top" class="size-14 line-height-4-x auto-fontA onload">‘폐암 투병’ 개그맨 김철민 “너무도 살고 싶다” </a></li>
<li class="clearfix auto-martop-8"><div class="number count2 user-bg">2</div><a href="/news/articleView.html?idxno=1198916" target="_top" class="size-14 line-height-4-x auto-fontA onload">BTN 라디오 ‘울림스테이션’ 육중완밴드·홍대광… 여름 끝자락 '감성' 충만</a></li>
<li class="clearfix auto-martop-8"><div class="number count3 user-bg">3</div><a href="/news/articleView.html?idxno=1198305" target="_top" class="size-14 line-height-4-x auto-fontA onload">'익스 출신' 가수 이상미, 11월 회사원과 결혼</a></li>
</ul>
</div></section>
</article><div class="box-margins height-20"></div><!-- /21706222089/shinailbo_p_rs_03_300x250-090 -->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
 var googletag = googletag || {};
 googletag.cmd = googletag.cmd || [];
</script>

<div id="shinailbo_p_rs_03_300x250-090">
<script>
 googletag.cmd.push(function() {
 googletag.defineSlot('/21706222089/shinailbo_p_rs_03_300x250-090', [300, 250], 'shinailbo_p_rs_03_300x250-090').addService(googletag.pubads());
 googletag.enableServices();
 googletag.display('shinailbo_p_rs_03_300x250-090');
});
</script>
</div>



<!-- @교체 / 2019-02-28 / 818680
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 1162278,
    "async": false});
</script>
-->

<!--
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 06.PR4 --
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="4140468872"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
--><div class="box-margins height-20"></div><article class="box-skin design-7">
<header class="header"><strong>최신기사</strong></header>
<section class="content"><div class="auto-article auto-dl04">
<ul><li class="auto-column">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1199016" target="_top" class="line-height-3-2x auto-fontA onload">선데이토즈, 모바일게임 '애니팡 터치' 릴레이 이벤트</a></div><a href="/news/articleView.html?idxno=1199016" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/201908/1199016_457686_3516_v150.jpg)">
				<img src="/news/thumbnail/201908/1199016_457686_3516_v150.jpg" alt="선데이토즈, 모바일게임 '애니팡 터치' 릴레이 이벤트">
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1199015" target="_top" class="line-height-3-2x auto-fontA onload">'조국 청문 정국' 어디까지… 한국당, 보이콧카드 '만지작'</a></div><a href="/news/articleView.html?idxno=1199015" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/201908/1199015_457685_3426_v150.jpg)">
				<img src="/news/thumbnail/201908/1199015_457685_3426_v150.jpg" alt="'조국 청문 정국' 어디까지… 한국당, 보이콧카드 '만지작'">
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1198991" target="_top" class="line-height-3-2x auto-fontA onload">김철민 의원 ‘항공시장의 변화와 혁신 세미나’ 개최</a></div><a href="/news/articleView.html?idxno=1198991" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/201908/1198991_457670_1617_v150.jpg)">
				<img src="/news/thumbnail/201908/1198991_457670_1617_v150.jpg" alt="김철민 의원 ‘항공시장의 변화와 혁신 세미나’ 개최">
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1199012" target="_top" class="line-height-3-2x auto-fontA onload">황영철 의원, 국회 주관 ‘우수 국회의원상’ 수상</a></div><a href="/news/articleView.html?idxno=1199012" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/201908/1199012_457683_2645_v150.jpg)">
				<img src="/news/thumbnail/201908/1199012_457683_2645_v150.jpg" alt="황영철 의원, 국회 주관 ‘우수 국회의원상’ 수상">
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1199006" target="_top" class="line-height-3-2x auto-fontA onload">포스코 최정우 회장, 제철소 방문…현장 소통 강화 나서</a></div><a href="/news/articleView.html?idxno=1199006" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/201908/1199006_457682_2528_v150.jpg)">
				<img src="/news/thumbnail/201908/1199006_457682_2528_v150.jpg" alt="포스코 최정우 회장, 제철소 방문…현장 소통 강화 나서">
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1198999" target="_top" class="line-height-3-2x auto-fontA onload">시중은행 유튜브 마케팅 열풍…ASMR·아이돌·인플루언서 총출동</a></div><a href="/news/articleView.html?idxno=1198999" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/201908/1198999_457677_2232_v150.jpg)">
				<img src="/news/thumbnail/201908/1198999_457677_2232_v150.jpg" alt="시중은행 유튜브 마케팅 열풍…ASMR·아이돌·인플루언서 총출동">
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1199001" target="_top" class="line-height-3-2x auto-fontA onload">안산 그리너스 FC, 내달 1일 '태국 Day' 지정</a></div><a href="/news/articleView.html?idxno=1199001" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/201908/1199001_457681_2423_v150.jpg)">
				<img src="/news/thumbnail/201908/1199001_457681_2423_v150.jpg" alt="안산 그리너스 FC, 내달 1일 '태국 Day' 지정">
			</a></li>
</ul>
</div></section>
</article><div class="box-margins height-20"></div><article class="box-skin design-7">
<header class="header"><strong>오피니언</strong></header>
<section class="content"><div class="auto-article auto-da05-1">
<ul><li class="clearfix"><div class="size-14 line-height-3-x"><span class="label tiny auto-maright-10"><a href="/news/articleView.html?idxno=1199000" target="_top">사설</a></span><a href="/news/articleView.html?idxno=1199000" target="_top" class="auto-fontA onload"><strong>日 3차 경제 공격도 대비해야</strong></a></div>
		</li>
</ul>
</div></section>
</article><div class="box-margins height-20"></div><article class="box-skin">
<header class="header"></header>
<section class="content"><div class="auto-article auto-da05-1">
<ul><li class="clearfix"><div class="size-14 line-height-3-x"><span class="label tiny auto-maright-10"><a href="/news/articleView.html?idxno=1198243" target="_top">신아세평</a></span><a href="/news/articleView.html?idxno=1198243" target="_top" class="auto-fontA onload"><strong>무죄추정원칙에 대한 단상</strong></a></div>
		</li>
</ul>
</div></section>
</article><div class="box-margins height-15"></div><article class="box-skin">
<header class="header"></header>
<section class="content"><div class="auto-article auto-da05-1">
<ul><li class="clearfix"><div class="size-14 line-height-3-x"><span class="label tiny auto-maright-10"><a href="/news/articleView.html?idxno=1198997" target="_top">신아 칼럼</a></span><a href="/news/articleView.html?idxno=1198997" target="_top" class="auto-fontA onload"><strong>e커머스 혁신, 풀필먼트가 이끈다</strong></a></div>
		</li>
</ul>
</div></section>
</article><div class="box-margins height-15"></div><article class="box-skin">
<header class="header"></header>
<section class="content"><div class="auto-article auto-da05-1">
<ul><li class="clearfix"><div class="size-14 line-height-3-x"><span class="label tiny auto-maright-10"><a href="/news/articleView.html?idxno=1198919" target="_top">기자수첩</a></span><a href="/news/articleView.html?idxno=1198919" target="_top" class="auto-fontA onload"><strong>페이스북은 과연 몰랐을까</strong></a></div>
		</li>
</ul>
</div></section>
</article><div class="box-margins height-20"></div><article class="box-skin">
<header class="header"></header>
<section class="content"><div class="auto-article auto-da05-1">
<ul><li class="clearfix"><div class="size-14 line-height-3-x"><span class="label tiny auto-maright-10"><a href="/news/articleView.html?idxno=1196945" target="_top">독자투고</a></span><a href="/news/articleView.html?idxno=1196945" target="_top" class="auto-fontA onload"><strong>상지대 설립자 김문기 전 이사장, 교육사업에 헌신</strong></a></div>
		</li>
</ul>
</div></section>
</article><div class="box-margins height-15"></div><article class="box-skin">
<header class="header"></header>
<section class="content"><div class="auto-article auto-da05-1">
<ul><li class="clearfix"><div class="size-14 line-height-3-x"><span class="label tiny auto-maright-10"><a href="/news/articleView.html?idxno=1192487" target="_top">사람들</a></span><a href="/news/articleView.html?idxno=1192487" target="_top" class="auto-fontA onload"><strong>물에서 두 생명 건져낸 공무원 눈길</strong></a></div>
		</li>
</ul>
</div></section>
</article><div class="box-margins height-20"></div><!-- @교체 / 2019-08-01 / 863806
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pc_R4
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="6516710693"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
 -->

<iframe name="sc409" src="http://vod.shoppingcall.me/ad_shoppingCallme.php?aid=409" width="300" height="250"  frameborder="0" scrolling="no"></iframe><div class="box-margins height-15"></div><div class="box-margins height-20"></div>
		</aside>
		<!--// 기사본문 우측 -->
	</div>
	<!--// article view wrapper -->

	<!-- 편집패널 //-->
	<div class="auto-martop-20 clearfix">
<!-- 아이콘애드 광고 스크립트 삽입 20190221 S -->
<!--<script type="text/javascript" src="//js.newsmobile.co.kr/iconad_shinailbo.js"></script>-->
<!-- 아이콘애드 광고 스크립트 삽입 20190221 E -->

<!-- noticeADW_신아일보 20190325 S -->
<!--
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="1120480875"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
-->
<!--// noticeADW_신아일보 20190325 E -->

<!-- 문단광고_신아일보 20190221 S -->
<!--<script type="text/javascript" src="//js.newsmobile.co.kr/inspace_shinailbo.js"></script>-->
<!-- 문단광고_신아일보 20190221 E -->

<!-- 아이커버(후팝업)_신아일보 20190221 S | @제거 / 2019-03-18 / 824088
<script>(function(){var d=!1,e="//www.mediacategory.com/servlet/iadbn?from="+escape(document.referrer)+"&s=21965",c=function(){d=!0;var a=document.createElement("iframe");a.src=e;a.width="0";a.height="0";a.frameBorder=0;a.marginWidth=0;a.marginHeight=0;a.scrolling="no";a.async?a.async=!0:a.defer&&(a.defer=!0);if(document.body)document.body.appendChild(a);else{var b=document.getElementsByTagName("html")[0],c=document.createElement("body");b.appendChild(c);c.appendChild(a)}};try{var f=setTimeout(c,1E3),g=document.getElementsByTagName("head").item(0),b=document.createElement("script");b.src="//cdn.megadata.co.kr/js/media/1.1/MBSHandler.js";b.type="text/javascript";b.async?b.async=!0:b.defer=!0;b.onload=function(){!0!==d&&(clearTimeout(f),enlipleMBSHandler(enlipleMBSHandler.getProductTypeCode("ico"),enlipleMBSHandler.getWebCode(),21965).appendICover(e))};g.appendChild(b)}catch(a){c()}})();</script>
<!-- 아이커버(후팝업)_신아일보 20190221 E -->
	</div>
	<!--// 편집패널 -->
</div>
				</section>
				<!--// container -->

				<!---->

                				<!-- footer //-->
				<footer id="user-footer" class="user-style-default">	
					<div class="float-center width-1080">
						
						<div class="footer-menu">
							<!-- logo //-->
							<div class="user-logo"><img src="/image/logo/downlogo_20181005091839.png"></div>
							<!--// logo -->

							<nav class="user-nav">
								<a href="/com/com-1.html" class="deco-none"><strong>신문사소개</strong></a>
								<a href="/com/jb.html" class="deco-none"><strong>기사제보</strong></a>
								<a href="/com/ad.html" class="deco-none"><strong>광고문의</strong></a>
								<a href="/com/bp.html" class="deco-none"><strong>불편신고</strong></a>
								<a href="/com/privacy.html" class="deco-none"><strong>개인정보취급방침</strong></a>
								<a href="/com/youthpolicy.html" class="deco-none"><strong>청소년보호정책</strong></a>
								<a href="/com/com-11.html" class="deco-none"><strong>기자윤리강령</strong></a>
								<a href="/com/emailno.html" class="deco-none"><strong>이메일무단수집거부</strong></a>
								<a href="/rss/" class="deco-none"><strong>RSS</strong></a>
							</nav>
						</div>

						<address class="user-address">
							<ul class="no-bullet">
								<li class="bars">서울특별시 영등포구 국회대로68길 18  (신아일보)</li>
								<li class="bars">대표전화 : 02-2637-1131<span></li>
								<li class="bars">팩스 : 02-2637-1132</li>
								<li>명칭 : 신아일보미디어(주)<span></li>
								<li class="bars clear">제호 : 신아일보<span></li>
								<li class="bars">등록번호 : 서울 아 04514</li>
								<li class="bars">등록일 : 2017-05-08</li>
								<li class="bars">발행일 : 2003-06-08</li>
								<li class="bars">발행인 겸 편집인 : 이성인</li>
								<li class="bars">대표이사 : 이형열</li>
								<!--<li class="bars">편집인 : 이성인</li>-->
								<li>청소년보호책임자 : 김태일</li>
								<li class="clear">신아일보 모든 콘텐츠(영상,기사, 사진)는 저작권법의 보호를 받은바, 무단 전재와 복사, 배포 등을 금합니다.</li>
								<li class="clear">C<a href="http://www.shinailbo.co.kr/admin/adminLoginForm.html" class="deco-none">o</a>pyright © 2019 신아일보. <a href="http://www.shinailbo.co.kr/news/articleView.html?idxno=1198954" onclick="setCookie('view_pc', 'n', 1);">All</a> rights reserved. mail to <a href="mailto:master@shinailbo.co.kr" class="deco-none">master@shinailbo.co.kr</a></li>
							</ul>

							<a href="http://www.ndsoft.co.kr/" target="_blank" class="ndsoft posi-ab deco-none"><img src="/image/ndsoft.gif" alt="ND소프트"></a>
						</address>		
					</div>
				</footer>
				<!--// footer -->
				

				<!-- 하단 HTML //-->	
										<div class="clearfix text-center">
											</div>
								<!--// 하단 HTML -->

				<!-- back to the top //-->
				<button type="button" id="back-to-top" class="back-to-top" title="위로"><i class="s7-angle-up"></i><span class="show-for-sr">위로</span></button>
				<!--// back to the top -->

				
			</div>
			<!--// wrap -->

		</div>
	</div>
</div>

<script>
// Popup Json
var ___popup = [];
bannerpop.popup();
</script>
<script type="text/javascript">
<!--
// back to the top		
$(document).scroll(function(){
	var sDocumentHeight = $(document).height() - $(window).height();
	if($(document).scrollTop() > 0){	
		$('#back-to-top').fadeIn();
	}else{
		$('#back-to-top').fadeOut();
	}
});

$('#back-to-top').click(function(){
	$('html, body').animate( {scrollTop:0}, 100);
});
//-->
</script>





<script>function btn_close() { document.getElementById("leftBottom").style.display = "none"; }</script>
<style>#leftBottom {z-index:999999999; position:fixed; left:0px; bottom:10px;}#leftBottom span {position:absolute; right:3px; top:3px;}</style>
<div id="leftBottom">
	<!--
     <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	<ins class="adsbygoogle"
		 style="display:inline-block;width:200px;height:200px"
		 data-ad-client="ca-pub-2189261527361236"
		 data-ad-slot="7401989248"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
-->
<!--     <span><a onclick="btn_close()"></a></span> -->
</div>

<!-- @교체 / 2019-04-18 / 834624
<script>function btn_close() { document.getElementById("rightBottom").style.display = "none"; }</script>
<style>#rightBottom {z-index:999999999; position:fixed; left:86%; bottom:10px;}#rightBottom span {position:absolute; right:3px; top:3px;}</style>
<div id="rightBottom">
     <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<!-- 13-2.PPOPR
	<ins class="adsbygoogle"
		 style="display:inline-block;width:250px;height:250px"
		 data-ad-client="ca-pub-2189261527361236"
		 data-ad-slot="1120480875"></ins>
	<script>
	(adsbygoogle = window.adsbygoogle || []).push({});
	</script>
</div>
 -->
<!-- noticeADW_신아일보 --> 
<!--<script src='//log.adtive.com/noticead/adinfo/js/notice.js'></script> <script> (function(){adtive_notice_ad.start('UG444448','RCLLLLLF')}(document)) </script>--> <!--// noticeADW_신아일보 -->




</body>
</html>