<!doctype html>
<html class="no-js" lang="ko" dir="ltr">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=1080">
<meta name="apple-mobile-web-app-title" content="신아일보" />
<!-- 메타태그정보 //-->
<meta name="title" content="맥도날드, '창립자의 날' 맞아 전 임직원 현장 근무"/>
<meta name="description" content="한국맥도날드가 5일 글로벌 &amp;#39;창립자의 날&amp;#39;(Founder&amp;#39;s Day)을 기념해 본사 임직원 전원이 사무실이 아닌 레스토랑 현장에서 근무했다고 8일 밝혔다.창립자의 날은 고객과 레스토랑을 우선으로 생각하고 집중하는 것이 비지니스 핵심 요소라고 강조한 창립자 레이 크록의 뜻을 기리기 위한 맥도날드 자체 행사다.따라서 전 세계 맥도날드 본사 임직원은 매년 10월 5일 레스토랑 업무를 경험한다.한국맥도날드도 마찬가지다. 조주연 사장을 비롯해 본사 임직원들이 현장 업무를 봤다. 조 사장은 올해 고객 중심 우수 레스토랑으"/>
<meta name="keywords" content=""/>
<meta name="news_keywords" content="" />
<meta name="Classification" content="경제 &gt; 생활·유통"/>
<meta name="Copyright" content="신아일보"/>
<meta property="og:site_name" content="신아일보"/>
<meta property="og:image" content="http://www.shinailbo.co.kr/news/thumbnail/201810/1109499_395793_1542_v150.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.shinailbo.co.kr/news/articleView.html?idxno=1109499" />
<meta property="og:title" content="맥도날드, '창립자의 날' 맞아 전 임직원 현장 근무" />
<meta property="og:description" content="한국맥도날드가 5일 글로벌 &amp;#39;창립자의 날&amp;#39;(Founder&amp;#39;s Day)을 기념해 본사 임직원 전원이 사무실이 아닌 레스토랑 현장에서 근무했다고 8일 밝혔다.창립자의 날은 고객과 레스토랑을 우선으로 생각하고 집중하는 것이 비지니스 핵심 요소라고 강조한 창립자 레이 크록의 뜻을 기리기 위한 맥도날드 자체 행사다.따라서 전 세계 맥도날드 본사 임직원은 매년 10월 5일 레스토랑 업무를 경험한다.한국맥도날드도 마찬가지다. 조주연 사장을 비롯해 본사 임직원들이 현장 업무를 봤다. 조 사장은 올해 고객 중심 우수 레스토랑으" />
<meta property="og:article:author" content="김견희 기자"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="맥도날드, '창립자의 날' 맞아 전 임직원 현장 근무"/>
<meta name="twitter:description" content="한국맥도날드가 5일 글로벌 &amp;#39;창립자의 날&amp;#39;(Founder&amp;#39;s Day)을 기념해 본사 임직원 전원이 사무실이 아닌 레스토랑 현장에서 근무했다고 8일 밝혔다.창립자의 날은 고객과 레스토랑을 우선으로 생각하고 집중하는 것이 비지니스 핵심 요소라고 강조한 창립자 레이 크록의 뜻을 기리기 위한 맥도날드 자체 행사다.따라서 전 세계 맥도날드 본사 임직원은 매년 10월 5일 레스토랑 업무를 경험한다.한국맥도날드도 마찬가지다. 조주연 사장을 비롯해 본사 임직원들이 현장 업무를 봤다. 조 사장은 올해 고객 중심 우수 레스토랑으"/>
<meta name="twitter:image" content="http://www.shinailbo.co.kr/news/thumbnail/201810/1109499_395793_1542_v150.jpg"/>
<meta name="twitter:site" content="http://www.shinailbo.co.kr/news/articleView.html?idxno=1109499"/>
<meta name="twitter:creator" content="김견희 기자"/>
<meta property="dable:item_id" content="1109499">
<meta property="dable:image" content="http://www.shinailbo.co.kr/news/thumbnail/201810/1109499_395793_1542_v150.jpg" />
<meta property="dable:author" content="김견희 기자">
<meta property="article:section" content="경제">
<meta property="article:section1" content="생활·유통">
<meta property="article:published_time" content="2018-10-08T15:18:50+09:00">
<!--// 메타태그정보 -->
<title>맥도날드, '창립자의 날' 맞아 전 임직원 현장 근무 - 신아일보</title>
<link rel="stylesheet" href="/css/jquery-ui.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/foundation.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/custom.foundation.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/app.css?ver=11.0.0">
<link rel="stylesheet" href="/css/slick.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/font-awesome.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/pe.icon7.stroke.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/style.css?ver=11.0.0">
<link rel="stylesheet" href="/css/design.style.css?171205ver=11.0.0">
<link rel="stylesheet" href="/css/ndsoft-fonts.css?ver=11.0.0">
<link rel="stylesheet" href="/menuskin/pd_02/menubar.css?ver=11.0.0">
<link rel="canonical" href="http://www.shinailbo.co.kr/">
<link rel="shortcut icon" href="/image/logo/favicon_20181005092257.ico">
<script src="/script/jquery.min.js?ver=11.0.0"></script>
<script src="/script/jquery-ui.min.js?ver=11.0.0"></script>
<script src="/script/slick.min.js?ver=11.0.0"></script>
<script src="/script/jquery.rwdImageMaps.min.js?ver=11.0.0"></script>
<script src="/script/what-input.js?ver=11.0.0"></script>
<script src="/script/foundation.min.js?ver=11.0.0"></script>
<script src="/script/app.js?ver=11.0.0"></script>
<script src="/menuskin/pd_02/menubar.js?ver=11.0.0"></script>
<script src="/script/user.style.js?ver=11.0.0"></script>
<script src="/script/bannerpop.js?ver=11.0.0"></script>
<script src="/script/resizePhoto.js?ver=11.0.0"></script>
<script src="/script/onScroll.js?ver=11.0.0"></script>
<script src="/script/floating.banner.js?ver=11.0.0"></script>
<script src="/script/clipboard.min.js?ver=11.0.0"></script>
<script src="/script/common.js?ver=11.0.0"></script>
<script src="/script/mosaic.js?ver=11.0.0"></script>
<script src="/script/jquery.tabslet.min.js?ver=11.0.0"></script>

<!--[if lt IE 9]>
<link rel="stylesheet" href="/css/style.ie9.css?ver=11.0.0">
<script src="/script/html5shiv.min.js?ver=11.0.0"></script>
<![endif]-->

<script type="text/javascript">

	$(document).ready(function(e) {
		// 이미지맵
		$('img[usemap]').rwdImageMaps();
		bannerpop.banner(".banner_event_box");					// 기능성배너 이벤트

		// 기사뷰 이미지관련
					resizePhoto();
		
					setInterval('location.reload()', 1000*60*60);
		
		// 기사본문 부분 복사하기 저작권 표시
		$('#article-view-content-div').on('copy', function(e){
			var sel = window.getSelection();
			var copyFooter = "<br/><br/>출처 : <a href='" + document.location.href + "'>" + "신아일보(http://www.shinailbo.co.kr)" + "</a><br/>";
			var copyHolder = $('<div>', {html: sel+copyFooter, id:'copy_text', style: {position: 'absolute', left: '-99999px'}});
			$('body').append(copyHolder);
			var str = $('#copy_text').html();
			$('#copy_text').html(str.replace(/(\r\n|\n|\r)/gm, "<br />"));
			sel.selectAllChildren( copyHolder[0] );
			window.setTimeout(function() {
				copyHolder.remove();
			},0);
		});
	});

	// 도메인
	var SITE_DOMAIN = 'http://www.shinailbo.co.kr'
	,___currentTime	= 1538981516;

	// 즐겨찾기 스크립트
	function bookmark() {
		window.external.AddFavorite("http://www.shinailbo.co.kr", "신아일보")
	}

</script>

<style type="text/css">
/* 사이트 기본 색 */
.user-point,a.user-point,
.poll-columns .poll-state.going,
.auto-hr04-2 .auto-nav .slick-slide.slick-current .auto-fontA,.auto-hr05 .auto-nav .slick-slide.slick-current .auto-fontA
{color:#4694d1 !important}
.user-bg,.user-bg:hover,.user-bg:active,.user-bg:focus,li[id*="slick-"].slick-active button[data-role],.tabs .is-active a,
.checkbox-group > input[type="radio"]:checked + label, .checkbox-group > input[type="checkbox"]:checked + label,
.radio-group > input[type="radio"]:checked + label, .radio-group > input[type="checkbox"]:checked + label,
.article-list .article-list-content.type-tm .list-block .links:hover,
.poll-view .poll-view-state.going,.poll-view .poll-radio input[type="radio"]:checked + label::before,.poll-view .poll-radio input[type="checkbox"]:checked + label::before,
.auto-dl04 .auto-column::after,.auto-mr01::before,.auto-hp02 a:hover .photo-titbg,.auto-hr04 .auto-nav .slick-slide.slick-current,.auto-hr04-1 .auto-nav .slick-slide.slick-current
{background-color:#4694d1 !important}
.user-border,.button.user-bg,
.poll-view .poll-radio input[type="radio"] + label:hover strong::before,.poll-view .poll-radio input[type="checkbox"] + label:hover strong::before,
.poll-view .poll-radio input[type="radio"]:checked + label  strong::before,.poll-view .poll-radio input[type="checkbox"]:checked + label  strong::before,
.auto-pa01 .auto-nav .slick-current .auto-images::before,.auto-hr05-1 .auto-content a:hover .auto-images.line::before
{border-color:#4694d1 !important}
.user-border-top {border-top-color:#4694d1 !important}
.user-border-bottom {border-bottom-color:#4694d1 !important}
.user-border-left {border-left-color:#4694d1 !important}
.user-border-right {border-right-color:#4694d1 !important}
</style>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29341813-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript" src="http://wcs.naver.net/wcslog.js"></script>
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "517b35c4a4c1b";
wcs_do();
</script>

<!-- naverAnalytics 170403 -->
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "ef331e66a33d9";
wcs_do();
</script>



<!-- Naver Analytics PC S -->
<script type="text/javascript" src="http://wcs.naver.net/wcslog.js"></script>
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "5c0f4f5c6ac004";
wcs_do();
</script>
<!-- Naver Analytics PC E -->

<!-- Dable 스크립트 시작 / 문의 support@dable.io -->
<script>
(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'shinailbo.co.kr/mtree');
dable('sendLog');
</script>
<!-- Dable 스크립트 종료 / 문의 support@dable.io -->

<!-- googleScript 2017-11-30 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2189261527361236",
    enable_page_level_ads: true
  });
</script>

<center>
<!-- <script>var from=document.referrer; document.write("<iframe name='ifrad' width='728' height='90' id='ifrad' src='http://www.dreamsearch.or.kr/servlet/adBanner?from="+escape(from)+"&u=2017112900024&us=12148&s=12874&iwh=728_90&igb=60&cntad=3&cntsr=3' frameBorder='0' marginWidth='0' marginHeight='0' scrolling='no' ></iframe>");</script> -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 1114916,
    "async": false});
</script>
</center>

</head>
<body >

<!--[if lt IE 9]>
<div id="ie9-guide">
	<div class="ie9-wrapper border-box">
		<p class="guide-txt">
		잠깐! 현재 Internet Explorer 8이하 버전을 이용중이십니다. 최신 브라우저(Browser) 사용을 권장드립니다!
		</p>

		<div class="guide-right">
			<dl class="ie9-down nobr">
				<dt><i class="icon ie-logo">ie</i></dt>
				<dd>
					<span>인터넷 익스플로러 11</span>
					<a href="http://windows.microsoft.com/ko-kr/internet-explorer/download-ie" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon cr-logo">chrome</i></dt>
				<dd>
					<span>구글 크롬</span>
					<a href="http://www.google.com/chrome/" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon ff-logo">firefox</i></dt>
				<dd>
					<span>모질라 파이어폭스</span>
					<a href="http://www.mozilla.or.kr/" target="_blank">다운로드</a>
				</dd>
			</dl>
		</div>
	</div>
</div>
<![endif]-->
<div class="off-canvas-wrapper">
	<div class="off-canvas-wrapper-inner" data-off-canvas-wrapper>
		<div class="off-canvas user-canvas position-left" id="offCanvas" data-off-canvas data-transition="overlap">
			<!-- close //-->
			<button class="close-button" aria-label="Close menu" type="button" data-close>
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->

			<style type="text/css">
.user-canvas .user-canvas-navs .menu li > a:hover,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a {background:#4694d1}
.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent > a::after,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a::after {border-top-color:#4694d1}
.user-canvas .user-canvas-navs .menu li ul.menu.nested li a:hover {color:#4694d1}
</style>

<nav class="user-canvas-navs">
	<!-- 1차 //-->
	<ul class="vertical menu" data-multi-open="false" data-accordion-menu>
		<li><a href="/news/articleList.html?view_type=sm">전체기사</a></li>
			<li>
		<a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">정치</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N66&view_type=sm" target="_top">정치일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N67&view_type=sm" target="_top">청와대</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N68&view_type=sm" target="_top">국회·정당</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N69&view_type=sm" target="_top">선거·선관위</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N70&view_type=sm" target="_top">외교·안보</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N71&view_type=sm" target="_top">국방·북한</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N125&view_type=sm" target="_top">남북회담</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">경제</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N72&view_type=sm" target="_top">경제일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N118&view_type=sm" target="_top">금융·증권</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N74&view_type=sm" target="_top">산업·기업</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N121&view_type=sm" target="_top">IT·전자·통신</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N75&view_type=sm" target="_top">생활·유통</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N73&view_type=sm" target="_top">건설·부동산·교통</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N76&view_type=sm" target="_top">자동차</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">사회</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N77&view_type=sm" target="_top">사회일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N78&view_type=sm" target="_top">사건·사고</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N79&view_type=sm" target="_top">교육·학교</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N80&view_type=sm" target="_top">의료·보건</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N81&view_type=sm" target="_top">노동·복지</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N82&view_type=sm" target="_top">환경·날씨</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">국제</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N83&view_type=sm" target="_top">국제일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N84&view_type=sm" target="_top">국제경제</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N17&view_type=sm" target="_top">로컬+</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N17&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N86&view_type=sm" target="_top">서울</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N87&view_type=sm" target="_top">경기</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N88&view_type=sm" target="_top">인천</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N89&view_type=sm" target="_top">강원</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N90&view_type=sm" target="_top">대전·충청</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N91&view_type=sm" target="_top">대구·경북</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N92&view_type=sm" target="_top">부산·울산·경남</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N93&view_type=sm" target="_top">광주·전북·전남·제주</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">오피니언</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N94&view_type=sm" target="_top">사설</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N95&view_type=sm" target="_top">신아 칼럼</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N123&view_type=sm" target="_top">신아세평</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N110&view_type=sm" target="_top">지자체장 칼럼</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N117&view_type=sm" target="_top">신아프리즘</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N98&view_type=sm" target="_top">사람들</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N96&view_type=sm" target="_top">기자수첩</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N97&view_type=sm" target="_top">독자투고</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N99&view_type=sm" target="_top">인사·동정</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N100&view_type=sm" target="_top">부고</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N101&view_type=sm" target="_top">알립니다</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N20&view_type=sm" target="_top">문화</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N20&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N108&view_type=sm" target="_top">문화일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N106&view_type=sm" target="_top">방송·연예</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N107&view_type=sm" target="_top">스포츠</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N124&view_type=sm" target="_top">평창</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N23&view_type=sm" target="_top">실시간 이슈</a>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N22&view_type=sm" target="_top">오늘의 말말말</a>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N21&view_type=sm" target="_top">Sview</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N21&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N126&view_type=sm" target="_top">포토뉴스</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N127&view_type=sm" target="_top">영상뉴스</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N25&view_type=sm" target="_top">e-biz</a>
	</li>
	</ul>
</nav>		</div>
		<div class="off-canvas-content" data-off-canvas-content>

			<!-- wrap //-->
			<div id="user-wrap">

				<!-- header //-->
				<header id="user-header" class="posi-re float-center">

					<!-- 상단 HTML //-->
												<div class="clearfix text-center">
													</div>
										<!--// 상단 HTML -->

					<!-- 메뉴 //-->
					<script type="text/javascript">
<!--
//메뉴 스타일 불러옴 : 메뉴 /script/menubar.js 와 같이 사용되어야 함
//submenuStyle    : 서브메뉴 펼침 스타일 (horizon : 가로로, vertical : 세로 슬라이딩)
var exceptIdx = new Array(); //제외할 메뉴 인덱스번호 (0부터 시작:type integer)
var submenuStyle="vertical";
//-->
</script>

<style type="text/css">
#user-nav .mega-menu li.megaline > a.a-hover {color:#4694d1}
#user-nav .mega-menu li.megaline > a.a-hover::before {border-top-color:#4694d1}
#user-nav .mega-menu li.megaline ul li.sub a:hover {background-color:#4694d1}
#user-nav {border-bottom:1px solid #4694d1}
#user-nav .mega-menu li.megaline ul {border:1px solid #4694d1;border-top:none}
#nav-header .all-section {color:#4694d1}
#nav-header .user-search .user-search-btn {background-color:#4694d1}
</style>

<!-- 메뉴 시작 //-->
<div id="header-wrapper">
	<!-- 최상단영역 //-->
	<div id="user-gnb">
		<div class="float-center width-1080">	

		<div class="new-article">

			<div class="auto-article auto-mr03">
<span class="user-point float-left line-height-2-x">신아속보</span>
<div id="roll_203" class="auto-container"><div id="list_203" class="dis-none text-left clearfix"><a href="/news/articleView.html?idxno=1109501" target="_top" class="size-14 line-height-2-x auto-fontA auto-padleft-10"><strong>[민선 7기 출범 100일] 윤화섭 안산시장, ‘시민과의 동행’ 100대 공약 확정</strong></a></div>
<div id="list_203" class="dis-none text-left clearfix"><a href="/news/articleView.html?idxno=1109499" target="_top" class="size-14 line-height-2-x auto-fontA auto-padleft-10"><strong>맥도날드, '창립자의 날' 맞아 전 임직원 현장 근무</strong></a></div>
<div id="list_203" class="dis-none text-left clearfix"><a href="/news/articleView.html?idxno=1109493" target="_top" class="size-14 line-height-2-x auto-fontA auto-padleft-10"><strong>민주·평화·정의, '판문점선언 비준동의' 촉구 결의문 발표</strong></a></div>
<div id="list_203" class="dis-none text-left clearfix"><a href="/news/articleView.html?idxno=1109498" target="_top" class="size-14 line-height-2-x auto-fontA auto-padleft-10"><strong>한지민, 영화 '미쓰백' 위한 비주얼 변신..피부까지 노력해</strong></a></div>
<div id="list_203" class="dis-none text-left clearfix"><a href="/news/articleView.html?idxno=1109484" target="_top" class="size-14 line-height-2-x auto-fontA auto-padleft-10"><strong>[기고칼럼] '코골이, 수면무호흡증' 왜 치료해야 할까?</strong></a></div>
<div id="list_203" class="dis-none text-left clearfix"><a href="/news/articleView.html?idxno=1109494" target="_top" class="size-14 line-height-2-x auto-fontA auto-padleft-10"><strong>안산 스팀청소기 업체 창고서 붉은불개미 발견</strong></a></div>
<div id="list_203" class="dis-none text-left clearfix"><a href="/news/articleView.html?idxno=1109480" target="_top" class="size-14 line-height-2-x auto-fontA auto-padleft-10"><strong>서산 해미읍성 역사체험축제…공군 KF-16 전투기 6대 축하비행 펼쳐</strong></a></div>
<div id="list_203" class="dis-none text-left clearfix"><a href="/news/articleView.html?idxno=1109489" target="_top" class="size-14 line-height-2-x auto-fontA auto-padleft-10"><strong>합리적인 카드소비, 이것만 알면 ‘OK’</strong></a></div>
<div id="list_203" class="dis-none text-left clearfix"><a href="/news/articleView.html?idxno=1109485" target="_top" class="size-14 line-height-2-x auto-fontA auto-padleft-10"><strong>올 8월 해임된 대한적십자사 직원, 채용비리로 드러나…</strong></a></div>
<div id="list_203" class="dis-none text-left clearfix"><a href="/news/articleView.html?idxno=1109491" target="_top" class="size-14 line-height-2-x auto-fontA auto-padleft-10"><strong>남녀 가사노동 격차 줄었으나…여성이 남성 '3배'</strong></a></div>

</div>
<button type="button" id="btn_203" class="float-left auto-btns auto-maright-12"></button>
</div><script type="text/javascript">
<!--
$(document).ready(function(){

	var sliderSlick = $('#roll_203')
		, sliderBtns = $('#btn_203');
		
	sliderSlick.slick({
		arrows: false,
		infinite: true,
		autoplay: true,
		vertical: true,
		verticalSwiping: true,
		rows: 1,
		speed: 300,
		slidesToShow: 1
	});

	// button
	sliderSlick.on({
		mouseenter: function() {
			sliderSlick.slick('unslick');
			sliderSlick.slick({
				rows: 10			});
		},
		mouseleave: function(){
			sliderSlick.slick('unslick');
			sliderSlick.slick({
				arrows: false,
				infinite: true,
				autoplay: true,
				vertical: true,
				verticalSwiping: true,
				rows: 1,
				speed: 300,
				slidesToShow: 1
			});
		}
	});

});
//-->
</script>

		</div>
				
			<!--<div class="user-intro sns-icon">
				<a href="https://www.facebook.com/shinailbo/" class="fa fa-facebook facebook user-point user-border" target="_blank" title="페이스북"></a>
				<a href="https://twitter.com/shinailbo" class="fa fa-twitter twitter user-point" target="_blank" title="트위터"></a>
				<a href="/rss" class="fa fa-rss rss user-point" target="_blank" title="RSS"></a>
				<a href="http://www.shinailbo.co.kr/news/articleView.html?idxno=1109499" onclick="setCookie('view_pc', 'n', 1);" target="_top" class="fa fa-mobile-phone mobile user-point" title="모바일"></a>
			</div>-->

			<!-- 로그인 -->
			<ul class="user-logbox">
			<li  class="user-intro">
				2018-10-08 (월) 				</li>

				<li><a href="/paoin/" target="_top">&nbsp; |&nbsp; 지면보기</a></li>
				<li><a href="/com/kd.html" target="_top">구독신청</a></li>
									<li><a href="/member/login.html" target="_top">로그인</a></li>
					<li><a href="/member/index.html" target="_top">회원가입</a></li>
									<li><a href="http://www.shinailbo.co.kr/news/articleView.html?idxno=1109499" onclick="setCookie('view_pc', 'n', 1);" target="_top"><div class="log-text">모바일웹</div></a></li>
			</ul>
		</div>
	</div>
	<!--// 최상단영역 -->
    <!-- 로고영역 //-->
    <header id="nav-header">
        <div class="float-center width-1080">
            <div class="dis-table">
                <div class="dis-table-cell user-banner text-left"></div>
                <div class="dis-table-cell"><a href="http://www.shinailbo.co.kr" target="_top"><img src="/image/logo/toplogo_20181005091839.png" alt="신아일보" /></a></div>
                <div class="dis-table-cell user-banner text-right"><!--인터넷신문위원회1808013--><script type="text/javascript">var ___BANNER = "ban_1534122590915";</script><script type="text/javascript" charset="utf-8" src="http://www.shinailbo.co.kr/bannerpop/uploads/js/1805.js?1534122590915" id="ban_1534122590915"></script><!--//인터넷신문위원회1808013--></div>
            </div>
        </div>
    </header>
    <!--// 로고영역 -->

    <!-- 메뉴바 //-->
    <nav id="user-nav">
        <div id="user-nav-wrapper" class="float-center width-1080">
            <!-- 전체 -->
            <button type="button" class="all-section" data-toggle="offCanvas"><i class="fa fa-bars fa-fw"></i></button>

            <!-- 섹션 //-->
            <ul id="mega-menu" class="mega-menu">
                                    <li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">정치</a>
                        <ul class="sub-menu-vertical">
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_8" target="_top">경제</a>
                        <ul class="sub-menu-vertical">
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_8" target="_top">경제일반</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N118&view_type=sm" target="_top">금융·증권</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N74&view_type=sm" target="_top">산업·기업</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N121&view_type=sm" target="_top">IT·전자·통신</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N75&view_type=sm" target="_top">생활·유통</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N73&view_type=sm" target="_top">건설·부동산·교통</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N76&view_type=sm" target="_top">자동차</a></li>
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">사회</a>
                        <ul class="sub-menu-vertical">
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_9" target="_top">로컬+</a>
                        <ul class="sub-menu-vertical">
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N86&view_type=sm" target="_top">서울</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N87&view_type=sm" target="_top">경기</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N88&view_type=sm" target="_top">인천</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N89&view_type=sm" target="_top">강원</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N90&view_type=sm" target="_top">대전·충청</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N91&view_type=sm" target="_top">대구·경북</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N92&view_type=sm" target="_top">부산·울산·경남</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N93&view_type=sm" target="_top">광주·전북·전남</a></li>
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">글로벌</a>
                        <ul class="sub-menu-vertical">
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">오피니언</a>
                        <ul class="sub-menu-vertical">
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N94&view_type=sm" target="_top">사설</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N123&view_type=sm" target="_top">신아세평</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N95&view_type=sm" target="_top">신아 칼럼</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N110&view_type=sm" target="_top">지자체장 칼럼</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N117&view_type=sm" target="_top">신아프리즘</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N98&view_type=sm" target="_top">사람들</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N96&view_type=sm" target="_top">기자수첩</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N97&view_type=sm" target="_top">독자투고</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N99&view_type=sm" target="_top">인사·동정</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N100&view_type=sm" target="_top">부고</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N101&view_type=sm" target="_top">알립니다</a></li>
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_section_code=S1N20&view_type=sm" target="_top">문화</a>
                        <ul class="sub-menu-vertical">
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N108&view_type=sm" target="_top">문화일반</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N106&view_type=sm" target="_top">방송·연예</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N107&view_type=sm" target="_top">스포츠</a></li>
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_section_code=S1N21&view_type=tm" target="_top">Sview</a>
                        <ul class="sub-menu-vertical">
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/bbs/list.html?table=bbs_2" target="_top">기사제보</a>
                        <ul class="sub-menu-vertical">
                                                    </ul>
                    </li>
                            </ul>
            <!--// 섹션 -->
			<!-- 검색 //-->
			<div class="user-search dis-inline">
				<button type="button" class="user-search-btn"><i class="s7-search"></i><span class="show-for-sr">검색버튼</span></button>

				<fieldset class="user-search-form">
					<form name="head-search" method="post" action="/engine_yonhap/search.php">
						<input type="hidden" name="sc_area" value="A">
						<input type="hidden" name="view_type" value="sm">
						<label class="show-for-sr" for="search">기사검색</label>
						<input type="text" name="sc_word" id="search" class="searchText" onkeydown="if(event.keyCode==13){if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');return false;}}" placeholder="기사 검색" title="기사검색">
						<button type="button" title="기사검색" onclick="if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');this.form.sc_word.focus();return false;}"><i class="s7-search"></i><span class="show-for-sr">검색</span></button>
					</form>
				</fieldset>
			</div>
			<!--// 검색 -->
        </div>
    </nav>
    <!--// 메뉴바 -->
</div>
<!--// 메뉴 끝 -->
					<!--// 메뉴 -->

				</header>
				<!--// header -->

								<!-- container //-->
				<section id="user-container" class="posi-re text-left auto-pady-25 float-center width-1080">
					<!-- 플로팅 좌우 HTML //-->
					<div class="posi-re float-center width-1080"><div id="floating_banner_left" class="view-aside left-wing" data-scroll="y" data-parent-target="user-container" data-top-margin="5" data-duration="300">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pc_좌측윙배너 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="2120679426"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="floating_banner_right" class="view-aside right-wing" data-scroll="y" data-top-margin="5" data-duration="300">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pc_우측윙배너1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="4342097209"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="floating_banner_right2" class="view-aside2 right-wing">
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
									<!-- pc_우측윙배너2 -->
									<ins class="adsbygoogle"
										 style="display:inline-block;width:160px;height:600px"
										 data-ad-client="ca-pub-2189261527361236"
										 data-ad-slot="5782213521"></ins>
									<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
									</div><script>
										jQuery(window).scroll(function()
										{
											jQuery("#floating_banner_right2").stop();
											if (jQuery(window).scrollTop() > 820) jQuery("#floating_banner_right2").animate({top:(jQuery(window).scrollTop() - 250) + "px"}, 200, "swing");
											else jQuery("#floating_banner_right2").animate({top:"620px"}, 200, "swing");
										});
									</script>
									</div>					<!--// 플로팅 좌우 HTML -->

<div class="float-center max-width-1080">
	
	<!-- 편집패널 //-->
	<div class="clearfix">

	</div>
	<!--// 편집패널 -->

	<script type="text/javascript">
	// 기사면 상단 네비게이션 호출
	articleHeader.setScroll();
</script>

<!-- 기사면 상단 네비게이션 //-->
<div id="article-header-title" class="dis-none show-for-large">

	<!-- 이전/다음 기사 버튼 //-->
	<button type="button" onclick="javascript:articleHeader.move(
				'prev',
				'embargo_date',
				'1538979530_1109499',
				'S1N14',
				'S2N75',
				'');" class="aht-btn prev" title="이전기사"><i class="fa fa-angle-left fa-fw"></i><span class="sr-only">이전</span></button>
	<button type="button" onclick="javascript:articleHeader.move(
				'next',
				'embargo_date',
				'1538979530_1109499',
				'S1N14',
				'S2N75',
				'');" class="aht-btn next" title="다음기사"><i class="fa fa-angle-right fa-fw"></i><span class="sr-only">다음</span></button>
	<!--// 이전/다음 기사 버튼 -->

	<!-- 상단 컨텐츠 //-->
	<div class="aht-wrapper width-1080">
		<div class="aht-logo"><a href="http://www.shinailbo.co.kr" alt="로고"><img src="/image/logo/printlogo_20181005091839.png" alt="신아일보" /></a></div>
		<div class="aht-title">맥도날드, '창립자의 날' 맞아 전 임직원 현장 근무</div>
		<ul class="info-options no-bullet">
			<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
			<li><button type="button" onclick="articlePrint('1109499')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
			<li><button type="button" onclick="articleMail('1109499')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
			<li class="fonts-option">
				<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
				<ul class="fonts-option-panel no-bullet">
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size15_1" value="font-size15"> 
						<label for="font-size15_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size16_1" value="font-size16"> 
						<label for="font-size16_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size17_1" value="font-size17"> 
						<label for="font-size17_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size18_1" value="font-size18"> 
						<label for="font-size18_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size19_1" value="font-size19"> 
						<label for="font-size19_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size20_1" value="font-size20"> 
						<label for="font-size20_1">가나다라마바사</label>
					</li>
				</ul>
			</li>
		</ul>
	</div>
	<!--// 상단 컨텐츠 -->
</div>
<!--// 기사면 상단 네비게이션 -->

<!-- 기사본문 상단 //-->
<header class="article-view-header">
	<!-- root //-->	
	<nav class="article-head-nav auto-marbtm-10">
		<a href="/">HOME</a>
		<i class="fa fa-angle-right fa-fw"></i> <a href="/news/articleList.html?sc_section_code=S1N14">경제</a>
						<i class="fa fa-angle-right fa-fw"></i> <a href="/news/articleList.html?sc_sub_section_code=S2N75">생활·유통</a>
					</nav>
	<!--// root -->
	
	<!-- 본문제목 //-->
	<header class="article-header-wrap">
		<div class="article-head-title">맥도날드, '창립자의 날' 맞아 전 임직원 현장 근무</div>
	</header>
	<!--// 본문제목 -->

	<!-- head info //-->
	<section class="article-head-info">

		
		<!-- info //-->
		<div class="info-text">
			<ul class="no-bullet auto-marbtm-0 line-height-6">
				<li><i class="fa fa-user-o fa-fw"></i> 김견희 기자</li>
				<li><i class="fa fa-clock-o fa-fw"></i> 승인 2018.10.08 15:18</li>
												<li>
					<i class="fa fa-commenting-o fa-fw"></i> 댓글 
						0					</li>
			</ul>
		</div>
		<!--// info -->

		<ul class="info-options no-bullet">
			<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
			<li><button type="button" onclick="articlePrint('1109499')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
			<li><button type="button" onclick="articleMail('1109499')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
			<li class="fonts-option">
				<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
				<ul class="fonts-option-panel no-bullet">
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size15_2" value="font-size15"> 
						<label for="font-size15_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size16_2" value="font-size16"> 
						<label for="font-size16_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size17_2" value="font-size17"> 
						<label for="font-size17_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size18_2" value="font-size18"> 
						<label for="font-size18_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size19_2" value="font-size19"> 
						<label for="font-size19_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size20_2" value="font-size20"> 
						<label for="font-size20_2">가나다라마바사</label>
					</li>
				</ul>
			</li>
			<!--<li><button type="button" class="options-btn has-tip" title="번역" data-open="article-lang" data-disable-hover="false" data-tooltip><i class="fa fa-language"></i></button></li>-->
		</ul>

		<div class="reveal gray" id="article-sns" data-reveal>
			<header class="reveal-header">
				<div class="reveal-title">이 기사를 공유합니다</div>
			</header>
			<section class="reveal-container">
				<div class="article-sns-group">
								<button type="button" class="sns-btns" 				data-sharesns="facebook" 
				data-title="%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%2C%20%27%EC%B0%BD%EB%A6%BD%EC%9E%90%EC%9D%98%20%EB%82%A0%27%20%EB%A7%9E%EC%95%84%20%EC%A0%84%20%EC%9E%84%EC%A7%81%EC%9B%90%20%ED%98%84%EC%9E%A5%20%EA%B7%BC%EB%AC%B4" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1109499" 
				data-desc="%ED%95%9C%EA%B5%AD%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%EA%B0%80%205%EC%9D%BC%20%EA%B8%80%EB%A1%9C%EB%B2%8C%20%26%2339%3B%EC%B0%BD%EB%A6%BD%EC%9E%90%EC%9D%98%20%EB%82%A0%26%2339%3B%28Founder%26%2339%3Bs%20Day%29%EC%9D%84%20%EA%B8%B0%EB%85%90%ED%95%B4%20%EB%B3%B8%EC%82%AC%20%EC%9E%84%EC%A7%81%EC%9B%90%20%EC%A0%84%EC%9B%90%EC%9D%B4%20%EC%82%AC%EB%AC%B4%EC%8B%A4%EC%9D%B4%20%EC%95%84%EB%8B%8C%20%EB%A0%88%EC%8A%A4%ED%86%A0%EB%9E%91%20%ED%98%84%EC%9E%A5%EC%97%90%EC%84%9C%20%EA%B7%BC%EB%AC%B4%ED%96%88%EB%8B%A4%EA%B3%A0%208%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%B0%BD%EB%A6%BD%EC%9E%90%EC%9D%98%20%EB%82%A0%EC%9D%80%20%EA%B3%A0%EA%B0%9D%EA%B3%BC%20%EB%A0%88%EC%8A%A4%ED%86%A0%EB%9E%91%EC%9D%84%20%EC%9A%B0%EC%84%A0%EC%9C%BC%EB%A1%9C%20%EC%83%9D%EA%B0%81%ED%95%98%EA%B3%A0%20%EC%A7%91%EC%A4%91%ED%95%98%EB%8A%94%20%EA%B2%83%EC%9D%B4%20%EB%B9%84%EC%A7%80%EB%8B%88%EC%8A%A4%20%ED%95%B5%EC%8B%AC%20%EC%9A%94%EC%86%8C%EB%9D%BC%EA%B3%A0%20%EA%B0%95%EC%A1%B0%ED%95%9C%20%EC%B0%BD%EB%A6%BD%EC%9E%90%20%EB%A0%88%EC%9D%B4%20%ED%81%AC%EB%A1%9D%EC%9D%98%20%EB%9C%BB%EC%9D%84%20%EA%B8%B0%EB%A6%AC%EA%B8%B0%20%EC%9C%84%ED%95%9C%20%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%20%EC%9E%90%EC%B2%B4%20%ED%96%89%EC%82%AC%EB%8B%A4.%EB%94%B0%EB%9D%BC%EC%84%9C%20%EC%A0%84%20%EC%84%B8%EA%B3%84%20%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%20%EB%B3%B8%EC%82%AC%20%EC%9E%84%EC%A7%81%EC%9B%90%EC%9D%80%20%EB%A7%A4%EB%85%84%2010%EC%9B%94%205%EC%9D%BC%20%EB%A0%88%EC%8A%A4%ED%86%A0%EB%9E%91%20%EC%97%85%EB%AC%B4%EB%A5%BC%20%EA%B2%BD%ED%97%98%ED%95%9C%EB%8B%A4.%ED%95%9C%EA%B5%AD%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%EB%8F%84%20%EB%A7%88%EC%B0%AC%EA%B0%80%EC%A7%80%EB%8B%A4.%20%EC%A1%B0%EC%A3%BC%EC%97%B0%20%EC%82%AC%EC%9E%A5%EC%9D%84%20%EB%B9%84%EB%A1%AF%ED%95%B4%20%EB%B3%B8%EC%82%AC%20%EC%9E%84%EC%A7%81%EC%9B%90%EB%93%A4%EC%9D%B4%20%ED%98%84%EC%9E%A5%20%EC%97%85%EB%AC%B4%EB%A5%BC%20%EB%B4%A4%EB%8B%A4.%20%EC%A1%B0%20%EC%82%AC%EC%9E%A5%EC%9D%80%20%EC%98%AC%ED%95%B4%20%EA%B3%A0%EA%B0%9D%20%EC%A4%91%EC%8B%AC%20%EC%9A%B0%EC%88%98%20%EB%A0%88%EC%8A%A4%ED%86%A0%EB%9E%91%EC%9C%BC" 
				data-image="http://www.shinailbo.co.kr/news/photo/201810/1109499_395793_1542.jpg">
				<div class="sns-btn-icons facebook"><i class="icon-facebook"></i></div>페이스북			</button>
			<button type="button" class="sns-btns" 				data-sharesns="twitter" 
				data-title="%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%2C%20%27%EC%B0%BD%EB%A6%BD%EC%9E%90%EC%9D%98%20%EB%82%A0%27%20%EB%A7%9E%EC%95%84%20%EC%A0%84%20%EC%9E%84%EC%A7%81%EC%9B%90%20%ED%98%84%EC%9E%A5%20%EA%B7%BC%EB%AC%B4" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1109499" 
				data-desc="%ED%95%9C%EA%B5%AD%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%EA%B0%80%205%EC%9D%BC%20%EA%B8%80%EB%A1%9C%EB%B2%8C%20%26%2339%3B%EC%B0%BD%EB%A6%BD%EC%9E%90%EC%9D%98%20%EB%82%A0%26%2339%3B%28Founder%26%2339%3Bs%20Day%29%EC%9D%84%20%EA%B8%B0%EB%85%90%ED%95%B4%20%EB%B3%B8%EC%82%AC%20%EC%9E%84%EC%A7%81%EC%9B%90%20%EC%A0%84%EC%9B%90%EC%9D%B4%20%EC%82%AC%EB%AC%B4%EC%8B%A4%EC%9D%B4%20%EC%95%84%EB%8B%8C%20%EB%A0%88%EC%8A%A4%ED%86%A0%EB%9E%91%20%ED%98%84%EC%9E%A5%EC%97%90%EC%84%9C%20%EA%B7%BC%EB%AC%B4%ED%96%88%EB%8B%A4%EA%B3%A0%208%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%B0%BD%EB%A6%BD%EC%9E%90%EC%9D%98%20%EB%82%A0%EC%9D%80%20%EA%B3%A0%EA%B0%9D%EA%B3%BC%20%EB%A0%88%EC%8A%A4%ED%86%A0%EB%9E%91%EC%9D%84%20%EC%9A%B0%EC%84%A0%EC%9C%BC%EB%A1%9C%20%EC%83%9D%EA%B0%81%ED%95%98%EA%B3%A0%20%EC%A7%91%EC%A4%91%ED%95%98%EB%8A%94%20%EA%B2%83%EC%9D%B4%20%EB%B9%84%EC%A7%80%EB%8B%88%EC%8A%A4%20%ED%95%B5%EC%8B%AC%20%EC%9A%94%EC%86%8C%EB%9D%BC%EA%B3%A0%20%EA%B0%95%EC%A1%B0%ED%95%9C%20%EC%B0%BD%EB%A6%BD%EC%9E%90%20%EB%A0%88%EC%9D%B4%20%ED%81%AC%EB%A1%9D%EC%9D%98%20%EB%9C%BB%EC%9D%84%20%EA%B8%B0%EB%A6%AC%EA%B8%B0%20%EC%9C%84%ED%95%9C%20%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%20%EC%9E%90%EC%B2%B4%20%ED%96%89%EC%82%AC%EB%8B%A4.%EB%94%B0%EB%9D%BC%EC%84%9C%20%EC%A0%84%20%EC%84%B8%EA%B3%84%20%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%20%EB%B3%B8%EC%82%AC%20%EC%9E%84%EC%A7%81%EC%9B%90%EC%9D%80%20%EB%A7%A4%EB%85%84%2010%EC%9B%94%205%EC%9D%BC%20%EB%A0%88%EC%8A%A4%ED%86%A0%EB%9E%91%20%EC%97%85%EB%AC%B4%EB%A5%BC%20%EA%B2%BD%ED%97%98%ED%95%9C%EB%8B%A4.%ED%95%9C%EA%B5%AD%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%EB%8F%84%20%EB%A7%88%EC%B0%AC%EA%B0%80%EC%A7%80%EB%8B%A4.%20%EC%A1%B0%EC%A3%BC%EC%97%B0%20%EC%82%AC%EC%9E%A5%EC%9D%84%20%EB%B9%84%EB%A1%AF%ED%95%B4%20%EB%B3%B8%EC%82%AC%20%EC%9E%84%EC%A7%81%EC%9B%90%EB%93%A4%EC%9D%B4%20%ED%98%84%EC%9E%A5%20%EC%97%85%EB%AC%B4%EB%A5%BC%20%EB%B4%A4%EB%8B%A4.%20%EC%A1%B0%20%EC%82%AC%EC%9E%A5%EC%9D%80%20%EC%98%AC%ED%95%B4%20%EA%B3%A0%EA%B0%9D%20%EC%A4%91%EC%8B%AC%20%EC%9A%B0%EC%88%98%20%EB%A0%88%EC%8A%A4%ED%86%A0%EB%9E%91%EC%9C%BC" 
				data-image="http://www.shinailbo.co.kr/news/photo/201810/1109499_395793_1542.jpg">
				<div class="sns-btn-icons twitter"><i class="icon-twitter"></i></div>트위터			</button>
			<button type="button" class="sns-btns" 				data-sharesns="story" 
				data-title="%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%2C%20%27%EC%B0%BD%EB%A6%BD%EC%9E%90%EC%9D%98%20%EB%82%A0%27%20%EB%A7%9E%EC%95%84%20%EC%A0%84%20%EC%9E%84%EC%A7%81%EC%9B%90%20%ED%98%84%EC%9E%A5%20%EA%B7%BC%EB%AC%B4" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1109499" 
				data-desc="%ED%95%9C%EA%B5%AD%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%EA%B0%80%205%EC%9D%BC%20%EA%B8%80%EB%A1%9C%EB%B2%8C%20%26%2339%3B%EC%B0%BD%EB%A6%BD%EC%9E%90%EC%9D%98%20%EB%82%A0%26%2339%3B%28Founder%26%2339%3Bs%20Day%29%EC%9D%84%20%EA%B8%B0%EB%85%90%ED%95%B4%20%EB%B3%B8%EC%82%AC%20%EC%9E%84%EC%A7%81%EC%9B%90%20%EC%A0%84%EC%9B%90%EC%9D%B4%20%EC%82%AC%EB%AC%B4%EC%8B%A4%EC%9D%B4%20%EC%95%84%EB%8B%8C%20%EB%A0%88%EC%8A%A4%ED%86%A0%EB%9E%91%20%ED%98%84%EC%9E%A5%EC%97%90%EC%84%9C%20%EA%B7%BC%EB%AC%B4%ED%96%88%EB%8B%A4%EA%B3%A0%208%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%B0%BD%EB%A6%BD%EC%9E%90%EC%9D%98%20%EB%82%A0%EC%9D%80%20%EA%B3%A0%EA%B0%9D%EA%B3%BC%20%EB%A0%88%EC%8A%A4%ED%86%A0%EB%9E%91%EC%9D%84%20%EC%9A%B0%EC%84%A0%EC%9C%BC%EB%A1%9C%20%EC%83%9D%EA%B0%81%ED%95%98%EA%B3%A0%20%EC%A7%91%EC%A4%91%ED%95%98%EB%8A%94%20%EA%B2%83%EC%9D%B4%20%EB%B9%84%EC%A7%80%EB%8B%88%EC%8A%A4%20%ED%95%B5%EC%8B%AC%20%EC%9A%94%EC%86%8C%EB%9D%BC%EA%B3%A0%20%EA%B0%95%EC%A1%B0%ED%95%9C%20%EC%B0%BD%EB%A6%BD%EC%9E%90%20%EB%A0%88%EC%9D%B4%20%ED%81%AC%EB%A1%9D%EC%9D%98%20%EB%9C%BB%EC%9D%84%20%EA%B8%B0%EB%A6%AC%EA%B8%B0%20%EC%9C%84%ED%95%9C%20%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%20%EC%9E%90%EC%B2%B4%20%ED%96%89%EC%82%AC%EB%8B%A4.%EB%94%B0%EB%9D%BC%EC%84%9C%20%EC%A0%84%20%EC%84%B8%EA%B3%84%20%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%20%EB%B3%B8%EC%82%AC%20%EC%9E%84%EC%A7%81%EC%9B%90%EC%9D%80%20%EB%A7%A4%EB%85%84%2010%EC%9B%94%205%EC%9D%BC%20%EB%A0%88%EC%8A%A4%ED%86%A0%EB%9E%91%20%EC%97%85%EB%AC%B4%EB%A5%BC%20%EA%B2%BD%ED%97%98%ED%95%9C%EB%8B%A4.%ED%95%9C%EA%B5%AD%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%EB%8F%84%20%EB%A7%88%EC%B0%AC%EA%B0%80%EC%A7%80%EB%8B%A4.%20%EC%A1%B0%EC%A3%BC%EC%97%B0%20%EC%82%AC%EC%9E%A5%EC%9D%84%20%EB%B9%84%EB%A1%AF%ED%95%B4%20%EB%B3%B8%EC%82%AC%20%EC%9E%84%EC%A7%81%EC%9B%90%EB%93%A4%EC%9D%B4%20%ED%98%84%EC%9E%A5%20%EC%97%85%EB%AC%B4%EB%A5%BC%20%EB%B4%A4%EB%8B%A4.%20%EC%A1%B0%20%EC%82%AC%EC%9E%A5%EC%9D%80%20%EC%98%AC%ED%95%B4%20%EA%B3%A0%EA%B0%9D%20%EC%A4%91%EC%8B%AC%20%EC%9A%B0%EC%88%98%20%EB%A0%88%EC%8A%A4%ED%86%A0%EB%9E%91%EC%9C%BC" 
				data-image="http://www.shinailbo.co.kr/news/photo/201810/1109499_395793_1542.jpg">
				<div class="sns-btn-icons story"><i class="icon-story"></i></div>카카오스토리			</button>
			<button type="button" class="sns-btns" 				data-sharesns="google" 
				data-title="%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%2C%20%27%EC%B0%BD%EB%A6%BD%EC%9E%90%EC%9D%98%20%EB%82%A0%27%20%EB%A7%9E%EC%95%84%20%EC%A0%84%20%EC%9E%84%EC%A7%81%EC%9B%90%20%ED%98%84%EC%9E%A5%20%EA%B7%BC%EB%AC%B4" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1109499" 
				data-desc="%ED%95%9C%EA%B5%AD%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%EA%B0%80%205%EC%9D%BC%20%EA%B8%80%EB%A1%9C%EB%B2%8C%20%26%2339%3B%EC%B0%BD%EB%A6%BD%EC%9E%90%EC%9D%98%20%EB%82%A0%26%2339%3B%28Founder%26%2339%3Bs%20Day%29%EC%9D%84%20%EA%B8%B0%EB%85%90%ED%95%B4%20%EB%B3%B8%EC%82%AC%20%EC%9E%84%EC%A7%81%EC%9B%90%20%EC%A0%84%EC%9B%90%EC%9D%B4%20%EC%82%AC%EB%AC%B4%EC%8B%A4%EC%9D%B4%20%EC%95%84%EB%8B%8C%20%EB%A0%88%EC%8A%A4%ED%86%A0%EB%9E%91%20%ED%98%84%EC%9E%A5%EC%97%90%EC%84%9C%20%EA%B7%BC%EB%AC%B4%ED%96%88%EB%8B%A4%EA%B3%A0%208%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%B0%BD%EB%A6%BD%EC%9E%90%EC%9D%98%20%EB%82%A0%EC%9D%80%20%EA%B3%A0%EA%B0%9D%EA%B3%BC%20%EB%A0%88%EC%8A%A4%ED%86%A0%EB%9E%91%EC%9D%84%20%EC%9A%B0%EC%84%A0%EC%9C%BC%EB%A1%9C%20%EC%83%9D%EA%B0%81%ED%95%98%EA%B3%A0%20%EC%A7%91%EC%A4%91%ED%95%98%EB%8A%94%20%EA%B2%83%EC%9D%B4%20%EB%B9%84%EC%A7%80%EB%8B%88%EC%8A%A4%20%ED%95%B5%EC%8B%AC%20%EC%9A%94%EC%86%8C%EB%9D%BC%EA%B3%A0%20%EA%B0%95%EC%A1%B0%ED%95%9C%20%EC%B0%BD%EB%A6%BD%EC%9E%90%20%EB%A0%88%EC%9D%B4%20%ED%81%AC%EB%A1%9D%EC%9D%98%20%EB%9C%BB%EC%9D%84%20%EA%B8%B0%EB%A6%AC%EA%B8%B0%20%EC%9C%84%ED%95%9C%20%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%20%EC%9E%90%EC%B2%B4%20%ED%96%89%EC%82%AC%EB%8B%A4.%EB%94%B0%EB%9D%BC%EC%84%9C%20%EC%A0%84%20%EC%84%B8%EA%B3%84%20%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%20%EB%B3%B8%EC%82%AC%20%EC%9E%84%EC%A7%81%EC%9B%90%EC%9D%80%20%EB%A7%A4%EB%85%84%2010%EC%9B%94%205%EC%9D%BC%20%EB%A0%88%EC%8A%A4%ED%86%A0%EB%9E%91%20%EC%97%85%EB%AC%B4%EB%A5%BC%20%EA%B2%BD%ED%97%98%ED%95%9C%EB%8B%A4.%ED%95%9C%EA%B5%AD%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%EB%8F%84%20%EB%A7%88%EC%B0%AC%EA%B0%80%EC%A7%80%EB%8B%A4.%20%EC%A1%B0%EC%A3%BC%EC%97%B0%20%EC%82%AC%EC%9E%A5%EC%9D%84%20%EB%B9%84%EB%A1%AF%ED%95%B4%20%EB%B3%B8%EC%82%AC%20%EC%9E%84%EC%A7%81%EC%9B%90%EB%93%A4%EC%9D%B4%20%ED%98%84%EC%9E%A5%20%EC%97%85%EB%AC%B4%EB%A5%BC%20%EB%B4%A4%EB%8B%A4.%20%EC%A1%B0%20%EC%82%AC%EC%9E%A5%EC%9D%80%20%EC%98%AC%ED%95%B4%20%EA%B3%A0%EA%B0%9D%20%EC%A4%91%EC%8B%AC%20%EC%9A%B0%EC%88%98%20%EB%A0%88%EC%8A%A4%ED%86%A0%EB%9E%91%EC%9C%BC" 
				data-image="http://www.shinailbo.co.kr/news/photo/201810/1109499_395793_1542.jpg">
				<div class="sns-btn-icons google"><i class="icon-google"></i></div>구글+			</button>
			<button type="button" class="sns-btns" 				data-sharesns="band" 
				data-title="%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%2C%20%27%EC%B0%BD%EB%A6%BD%EC%9E%90%EC%9D%98%20%EB%82%A0%27%20%EB%A7%9E%EC%95%84%20%EC%A0%84%20%EC%9E%84%EC%A7%81%EC%9B%90%20%ED%98%84%EC%9E%A5%20%EA%B7%BC%EB%AC%B4" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1109499" 
				data-desc="%ED%95%9C%EA%B5%AD%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%EA%B0%80%205%EC%9D%BC%20%EA%B8%80%EB%A1%9C%EB%B2%8C%20%26%2339%3B%EC%B0%BD%EB%A6%BD%EC%9E%90%EC%9D%98%20%EB%82%A0%26%2339%3B%28Founder%26%2339%3Bs%20Day%29%EC%9D%84%20%EA%B8%B0%EB%85%90%ED%95%B4%20%EB%B3%B8%EC%82%AC%20%EC%9E%84%EC%A7%81%EC%9B%90%20%EC%A0%84%EC%9B%90%EC%9D%B4%20%EC%82%AC%EB%AC%B4%EC%8B%A4%EC%9D%B4%20%EC%95%84%EB%8B%8C%20%EB%A0%88%EC%8A%A4%ED%86%A0%EB%9E%91%20%ED%98%84%EC%9E%A5%EC%97%90%EC%84%9C%20%EA%B7%BC%EB%AC%B4%ED%96%88%EB%8B%A4%EA%B3%A0%208%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%B0%BD%EB%A6%BD%EC%9E%90%EC%9D%98%20%EB%82%A0%EC%9D%80%20%EA%B3%A0%EA%B0%9D%EA%B3%BC%20%EB%A0%88%EC%8A%A4%ED%86%A0%EB%9E%91%EC%9D%84%20%EC%9A%B0%EC%84%A0%EC%9C%BC%EB%A1%9C%20%EC%83%9D%EA%B0%81%ED%95%98%EA%B3%A0%20%EC%A7%91%EC%A4%91%ED%95%98%EB%8A%94%20%EA%B2%83%EC%9D%B4%20%EB%B9%84%EC%A7%80%EB%8B%88%EC%8A%A4%20%ED%95%B5%EC%8B%AC%20%EC%9A%94%EC%86%8C%EB%9D%BC%EA%B3%A0%20%EA%B0%95%EC%A1%B0%ED%95%9C%20%EC%B0%BD%EB%A6%BD%EC%9E%90%20%EB%A0%88%EC%9D%B4%20%ED%81%AC%EB%A1%9D%EC%9D%98%20%EB%9C%BB%EC%9D%84%20%EA%B8%B0%EB%A6%AC%EA%B8%B0%20%EC%9C%84%ED%95%9C%20%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%20%EC%9E%90%EC%B2%B4%20%ED%96%89%EC%82%AC%EB%8B%A4.%EB%94%B0%EB%9D%BC%EC%84%9C%20%EC%A0%84%20%EC%84%B8%EA%B3%84%20%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%20%EB%B3%B8%EC%82%AC%20%EC%9E%84%EC%A7%81%EC%9B%90%EC%9D%80%20%EB%A7%A4%EB%85%84%2010%EC%9B%94%205%EC%9D%BC%20%EB%A0%88%EC%8A%A4%ED%86%A0%EB%9E%91%20%EC%97%85%EB%AC%B4%EB%A5%BC%20%EA%B2%BD%ED%97%98%ED%95%9C%EB%8B%A4.%ED%95%9C%EA%B5%AD%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%EB%8F%84%20%EB%A7%88%EC%B0%AC%EA%B0%80%EC%A7%80%EB%8B%A4.%20%EC%A1%B0%EC%A3%BC%EC%97%B0%20%EC%82%AC%EC%9E%A5%EC%9D%84%20%EB%B9%84%EB%A1%AF%ED%95%B4%20%EB%B3%B8%EC%82%AC%20%EC%9E%84%EC%A7%81%EC%9B%90%EB%93%A4%EC%9D%B4%20%ED%98%84%EC%9E%A5%20%EC%97%85%EB%AC%B4%EB%A5%BC%20%EB%B4%A4%EB%8B%A4.%20%EC%A1%B0%20%EC%82%AC%EC%9E%A5%EC%9D%80%20%EC%98%AC%ED%95%B4%20%EA%B3%A0%EA%B0%9D%20%EC%A4%91%EC%8B%AC%20%EC%9A%B0%EC%88%98%20%EB%A0%88%EC%8A%A4%ED%86%A0%EB%9E%91%EC%9C%BC" 
				data-image="http://www.shinailbo.co.kr/news/photo/201810/1109499_395793_1542.jpg">
				<div class="sns-btn-icons band"><i class="icon-band"></i></div>네이버밴드			</button>
			<button type="button" class="sns-btns" 				data-sharesns="blog" 
				data-title="%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%2C%20%27%EC%B0%BD%EB%A6%BD%EC%9E%90%EC%9D%98%20%EB%82%A0%27%20%EB%A7%9E%EC%95%84%20%EC%A0%84%20%EC%9E%84%EC%A7%81%EC%9B%90%20%ED%98%84%EC%9E%A5%20%EA%B7%BC%EB%AC%B4" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1109499" 
				data-desc="%ED%95%9C%EA%B5%AD%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%EA%B0%80%205%EC%9D%BC%20%EA%B8%80%EB%A1%9C%EB%B2%8C%20%26%2339%3B%EC%B0%BD%EB%A6%BD%EC%9E%90%EC%9D%98%20%EB%82%A0%26%2339%3B%28Founder%26%2339%3Bs%20Day%29%EC%9D%84%20%EA%B8%B0%EB%85%90%ED%95%B4%20%EB%B3%B8%EC%82%AC%20%EC%9E%84%EC%A7%81%EC%9B%90%20%EC%A0%84%EC%9B%90%EC%9D%B4%20%EC%82%AC%EB%AC%B4%EC%8B%A4%EC%9D%B4%20%EC%95%84%EB%8B%8C%20%EB%A0%88%EC%8A%A4%ED%86%A0%EB%9E%91%20%ED%98%84%EC%9E%A5%EC%97%90%EC%84%9C%20%EA%B7%BC%EB%AC%B4%ED%96%88%EB%8B%A4%EA%B3%A0%208%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%B0%BD%EB%A6%BD%EC%9E%90%EC%9D%98%20%EB%82%A0%EC%9D%80%20%EA%B3%A0%EA%B0%9D%EA%B3%BC%20%EB%A0%88%EC%8A%A4%ED%86%A0%EB%9E%91%EC%9D%84%20%EC%9A%B0%EC%84%A0%EC%9C%BC%EB%A1%9C%20%EC%83%9D%EA%B0%81%ED%95%98%EA%B3%A0%20%EC%A7%91%EC%A4%91%ED%95%98%EB%8A%94%20%EA%B2%83%EC%9D%B4%20%EB%B9%84%EC%A7%80%EB%8B%88%EC%8A%A4%20%ED%95%B5%EC%8B%AC%20%EC%9A%94%EC%86%8C%EB%9D%BC%EA%B3%A0%20%EA%B0%95%EC%A1%B0%ED%95%9C%20%EC%B0%BD%EB%A6%BD%EC%9E%90%20%EB%A0%88%EC%9D%B4%20%ED%81%AC%EB%A1%9D%EC%9D%98%20%EB%9C%BB%EC%9D%84%20%EA%B8%B0%EB%A6%AC%EA%B8%B0%20%EC%9C%84%ED%95%9C%20%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%20%EC%9E%90%EC%B2%B4%20%ED%96%89%EC%82%AC%EB%8B%A4.%EB%94%B0%EB%9D%BC%EC%84%9C%20%EC%A0%84%20%EC%84%B8%EA%B3%84%20%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%20%EB%B3%B8%EC%82%AC%20%EC%9E%84%EC%A7%81%EC%9B%90%EC%9D%80%20%EB%A7%A4%EB%85%84%2010%EC%9B%94%205%EC%9D%BC%20%EB%A0%88%EC%8A%A4%ED%86%A0%EB%9E%91%20%EC%97%85%EB%AC%B4%EB%A5%BC%20%EA%B2%BD%ED%97%98%ED%95%9C%EB%8B%A4.%ED%95%9C%EA%B5%AD%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%EB%8F%84%20%EB%A7%88%EC%B0%AC%EA%B0%80%EC%A7%80%EB%8B%A4.%20%EC%A1%B0%EC%A3%BC%EC%97%B0%20%EC%82%AC%EC%9E%A5%EC%9D%84%20%EB%B9%84%EB%A1%AF%ED%95%B4%20%EB%B3%B8%EC%82%AC%20%EC%9E%84%EC%A7%81%EC%9B%90%EB%93%A4%EC%9D%B4%20%ED%98%84%EC%9E%A5%20%EC%97%85%EB%AC%B4%EB%A5%BC%20%EB%B4%A4%EB%8B%A4.%20%EC%A1%B0%20%EC%82%AC%EC%9E%A5%EC%9D%80%20%EC%98%AC%ED%95%B4%20%EA%B3%A0%EA%B0%9D%20%EC%A4%91%EC%8B%AC%20%EC%9A%B0%EC%88%98%20%EB%A0%88%EC%8A%A4%ED%86%A0%EB%9E%91%EC%9C%BC" 
				data-image="http://www.shinailbo.co.kr/news/photo/201810/1109499_395793_1542.jpg">
				<div class="sns-btn-icons blog"><i class="icon-blog"></i></div>네이버블로그			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pholar" 
				data-title="%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%2C%20%27%EC%B0%BD%EB%A6%BD%EC%9E%90%EC%9D%98%20%EB%82%A0%27%20%EB%A7%9E%EC%95%84%20%EC%A0%84%20%EC%9E%84%EC%A7%81%EC%9B%90%20%ED%98%84%EC%9E%A5%20%EA%B7%BC%EB%AC%B4" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1109499" 
				data-desc="%ED%95%9C%EA%B5%AD%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%EA%B0%80%205%EC%9D%BC%20%EA%B8%80%EB%A1%9C%EB%B2%8C%20%26%2339%3B%EC%B0%BD%EB%A6%BD%EC%9E%90%EC%9D%98%20%EB%82%A0%26%2339%3B%28Founder%26%2339%3Bs%20Day%29%EC%9D%84%20%EA%B8%B0%EB%85%90%ED%95%B4%20%EB%B3%B8%EC%82%AC%20%EC%9E%84%EC%A7%81%EC%9B%90%20%EC%A0%84%EC%9B%90%EC%9D%B4%20%EC%82%AC%EB%AC%B4%EC%8B%A4%EC%9D%B4%20%EC%95%84%EB%8B%8C%20%EB%A0%88%EC%8A%A4%ED%86%A0%EB%9E%91%20%ED%98%84%EC%9E%A5%EC%97%90%EC%84%9C%20%EA%B7%BC%EB%AC%B4%ED%96%88%EB%8B%A4%EA%B3%A0%208%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%B0%BD%EB%A6%BD%EC%9E%90%EC%9D%98%20%EB%82%A0%EC%9D%80%20%EA%B3%A0%EA%B0%9D%EA%B3%BC%20%EB%A0%88%EC%8A%A4%ED%86%A0%EB%9E%91%EC%9D%84%20%EC%9A%B0%EC%84%A0%EC%9C%BC%EB%A1%9C%20%EC%83%9D%EA%B0%81%ED%95%98%EA%B3%A0%20%EC%A7%91%EC%A4%91%ED%95%98%EB%8A%94%20%EA%B2%83%EC%9D%B4%20%EB%B9%84%EC%A7%80%EB%8B%88%EC%8A%A4%20%ED%95%B5%EC%8B%AC%20%EC%9A%94%EC%86%8C%EB%9D%BC%EA%B3%A0%20%EA%B0%95%EC%A1%B0%ED%95%9C%20%EC%B0%BD%EB%A6%BD%EC%9E%90%20%EB%A0%88%EC%9D%B4%20%ED%81%AC%EB%A1%9D%EC%9D%98%20%EB%9C%BB%EC%9D%84%20%EA%B8%B0%EB%A6%AC%EA%B8%B0%20%EC%9C%84%ED%95%9C%20%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%20%EC%9E%90%EC%B2%B4%20%ED%96%89%EC%82%AC%EB%8B%A4.%EB%94%B0%EB%9D%BC%EC%84%9C%20%EC%A0%84%20%EC%84%B8%EA%B3%84%20%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%20%EB%B3%B8%EC%82%AC%20%EC%9E%84%EC%A7%81%EC%9B%90%EC%9D%80%20%EB%A7%A4%EB%85%84%2010%EC%9B%94%205%EC%9D%BC%20%EB%A0%88%EC%8A%A4%ED%86%A0%EB%9E%91%20%EC%97%85%EB%AC%B4%EB%A5%BC%20%EA%B2%BD%ED%97%98%ED%95%9C%EB%8B%A4.%ED%95%9C%EA%B5%AD%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%EB%8F%84%20%EB%A7%88%EC%B0%AC%EA%B0%80%EC%A7%80%EB%8B%A4.%20%EC%A1%B0%EC%A3%BC%EC%97%B0%20%EC%82%AC%EC%9E%A5%EC%9D%84%20%EB%B9%84%EB%A1%AF%ED%95%B4%20%EB%B3%B8%EC%82%AC%20%EC%9E%84%EC%A7%81%EC%9B%90%EB%93%A4%EC%9D%B4%20%ED%98%84%EC%9E%A5%20%EC%97%85%EB%AC%B4%EB%A5%BC%20%EB%B4%A4%EB%8B%A4.%20%EC%A1%B0%20%EC%82%AC%EC%9E%A5%EC%9D%80%20%EC%98%AC%ED%95%B4%20%EA%B3%A0%EA%B0%9D%20%EC%A4%91%EC%8B%AC%20%EC%9A%B0%EC%88%98%20%EB%A0%88%EC%8A%A4%ED%86%A0%EB%9E%91%EC%9C%BC" 
				data-image="http://www.shinailbo.co.kr/news/photo/201810/1109499_395793_1542.jpg">
				<div class="sns-btn-icons pholar"><i class="icon-pholar"></i></div>네이버폴라			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pinterest" 
				data-title="%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%2C%20%27%EC%B0%BD%EB%A6%BD%EC%9E%90%EC%9D%98%20%EB%82%A0%27%20%EB%A7%9E%EC%95%84%20%EC%A0%84%20%EC%9E%84%EC%A7%81%EC%9B%90%20%ED%98%84%EC%9E%A5%20%EA%B7%BC%EB%AC%B4" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1109499" 
				data-desc="%ED%95%9C%EA%B5%AD%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%EA%B0%80%205%EC%9D%BC%20%EA%B8%80%EB%A1%9C%EB%B2%8C%20%26%2339%3B%EC%B0%BD%EB%A6%BD%EC%9E%90%EC%9D%98%20%EB%82%A0%26%2339%3B%28Founder%26%2339%3Bs%20Day%29%EC%9D%84%20%EA%B8%B0%EB%85%90%ED%95%B4%20%EB%B3%B8%EC%82%AC%20%EC%9E%84%EC%A7%81%EC%9B%90%20%EC%A0%84%EC%9B%90%EC%9D%B4%20%EC%82%AC%EB%AC%B4%EC%8B%A4%EC%9D%B4%20%EC%95%84%EB%8B%8C%20%EB%A0%88%EC%8A%A4%ED%86%A0%EB%9E%91%20%ED%98%84%EC%9E%A5%EC%97%90%EC%84%9C%20%EA%B7%BC%EB%AC%B4%ED%96%88%EB%8B%A4%EA%B3%A0%208%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%B0%BD%EB%A6%BD%EC%9E%90%EC%9D%98%20%EB%82%A0%EC%9D%80%20%EA%B3%A0%EA%B0%9D%EA%B3%BC%20%EB%A0%88%EC%8A%A4%ED%86%A0%EB%9E%91%EC%9D%84%20%EC%9A%B0%EC%84%A0%EC%9C%BC%EB%A1%9C%20%EC%83%9D%EA%B0%81%ED%95%98%EA%B3%A0%20%EC%A7%91%EC%A4%91%ED%95%98%EB%8A%94%20%EA%B2%83%EC%9D%B4%20%EB%B9%84%EC%A7%80%EB%8B%88%EC%8A%A4%20%ED%95%B5%EC%8B%AC%20%EC%9A%94%EC%86%8C%EB%9D%BC%EA%B3%A0%20%EA%B0%95%EC%A1%B0%ED%95%9C%20%EC%B0%BD%EB%A6%BD%EC%9E%90%20%EB%A0%88%EC%9D%B4%20%ED%81%AC%EB%A1%9D%EC%9D%98%20%EB%9C%BB%EC%9D%84%20%EA%B8%B0%EB%A6%AC%EA%B8%B0%20%EC%9C%84%ED%95%9C%20%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%20%EC%9E%90%EC%B2%B4%20%ED%96%89%EC%82%AC%EB%8B%A4.%EB%94%B0%EB%9D%BC%EC%84%9C%20%EC%A0%84%20%EC%84%B8%EA%B3%84%20%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%20%EB%B3%B8%EC%82%AC%20%EC%9E%84%EC%A7%81%EC%9B%90%EC%9D%80%20%EB%A7%A4%EB%85%84%2010%EC%9B%94%205%EC%9D%BC%20%EB%A0%88%EC%8A%A4%ED%86%A0%EB%9E%91%20%EC%97%85%EB%AC%B4%EB%A5%BC%20%EA%B2%BD%ED%97%98%ED%95%9C%EB%8B%A4.%ED%95%9C%EA%B5%AD%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%EB%8F%84%20%EB%A7%88%EC%B0%AC%EA%B0%80%EC%A7%80%EB%8B%A4.%20%EC%A1%B0%EC%A3%BC%EC%97%B0%20%EC%82%AC%EC%9E%A5%EC%9D%84%20%EB%B9%84%EB%A1%AF%ED%95%B4%20%EB%B3%B8%EC%82%AC%20%EC%9E%84%EC%A7%81%EC%9B%90%EB%93%A4%EC%9D%B4%20%ED%98%84%EC%9E%A5%20%EC%97%85%EB%AC%B4%EB%A5%BC%20%EB%B4%A4%EB%8B%A4.%20%EC%A1%B0%20%EC%82%AC%EC%9E%A5%EC%9D%80%20%EC%98%AC%ED%95%B4%20%EA%B3%A0%EA%B0%9D%20%EC%A4%91%EC%8B%AC%20%EC%9A%B0%EC%88%98%20%EB%A0%88%EC%8A%A4%ED%86%A0%EB%9E%91%EC%9C%BC" 
				data-image="http://www.shinailbo.co.kr/news/photo/201810/1109499_395793_1542.jpg">
				<div class="sns-btn-icons pinterest"><i class="icon-pinterest"></i></div>핀터레스트			</button>
			<button type="button" class="sns-btns" id='sns-url-copy-button'				data-sharesns="http" 
				data-title="%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%2C%20%27%EC%B0%BD%EB%A6%BD%EC%9E%90%EC%9D%98%20%EB%82%A0%27%20%EB%A7%9E%EC%95%84%20%EC%A0%84%20%EC%9E%84%EC%A7%81%EC%9B%90%20%ED%98%84%EC%9E%A5%20%EA%B7%BC%EB%AC%B4" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1109499" 
				data-desc="%ED%95%9C%EA%B5%AD%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%EA%B0%80%205%EC%9D%BC%20%EA%B8%80%EB%A1%9C%EB%B2%8C%20%26%2339%3B%EC%B0%BD%EB%A6%BD%EC%9E%90%EC%9D%98%20%EB%82%A0%26%2339%3B%28Founder%26%2339%3Bs%20Day%29%EC%9D%84%20%EA%B8%B0%EB%85%90%ED%95%B4%20%EB%B3%B8%EC%82%AC%20%EC%9E%84%EC%A7%81%EC%9B%90%20%EC%A0%84%EC%9B%90%EC%9D%B4%20%EC%82%AC%EB%AC%B4%EC%8B%A4%EC%9D%B4%20%EC%95%84%EB%8B%8C%20%EB%A0%88%EC%8A%A4%ED%86%A0%EB%9E%91%20%ED%98%84%EC%9E%A5%EC%97%90%EC%84%9C%20%EA%B7%BC%EB%AC%B4%ED%96%88%EB%8B%A4%EA%B3%A0%208%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%B0%BD%EB%A6%BD%EC%9E%90%EC%9D%98%20%EB%82%A0%EC%9D%80%20%EA%B3%A0%EA%B0%9D%EA%B3%BC%20%EB%A0%88%EC%8A%A4%ED%86%A0%EB%9E%91%EC%9D%84%20%EC%9A%B0%EC%84%A0%EC%9C%BC%EB%A1%9C%20%EC%83%9D%EA%B0%81%ED%95%98%EA%B3%A0%20%EC%A7%91%EC%A4%91%ED%95%98%EB%8A%94%20%EA%B2%83%EC%9D%B4%20%EB%B9%84%EC%A7%80%EB%8B%88%EC%8A%A4%20%ED%95%B5%EC%8B%AC%20%EC%9A%94%EC%86%8C%EB%9D%BC%EA%B3%A0%20%EA%B0%95%EC%A1%B0%ED%95%9C%20%EC%B0%BD%EB%A6%BD%EC%9E%90%20%EB%A0%88%EC%9D%B4%20%ED%81%AC%EB%A1%9D%EC%9D%98%20%EB%9C%BB%EC%9D%84%20%EA%B8%B0%EB%A6%AC%EA%B8%B0%20%EC%9C%84%ED%95%9C%20%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%20%EC%9E%90%EC%B2%B4%20%ED%96%89%EC%82%AC%EB%8B%A4.%EB%94%B0%EB%9D%BC%EC%84%9C%20%EC%A0%84%20%EC%84%B8%EA%B3%84%20%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%20%EB%B3%B8%EC%82%AC%20%EC%9E%84%EC%A7%81%EC%9B%90%EC%9D%80%20%EB%A7%A4%EB%85%84%2010%EC%9B%94%205%EC%9D%BC%20%EB%A0%88%EC%8A%A4%ED%86%A0%EB%9E%91%20%EC%97%85%EB%AC%B4%EB%A5%BC%20%EA%B2%BD%ED%97%98%ED%95%9C%EB%8B%A4.%ED%95%9C%EA%B5%AD%EB%A7%A5%EB%8F%84%EB%82%A0%EB%93%9C%EB%8F%84%20%EB%A7%88%EC%B0%AC%EA%B0%80%EC%A7%80%EB%8B%A4.%20%EC%A1%B0%EC%A3%BC%EC%97%B0%20%EC%82%AC%EC%9E%A5%EC%9D%84%20%EB%B9%84%EB%A1%AF%ED%95%B4%20%EB%B3%B8%EC%82%AC%20%EC%9E%84%EC%A7%81%EC%9B%90%EB%93%A4%EC%9D%B4%20%ED%98%84%EC%9E%A5%20%EC%97%85%EB%AC%B4%EB%A5%BC%20%EB%B4%A4%EB%8B%A4.%20%EC%A1%B0%20%EC%82%AC%EC%9E%A5%EC%9D%80%20%EC%98%AC%ED%95%B4%20%EA%B3%A0%EA%B0%9D%20%EC%A4%91%EC%8B%AC%20%EC%9A%B0%EC%88%98%20%EB%A0%88%EC%8A%A4%ED%86%A0%EB%9E%91%EC%9C%BC" 
				data-image="http://www.shinailbo.co.kr/news/photo/201810/1109499_395793_1542.jpg">
				<div class="sns-btn-icons user-bg"><i class="icon-http"></i></div>URL복사			</button>
<script src="//developers.kakao.com/sdk/js/kakao.min.js"></script>
<script src="/script/share.sns.js"></script>
<script>
	var site_ismobile		= '';			// 현재 모바일접속 여부
	var kakaojavascriptkey	= '';	// 카카오앱 자바스크립트키

	$(document).ready(function(e) {

		if(kakaojavascriptkey) kakaoinit(kakaojavascriptkey);

		$('#article-sns, #article-sns-bottom').on('click', '.sns-btns', function(e) {
			
			var sns		= $(this).data('sharesns');
			var title	= $(this).data('title');
			var desc	= $(this).data('desc');
			var url		= $(this).data('url');
			var img		= $(this).data('image');

			if(sns == "talk") {
				if(!site_ismobile) {
					alert("PC 웹에서 지원하지 않습니다.");
					return false;
				}
				sendKakaoTalk(url, title, desc, img);
			}else if(sns == "story") {
				shareStory(url, title, desc, img);
			}else if(sns == "http") {
				new Clipboard('#sns-url-copy-button', {
					text: function(trigger) {
						return decodeURIComponent($(trigger).data('url'));
					}
				});
				alert("클립보드에 복사되었습니다. \nCtrl+v해서 원하는 곳에 붙여넣으세요.");
			}else if(sns == "band") {
				shareBand(url, title);
			}else{
				shareOtherSNS(sns, title, url, img);
			}
		});
	});
</script>				</div>
			</section>
			
			<!-- close //-->
			<button class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->
		</div>

	</section>

	
</header>
<!--// 기사본문 상단 -->


	<hr>

	<!-- article view wrapper //-->
	<div class="user-content">

		<!-- 기사본문 내용 //-->
		<section class="user-snb">	
			<div class="user-snb-wrapper">
				<!-- contents //-->
				<article class="article-veiw-body view-page">
					<!-- 편집패널 //-->
					<div class="clearfix">

					</div>
					<!--// 편집패널 -->

					<div id="article-view-content-div" class="" itemprop="articleBody">
	
		
		
	<div style="text-align:center">
<figure class="photo-layout image photo_395793 max-width-600 float-center" data-idxno="395793" data-type="photo" style="display:inline-block"><img alt="(사진=한국맥도날드 제공)" src="/news/photo/201810/1109499_395793_1542.jpg" />
<div style="position:relative;"><figcaption>(사진=한국맥도날드 제공)</figcaption></div>
</figure>
</div>

<p>한국맥도날드가 5일 글로벌 &#39;창립자의 날&#39;(Founder&#39;s Day)을 기념해 본사 임직원 전원이 사무실이 아닌 레스토랑 현장에서 근무했다고 8일 밝혔다.</p>

<p>창립자의 날은 고객과 레스토랑을 우선으로 생각하고 집중하는 것이 비지니스 핵심 요소라고 강조한 창립자 레이 크록의 뜻을 기리기 위한 맥도날드 자체 행사다.</p>

<p>따라서 전 세계 맥도날드 본사 임직원은 매년 10월 5일 레스토랑 업무를 경험한다.</p>

<p>한국맥도날드도 마찬가지다. 조주연 사장을 비롯해 본사 임직원들이 현장 업무를 봤다. 조 사장은 올해 고객 중심 우수 레스토랑으로 선정된 강남 삼성DT점을 찾아 직원을 격려하고 로비를 청소했다.</p><div style="float:right; padding:10px 0 15px 15px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- pc_기사내배너 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-2189261527361236"
						 data-ad-slot="5683099030"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script></div>

<p>조주연 사장은 &quot;맥도날드는 본사와 레스토랑에서 근무하는 모든 임직원이 항상 고객 중심 문화를 실천할 수 있도록 힘쓰고 있다&quot;며 &quot;이러한 기업 문화의 확립이야말로 맥도날드를 이용하는 고객에게 &#39;기분 좋은 순간&#39;을 전달하는 핵심이 될 것&quot;이라고 말했다.<br />
&nbsp;</p>

<p class="byline">[신아일보] 김견희 기자</p></p><img src="http://cp.news.search.daum.net/api/publish.json?nurl=http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1109499&xml_url=http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleViewXml_v3.html%3Fidxno%3D1109499&channel=money " style="display:none;"/><div style="margin-top:-20px;">peki@shinailbo.co.kr</div>

		
		<div class="view-copyright">저작권자 &copy; 신아일보 무단전재 및 재배포 금지</div>

		<div class="view-editors">
			<div class="float-right">
				<div class="profile-images">
											<img src="/news/photo/member/kyeonhui_20180619084151.jpg" alt="김견희 기자" />
									</div>
				<a href="mailto:peki@shinailbo.co.kr" class="names"><strong>김견희 기자</strong></a>
				<a href="articleList.html?sc_area=W&sc_word=김견희 기자" class="articles">다른기사 보기</a>			</div>
		</div>

	

	<hr>


	
	<hr>
		</div>

					<!-- 편집패널 //-->
					<div class="clearfix">

					</div>
					<!--// 편집패널 -->
				</article>
				<!--// contents -->

				<!-- userArticleViewContent 위치 변경

<hr>

-->
				<!-- 편집패널 //-->
				<div class="clearfix">
<!-- Dable 텍스트_바이라인하단 위젯 시작/ 문의 support@dable.io -->
<div id="dablewidget_ko8Mv27E" data-widget_id="ko8Mv27E" style="margin-bottom:20px;">
  <script>
  (function(d,a,b,l,e,_) {
  if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
  e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
  _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
  })(window,document,'dable','script');
  dable('setService', 'shinailbo.co.kr/mtree');
  dable('renderWidget', 'dablewidget_ko8Mv27E', {ignore_items: true});
  </script>
</div>
<!-- Dable 텍스트_바이라인하단 위젯 종료/ 문의 support@dable.io --><center>
<div style="margin-bottom:15px;">
<!-- @교체 / 2018-09-21 / 774396
<script>var from=document.referrer; document.write("<iframe name='ifrad' width='620' height='90' id='ifrad' src='http://www.dreamsearch.or.kr/servlet/adBanner?from="+escape(from)+"&u=2017112900024&us=12150&s=12876&iwh=620_90&igb=3' frameBorder='0' marginWidth='0' marginHeight='0' scrolling='no' ></iframe>");</script>
-->  
<!-- @교체 / 2018-09-21 / 774396 -->
<iframe name="sc409" src="http://vod.shoppingcall.me/ad_shoppingCallme.php?aid=409" width="670" height="95"  frameborder="0" scrolling="no"></iframe>
</div>
</center><article class="box-skin auto-marbtm-30 auto-pad-15" style="border: 1px solid #ebebeb;">
<header class="header auto-marbtm-10"><i class="fa fa-file-text-o" aria-hidden="true"> <strong class="auto-marleft-5">오늘의 경제 뉴스</strong></i></header>
<section class="container">
<article class="skin-column width-full auto-padright-20"><div class="auto-article auto-boll">
<ul><li class="clearfix"><a href="/news/articleView.html?idxno=1109499" target="_top" class="size-14 line-height-4-x auto-fontA onload">맥도날드, '창립자의 날' 맞아 전 임직원 현장 근무</a></li>
<li class="clearfix auto-martop-5"><a href="/news/articleView.html?idxno=1109489" target="_top" class="size-14 line-height-4-x auto-fontA onload">합리적인 카드소비, 이것만 알면 ‘OK’</a></li>
<li class="clearfix auto-martop-5"><a href="/news/articleView.html?idxno=1109472" target="_top" class="size-14 line-height-4-x auto-fontA onload">신규 저가항공사 등장 가시화…이달 면허신청</a></li>
<li class="clearfix auto-martop-5"><a href="/news/articleView.html?idxno=1109461" target="_top" class="size-14 line-height-4-x auto-fontA onload">신산업 위한 규제샌드박스, 시행만 남았다</a></li>
<li class="clearfix auto-martop-5"><a href="/news/articleView.html?idxno=1109460" target="_top" class="size-14 line-height-4-x auto-fontA onload">[분양소식] 친환경 교육 신도시에 '경산 하양지구 호반베르디움'</a></li>
</ul>
</div></article>
<article class="skin-column" style="width: 50%;"><div class="auto-article">
<ul><li class="clearfix"><a href="/news/articleView.html?idxno=1109499" target="_top" class="auto-images cover line height-130" style="background-image:url(/news/thumbnail/201810/1109499_395793_1542_v150.jpg)">
				<img src="/news/thumbnail/201810/1109499_395793_1542_v150.jpg" alt="맥도날드, '창립자의 날' 맞아 전 임직원 현장 근무">
			</a></ul>
</div></article>
</section>
</article><div class="clearfix">
    <div class="float-left">
      <!-- <div id="realssp_mtre00026_14028" class="realssp_dv" data-mcode="bXRyZTAwMDI2XzE0MDI4" title="리얼클릭 배너광고"></div>
		<script src="//ssp.realclick.co.kr/realclickssp.js?v=1.0&m=mtre00026_14028&t=j" async></script>-->
		<!--<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
		<script type="text/javascript">
		Criteo.DisplayAd({
		 "zoneid": 1114918,
		 "async": false});
		</script>-->
		 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- PCL -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:300px;height:250px"
			 data-ad-client="ca-pub-2189261527361236"
			 data-ad-slot="9424138738"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
  </div>
  <div class="float-right">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- pc_C1-2 -->
            <ins class="adsbygoogle"
                 style="display:inline-block;width:300px;height:250px"
                 data-ad-client="ca-pub-2189261527361236"
                 data-ad-slot="2675213198">
          </ins>
          <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
          </script>
  </div>
</div>
<div class="box-margins height-10"></div><!-- 전국네트워크뉴스 -->
<iframe src="/autobox/670_box.html" width="100%" height="335" frameborder="0" scrolling="no" noresize></iframe><!-- Dable 하단 위젯 시작/ 문의 support@dable.io -->
<div id="dablewidget_2XnVL2Xd" data-widget_id="2XnVL2Xd">
  <script>
  (function(d,a,b,l,e,_) {
  if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
  e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
  _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
  })(window,document,'dable','script');
  dable('setService', 'shinailbo.co.kr/mtree');
  dable('renderWidget', 'dablewidget_2XnVL2Xd', {ignore_items: true});
  </script>
</div>
<!-- Dable 하단 위젯 종료/ 문의 support@dable.io -->
				</div>
				<!--// 편집패널 -->

				
<div class = "vote-container"></div>
<script type="text/javascript" src="http://www.shinailbo.co.kr/vote/vote.js"></script>
<script>
	jQuery( document ).ready(function() {
		vote.voteCheck(
			jQuery('#reply-write-btn, .reply-container'),			// 폐쇄시 제거할 영역
			'S',													// 실명제 구분값
			'/news/articleView.html'						// 리턴URL
		);
	});
</script>



<!-- 댓글삭제 //-->
<div class="reveal gray" id="reply-delete-modal" data-reveal>
	<header class="reveal-header">
		<div class="reveal-title">댓글삭제</div>
	</header>
	
	<section class="reveal-container">
		<!-- msg //-->
		<div class="reveal-msg">
			삭제한 댓글은 다시 <span class="user-point">복구할 수 없습니다.</span><br>
			그래도 삭제하시겠습니까?
		</div>
		<!--// msg -->
		
		<form id="reply-delete-form" name="replyForm" method="post" action="articleReplyDelete.php">
		
		<input id="reply-delete-mode"					name="mode"					type="hidden" placeholder="삭제모드"	 value = "" />
		<input id="reply-delete-idxno"					name="idxno"				type="hidden" placeholder="삭제번호"	 value = "" />	
		<input id="reply-delete-reply-parent-idxno"		name="reply_parent_idxno"	type="hidden" placeholder="삭제부모번호" value = "" />
		<input id="reply-delete-parent-idxno"			name="parent_idxno"			type="hidden" placeholder="기사번호"	 value="1109499" />		
		<input id="reply-delete-reply-page"				name="reply_page"			type="hidden" placeholder="페이징"		 value="1" />
		<input id="reply-delete-reply-all"				name="replyAll"				type="hidden" placeholder="전체보기"	 value="" />
		<input id="reply-delete-reply-sc-order-by"		name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬" 	 value="I" />

		
				<!-- 비밀번호 //-->
		<fieldset id="delete-password-field" class="row expanded small-collapse medium-uncollapse">
			<div class="small-12 medium-3 columns">
				<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
			</div>
			<div class="small-12 medium-9 columns">		
				<input type="password" name="password" id="password" title="비밀번호" maxlength="20" placeholder="비밀번호 입력" class = "required" title = "비밀번호">
			</div>
		</fieldset>
		
		<!--// 비밀번호 -->
		<footer class="clearfix">
			<div class="float-right small-float-center">
				<button class="button user-bg small-expanded"><i class="fa fa-trash-o fa-fw"></i>&nbsp;<strong>삭제</strong></button>
			</div>
		</footer>

		</form>
	</section>
		
	<!-- 닫기 //-->
	<button class="close-button" data-close aria-label="Close modal" type="button">
		<span aria-hidden="true">&times;</span>
	</button>
	<!--// 닫기 -->
</div>
<!--// 댓글삭제 -->



<!-- 댓글 //-->
<article id="reply" class="article-reply">
	<header class="reply-header">
		<strong>댓글</strong>
		<span class="text-muted">0</span>	</header>
	
	
	<!-- 댓글쓰기 //-->
	<button type="button" class="reply-trick" id="reply-write-btn" data-mode="reply">댓글입력</button>

	<section id="reply-container" class="reply-container" style="display:none">
		<div class="reply-comment">
			<form id="reply-form" name="replyForm" method="post" action="articleReply.php">

			<input id="reply-insert-article-idxno"	name="parent_idxno"			type="hidden" value="1109499" />
			<input id="reply-insert-user-id"		name="user_id"				type="hidden" value="" />
			<input id="reply-insert-mode"			name="mode"					type="hidden" value="input" />				
			<input id="g-recaptcha-response"		name="g-recaptcha-response"	type="hidden" value="" />
			<input id="reply-page"					name="reply_page"			type="hidden" placeholder="페이징"		value="1" />
			<input id="reply-all"					name="replyAll"				type="hidden" placeholder="전체보기"	value="" />
			<input id="reply-sc-order-by"			name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬"	value="I" />

			<header class="cmt-header">
				<!-- 로그인버튼 //-->
				<div class="logbox">
					<a href="/member/login.html?backUrl=/news/articleView.html?idxno=1109499#reply" class="logbox-btn active"><i class="login-logo"></i><span class="show-for-sr">로그인</span></a>
					<!--<button type="button" class="logbox-btn"><i class="icon-facebook fa-fw"></i><span class="show-for-sr">페이스북</span></button>
					<button type="button" class="logbox-btn"><i class="icon-twitter fa-fw"></i><span class="show-for-sr">트위터</span></button>
					<button type="button" class="logbox-btn"><i class="icon-naver fa-fw"></i><span class="show-for-sr">네이버</span></button>
					<button type="button" class="logbox-btn"><i class="icon-talk fa-fw"></i><span class="show-for-sr">카카오</span></button>-->
				</div>
				<!--// 로그인버튼 -->
				
				<!-- 로그인 이름 //-->
				<div id="login-member" class="login-member"></div>
				<!--// 로그인 이름 -->
				

				<div class="float-right reply-name" style = "display:none">
					<span class="dis-inblock reply-write-name">
						<label for="name" class="sr-only">이름</label>
						<input id="reply-insert-name" type="text" name="name" title="이름" size="10" placeholder="이름" value = "">
					</span>
					<span class="dis-inblock reply-write-password">
						<label for="password" class="sr-only">비밀번호</label>
						<input id="reply-insert-password" type="password" name="password" title="비밀번호" size="10"  placeholder="비밀번호" value = "">
					</span>
				</div>
			</header>


			<!-- 댓글입력 //-->
			<section class="cmt-container">
				<label for="content" class="sr-only">내용</label>
				<textarea name="content" id="content" title="내용" class="min-height-80 reply-content required" placeholder="권리침해, 욕설 및 특정 대상을 비하하는 내용을 게시할 경우 이용약관 및 관련법률에 의해 제해될 수 있습니다. 공공기기에서는 사용 후 로그아웃 해주세요." rows="3"></textarea>
			</section>
			<!--// 댓글입력 -->

			<!-- 댓글등록버튼 //-->
			<footer class="cmt-footer">
				<span class="reply-textnum text-muted"><strong id ="reply-cur-text">0</strong> / 400</span>
				<button type="submit" class="button user-bg"><i class="fa fa-comments-o fa-fw"></i>&nbsp;등록</button>
			</footer>
			<!--// 댓글등록버튼 -->
			</form>
		</div>
	</section>
	<!--// 댓글쓰기 -->


	<!-- 댓글쓰기인증 //-->
		<div class="reveal gray" id="reply-modal" data-reveal>		
			<header class="reveal-header">
				<div class="reveal-title">댓글쓰기</div>
			</header>

			<section class="reveal-container">

				<!-- msg //-->
				<div class="reveal-msg">
					계정을 선택하시면 <span class="user-point">로그인·계정인증</span>을 통해<br> 댓글을 남기실 수 있습니다.
				</div>
				<!--// msg -->

				<div class="reply-login">
					<div class="button-group nd-white large">
						<a href = "/member/login.html?backUrl=/news/articleView.html?idxno=1109499#reply" id = "btn-login" type="button" class="button expanded"><i class="login-logo"></i>회원 로그인</a>
						<!--<button type="button" class="button expanded"><i class="icon-facebook fa-fw"></i>페이스북</button>
						<button type="button" class="button expanded"><i class="icon-twitter fa-fw"></i>트위터</button>
						<button type="button" class="button expanded"><i class="icon-naver fa-fw"></i>네이버</button>
						<button type="button" class="button expanded"><i class="icon-talk fa-fw"></i>카카오</button>-->
												<button id = "btn-nomember-write" type="button" class="button expanded"><i class="icon-chat fa-fw user-point"></i>비회원 글쓰기</button>
											</div>

					<div id="nomember-info" class="clearfix" style = "display:none">
						<hr />
						<!-- 이름 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="name" class="text-left medium-text-right medium-middle"><strong class="key-point">이름</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="text" name="name" id="nomember-name" title="이름" maxlength="20" placeholder="이름" class = "required auto-marbtm-5" title = "이름">
							</div>
						</fieldset>
						<!--// 이름 -->

						<!-- 비밀번호 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="password" name="password" id="nomember-password" title="비밀번호" maxlength="20" placeholder="비밀번호" class = "required auto-marbtm-5" title = "비밀번호">
							</div>
						</fieldset>
						<!--// 비밀번호 -->

						<!-- 캡챠 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="kcaptcha" class="text-left medium-text-right medium-middle"><strong class="key-point">자동등록방지</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<div class="input-group auto-marbtm-5">							
									<script type='text/javascript'>
									var captchaContainer = null;
									var reCapVal;
									var loadCaptcha = function() {
										grecaptcha.render('captcha_container', {
											'sitekey' : '6LdKwy8UAAAAAIgxWAyZCloTckNEFujiiKqCaWu-',
											'callback' : function(response) {												
												reCapVal = response;	
												$("#nomember-captcha").val( reCapVal );
											}
										});
									};
									</script>
									<!-- Google reCAPTCHA HEAD script S -->

									<div id="captcha_container"></div><!-- Google reCAPTCHA weiget -->
									<input type="hidden" name="captcha" id="nomember-captcha" title="구글캡차">


									<!-- Google reCAPTCHA FOOTER script S -->
									<script src="https://www.google.com/recaptcha/api.js?onload=loadCaptcha&render=explicit" async defer></script>				
								</div>
							</div>
						</fieldset>
						<!--// 캡챠 -->

						<hr>

						<footer class="clearfix">
							<div class="float-right small-float-center">
								<button id="no-member-write" class="button user-bg small-expanded"><i class="fa fa-plus-circle fa-fw"></i>&nbsp;<strong>확인</strong></button>
							</div>
						</footer>

					</div>
				</div>
			</section>
			
			<!-- 닫기 //-->
			<button id="login-close-button" class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// 닫기 -->
		</div>
	<!--// 댓글쓰기인증 -->



	<!-- 댓글 리스트 //-->
	<section class="reply-list">
		<!-- header //-->
		<header class="header">
			<div class="list-category">
				<a href="/news/articleView.html?idxno=1109499&replyAll=&reply_sc_order_by=I#reply" class="active"><i class="s7-check"></i> 최신순</a>
				<a href="/news/articleView.html?idxno=1109499&replyAll=&reply_sc_order_by=C#reply"><i class="s7-check"></i> 추천순</a>				
			</div>			
		</header>
		<!--// header -->	
		
		<section class="container">
				</section>
	</section>
	<!--// 댓글 리스트 -->

	<hr>
	
	<!-- page //-->
		<!--// page -->

	
</article>
<!--// 댓글 -->

<script src = "http://www.shinailbo.co.kr/script/reply.js"></script>
<script>		
	reply.parent_idxno = "1109499";										// 게시글 번호
	reply.captchaEnable = "Y";								// 캡차사용여부 		

	reply.replyAll = "";											// 전체보기 		
	reply.reply_sc_order_by = "I";						// 정렬
	reply.reply_page = "1";										// 페이지
	
	$("#reply-write-btn").on('click', {reply_parent_idxno:''}, reply.replyWrite);		// 댓글쓰기 이벤트 
	$("#no-member-write").on('click',reply. noMemberCheck);								// 비회원 글쓰기 이벤트
	$("#btn-nomember-write").on('click', function(){$("#nomember-info").show()});		// 비회원 글쓰기 SHOW 
	$(".comments-more-btn").on('click', reply.viewOption);								// 댓글옵션보이기 이벤트
	$(".reply-delete-btn").on('click', reply.setDeleteOption);							// 댓글삭제 이벤트
	$(".vote-btn").on('click', reply.setVote);											// 추천반대 이벤트
	$(".comments-reply").on('click', reply.getSubReplyView);							// 답글보기 이벤트		
	$("#content").on("keyup", {reply_parent_idxno:''}, reply.getTextLength);			// 글자계산
	$(document).on('closed.zf.reveal', '[data-reveal]', reply.modalCloser);				// 모달 CLOSE	이벤트 핸들러	
</script>
				<!-- 편집패널 //-->
				<div class="clearfix">

				</div>
				<!--// 편집패널 -->

			</div>
		</section>
		<!--// 기사본문 내용 -->

		<!-- 기사본문 우측 //-->
		<aside class="user-aside">
<!-- 코스콤300 -->
<iframe src="/autobox/300_koscom.html" width="100%" height="193" frameborder="0" scrolling="no" noresize></iframe><article class="box-skin design-7">
<header class="header"><strong>많이 본 뉴스</strong></header>
<section class="content"><div id="roll_172" class="auto-article auto-dbr03-2"><div class="dis-none clearfix auto-dot bottom"><a href="/news/articleView.html?idxno=1109398" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201810/1109398_395705_3411_v150.jpg)">
				<div class="number count auto-fontF 1 default-point">1</div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1109398" target="_top" class="auto-fontA onload"><strong>'미운우리새끼' 정석용, 절친 임원희와 '유유짠종'...모두를 놀라게 한 '이것'</strong></a></div></div>
<div class="dis-none clearfix auto-dot bottom"><a href="/news/articleView.html?idxno=1109326" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201810/1109326_395675_48_v150.jpg)">
				<div class="number count auto-fontF 2 default-point">2</div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1109326" target="_top" class="auto-fontA onload"><strong>[포토] 서울에서도 보이는 고양시 화전동 화재</strong></a></div></div>
<div class="dis-none clearfix auto-dot bottom"><a href="/news/articleView.html?idxno=1109382" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201810/1109382_395696_1046_v150.jpg)">
				<div class="number count auto-fontF 3 default-point">3</div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1109382" target="_top" class="auto-fontA onload"><strong>이창섭 ㈜석정도시개발 대표, 사업부지 소유권 주장 반박</strong></a></div></div>
<div class="dis-none clearfix auto-dot bottom"><a href="/news/articleView.html?idxno=1109171" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201810/1109171_395555_519_v150.jpg)">
				<div class="number count auto-fontF 4 default-point">4</div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1109171" target="_top" class="auto-fontA onload"><strong>신동빈 회장 석방…롯데그룹 어디서부터 움직일까</strong></a></div></div>
<div class="dis-none clearfix auto-dot bottom"><div class="number count auto-fontF 5 default-point">5</div>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1109258" target="_top" class="auto-fontA onload"><strong>공무원연금 최대 720만원…국민연금 평균과 600만원 차이</strong></a></div></div>
<div class="dis-none clearfix auto-dot bottom"><a href="/news/articleView.html?idxno=1109163" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201810/1109163_395547_478_v150.jpg)">
				<div class="number count auto-fontF 6 default-point">6</div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1109163" target="_top" class="auto-fontA onload"><strong>현대차 전속거래, 효율성보다 ‘납품단가’가 더 이득</strong></a></div></div>
<div class="dis-none clearfix auto-dot bottom"><a href="/news/articleView.html?idxno=1109297" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201810/1109297_395657_2658_v150.jpg)">
				<div class="number count auto-fontF 7 default-point">7</div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1109297" target="_top" class="auto-fontA onload"><strong>(종합)고양 화전동 저유소 화재…잔여 기름 모두 타야 진화될 듯</strong></a></div></div>
<div class="dis-none clearfix auto-dot bottom"><a href="/news/articleView.html?idxno=1109385" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201810/1109385_395698_2249_v150.jpg)">
				<div class="number count auto-fontF 8 default-point">8</div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1109385" target="_top" class="auto-fontA onload"><strong>[포토] 고양시, 유류저장탱크 대불발생</strong></a></div></div>
<div class="dis-none clearfix auto-dot bottom"><a href="/news/articleView.html?idxno=1109376" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201810/1109376_395693_5440_v150.jpg)">
				<div class="number count auto-fontF 9 default-point">9</div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1109376" target="_top" class="auto-fontA onload"><strong>홍천군 “가을축제 향연에 물들다”</strong></a></div></div>
<div class="dis-none clearfix auto-dot bottom"><a href="/news/articleView.html?idxno=1109396" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201810/1109396_395703_2421_v150.jpg)">
				<div class="number count auto-fontF 10 default-point">10</div>
			</a>
		<div class="auto-marbtm-5 size-15 line-height-3-3x"><a href="/news/articleView.html?idxno=1109396" target="_top" class="auto-fontA onload"><strong>문명진, '불후의 명곡' 이어 '복면가왕'까지 접수...아쉬운 가왕 敗</strong></a></div></div>
</div><script type="text/javascript">
<!--
$(document).ready(function(){
		
	$('#roll_172').slick({
		arrows: true, // 화살표표시
		rows: 5, // 1페이지 노출수
		prevArrow: '<button type="button" class="photo-btn auto-prev"><i class="fa fa-angle-left"></i><span class="sr-only">prev</span></button>', // 이전버튼
		nextArrow: '<button type="button" class="photo-btn auto-next"><i class="fa fa-angle-right"></i><span class="sr-only">next</span></button>', // 다음버튼
		dots: false, // pager
		dotsClass: 'auto-pager',	// pager class
		infinite: true, // 무한넘기기
		autoplay: false, // 자동전환
		//autoplaySpeed: 3000, // 자동전환속도
		speed: 300, // 넘기는 속도
		draggable: false // 제스처(모바일용)
	});

});
//-->
</script>
</section>
</article><div class="box-margins height-20"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
<!-- pc_R1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="7706627149"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="box-margins height-20"></div><article class="box-skin design-7">
<header class="header"><strong>최신기사</strong></header>
<section class="content"><div class="auto-article auto-dl04">
<ul><li class="auto-column">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1109501" target="_top" class="line-height-3-2x auto-fontA onload">[민선 7기 출범 100일] 윤화섭 안산시장, ‘시민과의 동행’ 100대 공약 확정</a></div><a href="/news/articleView.html?idxno=1109501" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/201810/1109501_395795_1913_v150.jpg)">
				<img src="/news/thumbnail/201810/1109501_395795_1913_v150.jpg" alt="[민선 7기 출범 100일] 윤화섭 안산시장, ‘시민과의 동행’ 100대 공약 확정">
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1109499" target="_top" class="line-height-3-2x auto-fontA onload">맥도날드, '창립자의 날' 맞아 전 임직원 현장 근무</a></div><a href="/news/articleView.html?idxno=1109499" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/201810/1109499_395793_1542_v150.jpg)">
				<img src="/news/thumbnail/201810/1109499_395793_1542_v150.jpg" alt="맥도날드, '창립자의 날' 맞아 전 임직원 현장 근무">
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1109493" target="_top" class="line-height-3-2x auto-fontA onload">민주·평화·정의, '판문점선언 비준동의' 촉구 결의문 발표</a></div><a href="/news/articleView.html?idxno=1109493" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/201810/1109493_395787_51_v150.jpg)">
				<img src="/news/thumbnail/201810/1109493_395787_51_v150.jpg" alt="민주·평화·정의, '판문점선언 비준동의' 촉구 결의문 발표">
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1109498" target="_top" class="line-height-3-2x auto-fontA onload">한지민, 영화 '미쓰백' 위한 비주얼 변신..피부까지 노력해</a></div><a href="/news/articleView.html?idxno=1109498" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/201810/1109498_395794_1616_v150.jpg)">
				<img src="/news/thumbnail/201810/1109498_395794_1616_v150.jpg" alt="한지민, 영화 '미쓰백' 위한 비주얼 변신..피부까지 노력해">
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1109484" target="_top" class="line-height-3-2x auto-fontA onload">[기고칼럼] '코골이, 수면무호흡증' 왜 치료해야 할까?</a></div><a href="/news/articleView.html?idxno=1109484" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/201810/1109484_395782_127_v150.jpg)">
				<img src="/news/thumbnail/201810/1109484_395782_127_v150.jpg" alt="[기고칼럼] '코골이, 수면무호흡증' 왜 치료해야 할까?">
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1109494" target="_top" class="line-height-3-2x auto-fontA onload">안산 스팀청소기 업체 창고서 붉은불개미 발견</a></div><a href="/news/articleView.html?idxno=1109494" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/201810/1109494_395781_19_v150.jpg)">
				<img src="/news/thumbnail/201810/1109494_395781_19_v150.jpg" alt="안산 스팀청소기 업체 창고서 붉은불개미 발견">
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1109480" target="_top" class="line-height-3-2x auto-fontA onload">서산 해미읍성 역사체험축제…공군 KF-16 전투기 6대 축하비행 펼쳐</a></div><a href="/news/articleView.html?idxno=1109480" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/201810/1109480_395772_2643_v150.jpg)">
				<img src="/news/thumbnail/201810/1109480_395772_2643_v150.jpg" alt="서산 해미읍성 역사체험축제…공군 KF-16 전투기 6대 축하비행 펼쳐">
			</a></li>
</ul>
</div></section>
</article><div class="box-margins height-20"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pc_R2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="6150002894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="box-margins height-20"></div><article class="box-skin design-7">
<header class="header"><strong>스포츠&연예 뉴스</strong></header>
<section class="content"><div class="auto-article auto-db01">
<ul><li class="clearfix"><div class="number count1 user-bg">1</div><a href="/news/articleView.html?idxno=1109398" target="_top" class="size-14 line-height-4-x auto-fontA onload">'미운우리새끼' 정석용, 절친 임원희와 '유유짠종'...모두를 놀라게 한 '이것'</a></li>
<li class="clearfix auto-martop-8"><div class="number count2 user-bg">2</div><a href="/news/articleView.html?idxno=1109396" target="_top" class="size-14 line-height-4-x auto-fontA onload">문명진, '불후의 명곡' 이어 '복면가왕'까지 접수...아쉬운 가왕 敗</a></li>
<li class="clearfix auto-martop-8"><div class="number count3 user-bg">3</div><a href="/news/articleView.html?idxno=1109397" target="_top" class="size-14 line-height-4-x auto-fontA onload">방탄소년단, 한국 가수 최초로 美 스타디움 공연 성황리</a></li>
<li class="clearfix auto-martop-8"><div class="number count4 default-bg">4</div><a href="/news/articleView.html?idxno=1109399" target="_top" class="size-14 line-height-4-x auto-fontA onload">'나인룸' 김해숙 김희선, 영혼 체인지 시작...완벽한 이입+베테랑 연기 압도</a></li>
<li class="clearfix auto-martop-8"><div class="number count5 default-bg">5</div><a href="/news/articleView.html?idxno=1109400" target="_top" class="size-14 line-height-4-x auto-fontA onload">'베놈', 개봉 5일 만에 누적 관객수 200만 명 돌파...흥행가도ing</a></li>
<li class="clearfix auto-martop-8"><div class="number count6 default-bg">6</div><a href="/news/articleView.html?idxno=1109425" target="_top" class="size-14 line-height-4-x auto-fontA onload">'신서유기5', 방송 2회 만에 확실한 차별 포인트로 시청률도 껑출</a></li>
<li class="clearfix auto-martop-8"><div class="number count7 default-bg">7</div><a href="/news/articleView.html?idxno=1109420" target="_top" class="size-14 line-height-4-x auto-fontA onload">베놈, 개봉 5일째 박스오피스 1위...국내외 평가는 왜 상반됐나?</a></li>
<li class="clearfix auto-martop-8"><div class="number count8 default-bg">8</div><a href="/news/articleView.html?idxno=1109432" target="_top" class="size-14 line-height-4-x auto-fontA onload">'하나뿐인 내편', 주말극 시간대 시청률 보증수표 예고...자체 최고 시청률 또 경신</a></li>
<li class="clearfix auto-martop-8"><div class="number count9 default-bg">9</div><a href="/news/articleView.html?idxno=1109498" target="_top" class="size-14 line-height-4-x auto-fontA onload">한지민, 영화 '미쓰백' 위한 비주얼 변신..피부까지 노력해</a></li>
</ul>
</div></section>
</article><div class="box-margins height-20"></div><!-- 18.02.22.교체 <script>var from=document.referrer; document.write("<iframe name='ifrad' width='300' height='250' id='ifrad' src='http://www.dreamsearch.or.kr/servlet/adBanner?from="+escape(from)+"&u=2017112900024&us=12149&s=12875&iwh=300_250&igb=74&cntad=1&cntsr=1' frameBorder='0' marginWidth='0' marginHeight='0' scrolling='no' ></iframe>");</script>
-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pc_R4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="6516710693"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="box-margins height-20"></div><article class="box-skin design-7">
<header class="header"><strong>오피니언</strong></header>
<section class="content"><div class="auto-article auto-da05-1">
<ul><li class="clearfix"><div class="size-14 line-height-3-x"><span class="label tiny auto-maright-10"><a href="/news/articleView.html?idxno=1109357" target="_top">사설</a></span><a href="/news/articleView.html?idxno=1109357" target="_top" class="auto-fontA onload"><strong>정부, 취약차주 방비책 내놔야</strong></a></div>
		</li>
</ul>
</div></section>
</article><div class="box-margins height-15"></div><article class="box-skin">
<header class="header"></header>
<section class="content"><div class="auto-article auto-da05-1">
<ul><li class="clearfix"><div class="size-14 line-height-3-x"><span class="label tiny auto-maright-10"><a href="/news/articleView.html?idxno=1109356" target="_top">신아세평</a></span><a href="/news/articleView.html?idxno=1109356" target="_top" class="auto-fontA onload"><strong>한-EU 대북 공동투자 가능성에도 주목해야</strong></a></div>
		</li>
</ul>
</div></section>
</article><div class="box-margins height-15"></div><article class="box-skin">
<header class="header"></header>
<section class="content"><div class="auto-article auto-da05-1">
<ul><li class="clearfix"><div class="size-14 line-height-3-x"><span class="label tiny auto-maright-10"><a href="/news/articleView.html?idxno=1109484" target="_top">신아 칼럼</a></span><a href="/news/articleView.html?idxno=1109484" target="_top" class="auto-fontA onload"><strong>'코골이, 수면무호흡증' 왜 치료해야 할까?</strong></a></div>
		</li>
</ul>
</div></section>
</article><div class="box-margins height-15"></div><article class="box-skin">
<header class="header"></header>
<section class="content"><div class="auto-article auto-da05-1">
<ul><li class="clearfix"><div class="size-14 line-height-3-x"><span class="label tiny auto-maright-10"><a href="/news/articleView.html?idxno=1109380" target="_top">기자수첩</a></span><a href="/news/articleView.html?idxno=1109380" target="_top" class="auto-fontA onload"><strong>국감시즌 '진흙탕 싸움, 호통국감' 또 예고</strong></a></div>
		</li>
</ul>
</div></section>
</article><div class="box-margins height-15"></div><article class="box-skin">
<header class="header"></header>
<section class="content"><div class="auto-article auto-da05-1">
<ul><li class="clearfix"><div class="size-14 line-height-3-x"><span class="label tiny auto-maright-10"><a href="/news/articleView.html?idxno=1108966" target="_top">메인 기획</a></span><a href="/news/articleView.html?idxno=1108966" target="_top" class="auto-fontA onload"><strong>민원으로 인한 몇 가지 피해사례</strong></a></div>
		</li>
</ul>
</div></section>
</article><div class="box-margins height-15"></div><article class="box-skin">
<header class="header"></header>
<section class="content"><div class="auto-article auto-da05-1">
<ul><li class="clearfix"><div class="size-14 line-height-3-x"><span class="label tiny auto-maright-10"><a href="/news/articleView.html?idxno=1108158" target="_top">사람들</a></span><a href="/news/articleView.html?idxno=1108158" target="_top" class="auto-fontA onload"><strong>어머니 잃어버리고 33년 살아온 남성… 母와 극적 재상봉</strong></a></div>
		</li>
</ul>
</div></section>
</article><div class="box-margins height-20"></div><!-- 18.02.22.교체<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pc_R4 
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="6516710693"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> -->

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 1162278,
    "async": false});
</script>
		</aside>
		<!--// 기사본문 우측 -->
	</div>
	<!--// article view wrapper -->

	<!-- 편집패널 //-->
	<div class="auto-martop-20 clearfix">

	</div>
	<!--// 편집패널 -->
</div>
				</section>
				<!--// container -->

				<!---->

                				<!-- footer //-->
				<footer id="user-footer" class="user-style-default">	
					<div class="float-center width-1080">
						
						<div class="footer-menu">
							<!-- logo //-->
							<div class="user-logo"><img src="/image/logo/downlogo_20181005091839.png"></div>
							<!--// logo -->

							<nav class="user-nav">
								<a href="/com/com-1.html" class="deco-none"><strong>신문사소개</strong></a>
								<a href="/com/jb.html" class="deco-none"><strong>기사제보</strong></a>
								<a href="/com/ad.html" class="deco-none"><strong>광고문의</strong></a>
								<a href="/com/bp.html" class="deco-none"><strong>불편신고</strong></a>
								<a href="/com/privacy.html" class="deco-none"><strong>개인정보취급방침</strong></a>
								<a href="/com/youthpolicy.html" class="deco-none"><strong>청소년보호정책</strong></a>
								<a href="/com/com-11.html" class="deco-none"><strong>기자윤리강령</strong></a>
								<a href="/com/emailno.html" class="deco-none"><strong>이메일무단수집거부</strong></a>
								<a href="/rss/" class="deco-none"><strong>RSS</strong></a>
							</nav>
						</div>

						<address class="user-address">
							<ul class="no-bullet">
								<li class="bars">서울특별시 영등포구 국회대로68길 18  (신아일보)</li>
								<li class="bars">대표전화 : 02-2637-1131<span></li>
								<li>팩스 : 02-2637-1132</li>
								<li class="bars clear">명칭 : 신아일보미디어(주)<span></li>
								<li class="bars">제호 : 신아일보<span></li>
								<li class="bars">등록번호 : 서울 아 04514</li>
								<li class="bars">등록일 : 2017-05-08</li>
								<li class="bars">발행일 : 2003-06-08</li>
								<li class="bars">발행인 겸 편집인 : 이성인</li>
								<!--<li class="bars">편집인 : 이성인</li>-->
								<li>청소년보호책임자 : 김태일</li>
								<li class="clear">신아일보 모든 콘텐츠(영상,기사, 사진)는 저작권법의 보호를 받은바, 무단 전재와 복사, 배포 등을 금합니다.</li>
								<li class="clear">C<a href="http://www.shinailbo.co.kr/admin/adminLoginForm.html" class="deco-none">o</a>pyright © 2018 신아일보. All rights reserved. mail to <a href="mailto:master@shinailbo.co.kr" class="deco-none">master@shinailbo.co.kr</a></li>
							</ul>

							<a href="http://www.ndsoft.co.kr/" target="_blank" class="ndsoft posi-ab deco-none"><img src="/image/ndsoft.gif" alt="ND소프트"></a>
						</address>		
					</div>
				</footer>
				<!--// footer -->
				

				<!-- 하단 HTML //-->	
										<div class="clearfix text-center">
											</div>
								<!--// 하단 HTML -->

				<!-- back to the top //-->
				<button type="button" id="back-to-top" class="back-to-top" title="위로"><i class="s7-angle-up"></i><span class="show-for-sr">위로</span></button>
				<!--// back to the top -->

				
			</div>
			<!--// wrap -->

		</div>
	</div>
</div>

<script>
// Popup Json
var ___popup = [];
bannerpop.popup();
</script>
<script type="text/javascript">
<!--
// back to the top		
$(document).scroll(function(){
	var sDocumentHeight = $(document).height() - $(window).height();
	if($(document).scrollTop() > 0){	
		$('#back-to-top').fadeIn();
	}else{
		$('#back-to-top').fadeOut();
	}
});

$('#back-to-top').click(function(){
	$('html, body').animate( {scrollTop:0}, 100);
});
//-->
</script>


</body>
</html><!--// Cache :: October 08 2018 15:51:56.//-->