<!doctype html>
<html class="no-js" lang="ko" dir="ltr">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=1080">
<meta name="apple-mobile-web-app-title" content="신아일보" />
<!-- 메타태그정보 //-->
<meta name="title" content="[신아세평] 지구온난화와 환경안보"/>
<meta name="description" content="2018년은 전 세계적으로 유난히도 이상기후 현상이 자주 나타난 해로 기억될 것이다. 한국도 예외는 아니어서 7월 한 달 내내 폭염이 지속됐다. 이는 지구온난화의 원인으로 지목된 환경오염문제와도 연관된다. 환경오염은 국경을 넘어 지리적으로 확산됨으로써 전 지구적인 환경과 인간들에게 점점 커다란 피해를 끼치고 있다. 전통적인 정치군사적 안보는 약화됨에 따라 최근 들어 새롭게 대두된 것이 자원 및 환경파괴로 인한 환경안보다. 과거 국제정치의 주요 관심사가 주권 및 영토와 연관된 안보문제였다면 현재는 인권, 민주화, 국민 생존 등과 같은"/>
<meta name="keywords" content=""/>
<meta name="news_keywords" content="" />
<meta name="Classification" content="오피니언 &gt; 신아세평"/>
<meta name="Copyright" content="신아일보"/>
<meta property="og:site_name" content="신아일보"/>
<meta property="og:image" content="http://www.shinailbo.co.kr/news/thumbnail/201808/1096926_387259_2335_v150.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.shinailbo.co.kr/news/articleView.html?idxno=1096926" />
<meta property="og:title" content="[신아세평] 지구온난화와 환경안보" />
<meta property="og:description" content="2018년은 전 세계적으로 유난히도 이상기후 현상이 자주 나타난 해로 기억될 것이다. 한국도 예외는 아니어서 7월 한 달 내내 폭염이 지속됐다. 이는 지구온난화의 원인으로 지목된 환경오염문제와도 연관된다. 환경오염은 국경을 넘어 지리적으로 확산됨으로써 전 지구적인 환경과 인간들에게 점점 커다란 피해를 끼치고 있다. 전통적인 정치군사적 안보는 약화됨에 따라 최근 들어 새롭게 대두된 것이 자원 및 환경파괴로 인한 환경안보다. 과거 국제정치의 주요 관심사가 주권 및 영토와 연관된 안보문제였다면 현재는 인권, 민주화, 국민 생존 등과 같은" />
<meta property="og:article:author" content="신아일보"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="[신아세평] 지구온난화와 환경안보"/>
<meta name="twitter:description" content="2018년은 전 세계적으로 유난히도 이상기후 현상이 자주 나타난 해로 기억될 것이다. 한국도 예외는 아니어서 7월 한 달 내내 폭염이 지속됐다. 이는 지구온난화의 원인으로 지목된 환경오염문제와도 연관된다. 환경오염은 국경을 넘어 지리적으로 확산됨으로써 전 지구적인 환경과 인간들에게 점점 커다란 피해를 끼치고 있다. 전통적인 정치군사적 안보는 약화됨에 따라 최근 들어 새롭게 대두된 것이 자원 및 환경파괴로 인한 환경안보다. 과거 국제정치의 주요 관심사가 주권 및 영토와 연관된 안보문제였다면 현재는 인권, 민주화, 국민 생존 등과 같은"/>
<meta name="twitter:image" content="http://www.shinailbo.co.kr/news/thumbnail/201808/1096926_387259_2335_v150.jpg"/>
<meta name="twitter:site" content="http://www.shinailbo.co.kr/news/articleView.html?idxno=1096926"/>
<meta name="twitter:creator" content="신아일보"/>
<meta property="dable:item_id" content="1096926">
<meta property="dable:image" content="http://www.shinailbo.co.kr/news/thumbnail/201808/1096926_387259_2335_v150.jpg" />
<meta property="dable:author" content="신아일보">
<meta property="article:section" content="오피니언">
<meta property="article:section1" content="신아세평">
<meta property="article:published_time" content="2018-08-08T17:23:38+09:00">
<!--// 메타태그정보 -->
<title>[신아세평] 지구온난화와 환경안보 - 신아일보</title>
<link rel="stylesheet" href="/css/jquery-ui.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/foundation.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/custom.foundation.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/app.css?ver=11.0.0">
<link rel="stylesheet" href="/css/slick.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/font-awesome.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/pe.icon7.stroke.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/style.css?ver=11.0.0">
<link rel="stylesheet" href="/css/design.style.css?171205ver=11.0.0">
<link rel="stylesheet" href="/css/ndsoft-fonts.css?ver=11.0.0">
<link rel="stylesheet" href="/menuskin/pd_02/menubar.css?ver=11.0.0">
<link rel="canonical" href="http://www.shinailbo.co.kr/">
<link rel="shortcut icon" href="/image/logo/favicon_20180723044328.ico">
<script src="/script/jquery.min.js?ver=11.0.0"></script>
<script src="/script/jquery-ui.min.js?ver=11.0.0"></script>
<script src="/script/slick.min.js?ver=11.0.0"></script>
<script src="/script/jquery.rwdImageMaps.min.js?ver=11.0.0"></script>
<script src="/script/what-input.js?ver=11.0.0"></script>
<script src="/script/foundation.min.js?ver=11.0.0"></script>
<script src="/script/app.js?ver=11.0.0"></script>
<script src="/menuskin/pd_02/menubar.js?ver=11.0.0"></script>
<script src="/script/user.style.js?ver=11.0.0"></script>
<script src="/script/bannerpop.js?ver=11.0.0"></script>
<script src="/script/resizePhoto.js?ver=11.0.0"></script>
<script src="/script/onScroll.js?ver=11.0.0"></script>
<script src="/script/floating.banner.js?ver=11.0.0"></script>
<script src="/script/clipboard.min.js?ver=11.0.0"></script>
<script src="/script/common.js?ver=11.0.0"></script>
<script src="/script/mosaic.js?ver=11.0.0"></script>
<script src="/script/jquery.tabslet.min.js?ver=11.0.0"></script>

<!--[if lt IE 9]>
<link rel="stylesheet" href="/css/style.ie9.css?ver=11.0.0">
<script src="/script/html5shiv.min.js?ver=11.0.0"></script>
<![endif]-->

<script type="text/javascript">

	$(document).ready(function(e) {
		// 이미지맵
		$('img[usemap]').rwdImageMaps();
		bannerpop.banner(".banner_event_box");					// 기능성배너 이벤트

		// 기사뷰 이미지관련
					resizePhoto();
		
		
		// 기사본문 부분 복사하기 저작권 표시
		$('#article-view-content-div').on('copy', function(e){
			var sel = window.getSelection();
			var copyFooter = "<br/><br/>출처 : <a href='" + document.location.href + "'>" + "신아일보(http://www.shinailbo.co.kr)" + "</a><br/>";
			var copyHolder = $('<div>', {html: sel+copyFooter, id:'copy_text', style: {position: 'absolute', left: '-99999px'}});
			$('body').append(copyHolder);
			var str = $('#copy_text').html();
			$('#copy_text').html(str.replace(/(\r\n|\n|\r)/gm, "<br />"));
			sel.selectAllChildren( copyHolder[0] );
			window.setTimeout(function() {
				copyHolder.remove();
			},0);
		});
	});

	// 도메인
	var SITE_DOMAIN = 'http://www.shinailbo.co.kr'
	,___currentTime	= 1533742096;

	// 즐겨찾기 스크립트
	function bookmark() {
		window.external.AddFavorite("http://www.shinailbo.co.kr", "신아일보")
	}

</script>

<style type="text/css">
/* 사이트 기본 색 */
.user-point,a.user-point,
.poll-columns .poll-state.going,
.auto-hr04-2 .auto-nav .slick-slide.slick-current .auto-fontA,.auto-hr05 .auto-nav .slick-slide.slick-current .auto-fontA
{color:#28288C !important}
.user-bg,.user-bg:hover,.user-bg:active,.user-bg:focus,li[id*="slick-"].slick-active button[data-role],.tabs .is-active a,
.checkbox-group > input[type="radio"]:checked + label, .checkbox-group > input[type="checkbox"]:checked + label,
.radio-group > input[type="radio"]:checked + label, .radio-group > input[type="checkbox"]:checked + label,
.article-list .article-list-content.type-tm .list-block .links:hover,
.poll-view .poll-view-state.going,.poll-view .poll-radio input[type="radio"]:checked + label::before,.poll-view .poll-radio input[type="checkbox"]:checked + label::before,
.auto-dl04 .auto-column::after,.auto-mr01::before,.auto-hp02 a:hover .photo-titbg,.auto-hr04 .auto-nav .slick-slide.slick-current,.auto-hr04-1 .auto-nav .slick-slide.slick-current
{background-color:#28288C !important}
.user-border,.button.user-bg,
.poll-view .poll-radio input[type="radio"] + label:hover strong::before,.poll-view .poll-radio input[type="checkbox"] + label:hover strong::before,
.poll-view .poll-radio input[type="radio"]:checked + label  strong::before,.poll-view .poll-radio input[type="checkbox"]:checked + label  strong::before,
.auto-pa01 .auto-nav .slick-current .auto-images::before,.auto-hr05-1 .auto-content a:hover .auto-images.line::before
{border-color:#28288C !important}
.user-border-top {border-top-color:#28288C !important}
.user-border-bottom {border-bottom-color:#28288C !important}
.user-border-left {border-left-color:#28288C !important}
.user-border-right {border-right-color:#28288C !important}
</style>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29341813-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript" src="http://wcs.naver.net/wcslog.js"></script>
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "517b35c4a4c1b";
wcs_do();
</script>

<!-- naverAnalytics 170403 -->
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "ef331e66a33d9";
wcs_do();
</script>



<!-- Naver Analytics PC S -->
<script type="text/javascript" src="http://wcs.naver.net/wcslog.js"></script>
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "5c0f4f5c6ac004";
wcs_do();
</script>
<!-- Naver Analytics PC E -->

<!-- Dable 스크립트 시작 / 문의 support@dable.io -->
<script>
(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'shinailbo.co.kr/mtree');
dable('sendLog');
</script>
<!-- Dable 스크립트 종료 / 문의 support@dable.io -->

<!-- googleScript 2017-11-30 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2189261527361236",
    enable_page_level_ads: true
  });
</script>

<center>
<!-- <script>var from=document.referrer; document.write("<iframe name='ifrad' width='728' height='90' id='ifrad' src='http://www.dreamsearch.or.kr/servlet/adBanner?from="+escape(from)+"&u=2017112900024&us=12148&s=12874&iwh=728_90&igb=60&cntad=3&cntsr=3' frameBorder='0' marginWidth='0' marginHeight='0' scrolling='no' ></iframe>");</script> -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 1114916,
    "async": false});
</script>
</center>

</head>
<body >

<!--[if lt IE 9]>
<div id="ie9-guide">
	<div class="ie9-wrapper border-box">
		<p class="guide-txt">
		잠깐! 현재 Internet Explorer 8이하 버전을 이용중이십니다. 최신 브라우저(Browser) 사용을 권장드립니다!
		</p>

		<div class="guide-right">
			<dl class="ie9-down nobr">
				<dt><i class="icon ie-logo">ie</i></dt>
				<dd>
					<span>인터넷 익스플로러 11</span>
					<a href="http://windows.microsoft.com/ko-kr/internet-explorer/download-ie" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon cr-logo">chrome</i></dt>
				<dd>
					<span>구글 크롬</span>
					<a href="http://www.google.com/chrome/" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon ff-logo">firefox</i></dt>
				<dd>
					<span>모질라 파이어폭스</span>
					<a href="http://www.mozilla.or.kr/" target="_blank">다운로드</a>
				</dd>
			</dl>
		</div>
	</div>
</div>
<![endif]-->
<div class="off-canvas-wrapper">
	<div class="off-canvas-wrapper-inner" data-off-canvas-wrapper>
		<div class="off-canvas user-canvas position-left" id="offCanvas" data-off-canvas data-transition="overlap">
			<!-- close //-->
			<button class="close-button" aria-label="Close menu" type="button" data-close>
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->

			<style type="text/css">
.user-canvas .user-canvas-navs .menu li > a:hover,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a {background:#28288C}
.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent > a::after,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a::after {border-top-color:#28288C}
.user-canvas .user-canvas-navs .menu li ul.menu.nested li a:hover {color:#28288C}
</style>

<nav class="user-canvas-navs">
	<!-- 1차 //-->
	<ul class="vertical menu" data-multi-open="false" data-accordion-menu>
		<li><a href="/news/articleList.html?view_type=sm">전체기사</a></li>
			<li>
		<a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">정치</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N66&view_type=sm" target="_top">정치일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N67&view_type=sm" target="_top">청와대</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N68&view_type=sm" target="_top">국회·정당</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N69&view_type=sm" target="_top">선거·선관위</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N70&view_type=sm" target="_top">외교·안보</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N71&view_type=sm" target="_top">국방·북한</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N125&view_type=sm" target="_top">남북회담</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">경제</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N72&view_type=sm" target="_top">경제일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N118&view_type=sm" target="_top">금융·증권</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N74&view_type=sm" target="_top">산업·기업</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N121&view_type=sm" target="_top">IT·전자·통신</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N75&view_type=sm" target="_top">생활·유통</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N73&view_type=sm" target="_top">건설·부동산·교통</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N76&view_type=sm" target="_top">자동차</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">사회</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N77&view_type=sm" target="_top">사회일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N78&view_type=sm" target="_top">사건·사고</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N79&view_type=sm" target="_top">교육·학교</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N80&view_type=sm" target="_top">의료·보건</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N81&view_type=sm" target="_top">노동·복지</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N82&view_type=sm" target="_top">환경·날씨</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">국제</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N83&view_type=sm" target="_top">국제일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N84&view_type=sm" target="_top">국제경제</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N17&view_type=sm" target="_top">전국</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N17&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N86&view_type=sm" target="_top">서울</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N87&view_type=sm" target="_top">경기</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N88&view_type=sm" target="_top">인천</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N89&view_type=sm" target="_top">강원</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N90&view_type=sm" target="_top">대전·충청</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N91&view_type=sm" target="_top">대구·경북</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N92&view_type=sm" target="_top">부산·울산·경남</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N93&view_type=sm" target="_top">광주·전북·전남·제주</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">오피니언</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N94&view_type=sm" target="_top">사설</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N95&view_type=sm" target="_top">신아 칼럼</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N123&view_type=sm" target="_top">신아세평</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N110&view_type=sm" target="_top">지자체장 칼럼</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N117&view_type=sm" target="_top">신아프리즘</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N98&view_type=sm" target="_top">사람들</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N96&view_type=sm" target="_top">기자수첩</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N97&view_type=sm" target="_top">독자투고</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N99&view_type=sm" target="_top">인사·동정</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N100&view_type=sm" target="_top">부고</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N101&view_type=sm" target="_top">알립니다</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N19&view_type=sm" target="_top">기획·연재</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N19&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N102&view_type=sm" target="_top">기획·특집</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N104&view_type=sm" target="_top">건강 칼럼</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N109&view_type=sm" target="_top">지난연재</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N122&view_type=sm" target="_top">양박사톡</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N20&view_type=sm" target="_top">문화</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N20&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N108&view_type=sm" target="_top">문화일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N106&view_type=sm" target="_top">방송·연예</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N107&view_type=sm" target="_top">스포츠</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N124&view_type=sm" target="_top">평창</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N23&view_type=sm" target="_top">실시간 이슈</a>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N22&view_type=sm" target="_top">오늘의 말말말</a>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N21&view_type=sm" target="_top">포토·영상</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N21&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N126&view_type=sm" target="_top">포토뉴스</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N127&view_type=sm" target="_top">영상뉴스</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N25&view_type=sm" target="_top">e-biz</a>
	</li>
	</ul>
</nav>		</div>
		<div class="off-canvas-content" data-off-canvas-content>

			<!-- wrap //-->
			<div id="user-wrap">

				<!-- header //-->
				<header id="user-header" class="posi-re float-center">

					<!-- 상단 HTML //-->
										<!--// 상단 HTML -->

					<!-- 메뉴 //-->
					<script type="text/javascript">
<!--
//메뉴 스타일 불러옴 : 메뉴 /script/menubar.js 와 같이 사용되어야 함
//submenuStyle    : 서브메뉴 펼침 스타일 (horizon : 가로로, vertical : 세로 슬라이딩)
var exceptIdx = new Array(); //제외할 메뉴 인덱스번호 (0부터 시작:type integer)
var submenuStyle="vertical";
//-->
</script>

<style type="text/css">
#user-nav .mega-menu li.megaline > a.a-hover {color:#28288C}
#user-nav .mega-menu li.megaline > a.a-hover::before {border-top-color:#28288C}
#user-nav .mega-menu li.megaline ul li.sub a:hover {background-color:#28288C}
#user-nav {border-bottom:1px solid #28288C}
#user-nav .mega-menu li.megaline ul {border:1px solid #28288C;border-top:none}
#nav-header .all-section {color:#28288C}
#nav-header .user-search .user-search-btn {background-color:#28288C}
</style>

<!-- 메뉴 시작 //-->
<div id="header-wrapper">
	<!-- 최상단영역 //-->
	<div id="user-gnb">
		<div class="float-center width-1080">	

		<div class="new-article">

			<div class="auto-article auto-mr03">
<span class="user-point float-left line-height-2-x">신아속보</span>
<div id="roll_203" class="auto-container"><div id="list_203" class="dis-none text-left clearfix"><a href="/news/articleView.html?idxno=1096939" target="_top" class="size-14 line-height-2-x auto-fontA auto-padleft-10"><strong>경찰, '돈스코이호' 의혹 신일그룹 최용석 대표 9일 소환</strong></a></div>
<div id="list_203" class="dis-none text-left clearfix"><a href="/news/articleView.html?idxno=1096938" target="_top" class="size-14 line-height-2-x auto-fontA auto-padleft-10"><strong>휴가 나온 해병대 병장, 행인 밀고 가방 훔쳐 도주</strong></a></div>
<div id="list_203" class="dis-none text-left clearfix"><a href="/news/articleView.html?idxno=1096937" target="_top" class="size-14 line-height-2-x auto-fontA auto-padleft-10"><strong>남북, 금강산 산림 병해충 피해상황 공동점검 완료</strong></a></div>
<div id="list_203" class="dis-none text-left clearfix"><a href="/news/articleView.html?idxno=1096936" target="_top" class="size-14 line-height-2-x auto-fontA auto-padleft-10"><strong>檢, '인사청탁' 구은수 前 서울경찰청장 2심 징역 5년 구형</strong></a></div>
<div id="list_203" class="dis-none text-left clearfix"><a href="/news/articleView.html?idxno=1096935" target="_top" class="size-14 line-height-2-x auto-fontA auto-padleft-10"><strong>‘관악산 집단폭행’ 가해 청소년 9명 재판 넘겨져</strong></a></div>
<div id="list_203" class="dis-none text-left clearfix"><a href="/news/articleView.html?idxno=1096817" target="_top" class="size-14 line-height-2-x auto-fontA auto-padleft-10"><strong>후분양제 공정률 기준 60% '실효성 논란'</strong></a></div>
<div id="list_203" class="dis-none text-left clearfix"><a href="/news/articleView.html?idxno=1096843" target="_top" class="size-14 line-height-2-x auto-fontA auto-padleft-10"><strong>'제6회 부산국제코미디페스티벌' 24일 개막</strong></a></div>
<div id="list_203" class="dis-none text-left clearfix"><a href="/news/articleView.html?idxno=1096932" target="_top" class="size-14 line-height-2-x auto-fontA auto-padleft-10"><strong>올해 14번째 태풍 '야기' 북상… &quot;한반도 영향은 미지수&quot;</strong></a></div>
<div id="list_203" class="dis-none text-left clearfix"><a href="/news/articleView.html?idxno=1096931" target="_top" class="size-14 line-height-2-x auto-fontA auto-padleft-10"><strong>손학규 징크스…이번엔 삼성發 180조 투자 폭탄</strong></a></div>
<div id="list_203" class="dis-none text-left clearfix"><a href="/news/articleView.html?idxno=1096929" target="_top" class="size-14 line-height-2-x auto-fontA auto-padleft-10"><strong>[포토] '가을의 전령' 코스모스</strong></a></div>

</div>
<button type="button" id="btn_203" class="float-left auto-btns auto-maright-12"></button>
</div><script type="text/javascript">
<!--
$(document).ready(function(){

	var sliderSlick = $('#roll_203')
		, sliderBtns = $('#btn_203');
		
	sliderSlick.slick({
		arrows: false,
		infinite: true,
		autoplay: true,
		vertical: true,
		verticalSwiping: true,
		rows: 1,
		speed: 300,
		slidesToShow: 1
	});

	// button
	sliderSlick.on({
		mouseenter: function() {
			sliderSlick.slick('unslick');
			sliderSlick.slick({
				rows: 10			});
		},
		mouseleave: function(){
			sliderSlick.slick('unslick');
			sliderSlick.slick({
				arrows: false,
				infinite: true,
				autoplay: true,
				vertical: true,
				verticalSwiping: true,
				rows: 1,
				speed: 300,
				slidesToShow: 1
			});
		}
	});

});
//-->
</script>

		</div>
				
			<!--<div class="user-intro sns-icon">
				<a href="https://www.facebook.com/shinailbo/" class="fa fa-facebook facebook user-point user-border" target="_blank" title="페이스북"></a>
				<a href="https://twitter.com/shinailbo" class="fa fa-twitter twitter user-point" target="_blank" title="트위터"></a>
				<a href="/rss" class="fa fa-rss rss user-point" target="_blank" title="RSS"></a>
				<a href="http://www.shinailbo.co.kr/news/articleView.html?idxno=1096926" onclick="setCookie('view_pc', 'n', 1);" target="_top" class="fa fa-mobile-phone mobile user-point" title="모바일"></a>
			</div>-->

			<!-- 로그인 -->
			<ul class="user-logbox">
				<li><a href="/paoin/" target="_top">지면보기</a></li>
				<li><a href="/com/kd.html" target="_top">구독신청</a></li>
									<li><a href="/member/login.html" target="_top">로그인</a></li>
					<li><a href="/member/index.html" target="_top">회원가입</a></li>
									<li><a href="http://www.shinailbo.co.kr/news/articleView.html?idxno=1096926" onclick="setCookie('view_pc', 'n', 1);" target="_top"><div class="log-text">모바일웹</div></a></li>
			</ul>
		</div>
	</div>
	<!--// 최상단영역 -->
    <!-- 로고영역 //-->
    <header id="nav-header">
        <div class="float-center width-1080">
            <div class="dis-table">
                <div class="dis-table-cell user-banner text-left"></div>
                <div class="dis-table-cell"><a href="http://www.shinailbo.co.kr" target="_top"><img src="/image/logo/toplogo_20180723044026.png" alt="신아일보" /></a></div>
                <div class="dis-table-cell user-banner text-right"></div>
            </div>
        </div>
    </header>
    <!--// 로고영역 -->

    <!-- 메뉴바 //-->
    <nav id="user-nav">
        <div id="user-nav-wrapper" class="float-center width-1080">
            <!-- 전체 -->
            <button type="button" class="all-section" data-toggle="offCanvas"><i class="fa fa-bars fa-fw"></i></button>

            <!-- 섹션 //-->
            <ul id="mega-menu" class="mega-menu">
                                    <li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">정치</a>
                        <ul class="sub-menu-vertical">
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_8" target="_top">경제</a>
                        <ul class="sub-menu-vertical">
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_8" target="_top">경제일반</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N118&view_type=sm" target="_top">금융·증권</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N74&view_type=sm" target="_top">산업·기업</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N121&view_type=sm" target="_top">IT·전자·통신</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N75&view_type=sm" target="_top">생활·유통</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N73&view_type=sm" target="_top">건설·부동산·교통</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N76&view_type=sm" target="_top">자동차</a></li>
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">사회</a>
                        <ul class="sub-menu-vertical">
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_9" target="_top">전국</a>
                        <ul class="sub-menu-vertical">
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N86&view_type=sm" target="_top">서울</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N87&view_type=sm" target="_top">경기</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N88&view_type=sm" target="_top">인천</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N89&view_type=sm" target="_top">강원</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N90&view_type=sm" target="_top">대전·충청</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N91&view_type=sm" target="_top">대구·경북</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N92&view_type=sm" target="_top">부산·울산·경남</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N93&view_type=sm" target="_top">광주·전북·전남</a></li>
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">글로벌</a>
                        <ul class="sub-menu-vertical">
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">오피니언</a>
                        <ul class="sub-menu-vertical">
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N94&view_type=sm" target="_top">사설</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N123&view_type=sm" target="_top">신아세평</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N95&view_type=sm" target="_top">신아 칼럼</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N110&view_type=sm" target="_top">지자체장 칼럼</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N117&view_type=sm" target="_top">신아프리즘</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N98&view_type=sm" target="_top">사람들</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N96&view_type=sm" target="_top">기자수첩</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N97&view_type=sm" target="_top">독자투고</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N99&view_type=sm" target="_top">인사·동정</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N100&view_type=sm" target="_top">부고</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N101&view_type=sm" target="_top">알립니다</a></li>
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_section_code=S1N20&view_type=sm" target="_top">문화</a>
                        <ul class="sub-menu-vertical">
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N108&view_type=sm" target="_top">문화일반</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N106&view_type=sm" target="_top">방송·연예</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N107&view_type=sm" target="_top">스포츠</a></li>
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_section_code=S1N21&view_type=sm" target="_top">포토·영상</a>
                        <ul class="sub-menu-vertical">
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_section_code=S1N19&view_type=sm" target="_top">기획·연재</a>
                        <ul class="sub-menu-vertical">
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N102&view_type=sm" target="_top">기획·특집</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N104&view_type=sm" target="_top">건강 칼럼</a></li>
                                                            <li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N109&view_type=sm" target="_top">지난연재</a></li>
                                                    </ul>
                    </li>
                                    <li class="megaline"><a href="http://www.shinailbo.co.kr/bbs/list.html?table=bbs_2" target="_top">기사제보</a>
                        <ul class="sub-menu-vertical">
                                                    </ul>
                    </li>
                            </ul>
            <!--// 섹션 -->
			<!-- 검색 //-->
			<div class="user-search dis-inline">
				<button type="button" class="user-search-btn"><i class="s7-search"></i><span class="show-for-sr">검색버튼</span></button>

				<fieldset class="user-search-form">
					<form name="head-search" method="post" action="/engine_yonhap/search.php">
						<input type="hidden" name="sc_area" value="A">
						<input type="hidden" name="view_type" value="sm">
						<label class="show-for-sr" for="search">기사검색</label>
						<input type="text" name="sc_word" id="search" class="searchText" onkeydown="if(event.keyCode==13){if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');return false;}}" placeholder="기사 검색" title="기사검색">
						<button type="button" title="기사검색" onclick="if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');this.form.sc_word.focus();return false;}"><i class="s7-search"></i><span class="show-for-sr">검색</span></button>
					</form>
				</fieldset>
			</div>
			<!--// 검색 -->
        </div>
    </nav>
    <!--// 메뉴바 -->
</div>
<!--// 메뉴 끝 -->
					<!--// 메뉴 -->

				</header>
				<!--// header -->

								<!-- container //-->
				<section id="user-container" class="posi-re text-left auto-pady-25 float-center width-1080">
					<!-- 플로팅 좌우 HTML //-->
					<div class="posi-re float-center width-1080"><div id="floating_banner_right2" class="view-aside2 right-wing">
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
									<!-- pc_우측윙배너2 -->
									<ins class="adsbygoogle"
										 style="display:inline-block;width:160px;height:600px"
										 data-ad-client="ca-pub-2189261527361236"
										 data-ad-slot="5782213521"></ins>
									<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
									</div><script>
										jQuery(window).scroll(function()
										{
											jQuery("#floating_banner_right2").stop();
											if (jQuery(window).scrollTop() > 820) jQuery("#floating_banner_right2").animate({top:(jQuery(window).scrollTop() - 250) + "px"}, 200, "swing");
											else jQuery("#floating_banner_right2").animate({top:"620px"}, 200, "swing");
										});
									</script>
									</div>					<!--// 플로팅 좌우 HTML -->

<div class="float-center max-width-1080">
	
	<!-- 편집패널 //-->
	<div class="clearfix">

	</div>
	<!--// 편집패널 -->

	<script type="text/javascript">
	// 기사면 상단 네비게이션 호출
	articleHeader.setScroll();
</script>

<!-- 기사면 상단 네비게이션 //-->
<div id="article-header-title" class="dis-none show-for-large">

	<!-- 이전/다음 기사 버튼 //-->
	<button type="button" onclick="javascript:articleHeader.move(
				'prev',
				'embargo_date',
				'1533716618_1096926',
				'S1N18',
				'S2N123',
				'');" class="aht-btn prev" title="이전기사"><i class="fa fa-angle-left fa-fw"></i><span class="sr-only">이전</span></button>
	<button type="button" onclick="javascript:articleHeader.move(
				'next',
				'embargo_date',
				'1533716618_1096926',
				'S1N18',
				'S2N123',
				'');" class="aht-btn next" title="다음기사"><i class="fa fa-angle-right fa-fw"></i><span class="sr-only">다음</span></button>
	<!--// 이전/다음 기사 버튼 -->

	<!-- 상단 컨텐츠 //-->
	<div class="aht-wrapper width-1080">
		<div class="aht-logo"><a href="http://www.shinailbo.co.kr" alt="로고"><img src="/image/logo/printlogo_20180723045931.png" alt="신아일보" /></a></div>
		<div class="aht-title">[신아세평] 지구온난화와 환경안보</div>
		<ul class="info-options no-bullet">
			<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
			<li><button type="button" onclick="articlePrint('1096926')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
			<li><button type="button" onclick="articleMail('1096926')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
			<li class="fonts-option">
				<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
				<ul class="fonts-option-panel no-bullet">
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size15_1" value="font-size15"> 
						<label for="font-size15_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size16_1" value="font-size16"> 
						<label for="font-size16_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size17_1" value="font-size17"> 
						<label for="font-size17_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size18_1" value="font-size18"> 
						<label for="font-size18_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size19_1" value="font-size19"> 
						<label for="font-size19_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size20_1" value="font-size20"> 
						<label for="font-size20_1">가나다라마바사</label>
					</li>
				</ul>
			</li>
		</ul>
	</div>
	<!--// 상단 컨텐츠 -->
</div>
<!--// 기사면 상단 네비게이션 -->

<!-- 기사본문 상단 //-->
<header class="article-view-header">
	<!-- root //-->	
	<nav class="article-head-nav auto-marbtm-10">
		<a href="/">HOME</a>
		<i class="fa fa-angle-right fa-fw"></i> <a href="/news/articleList.html?sc_section_code=S1N18">오피니언</a>
						<i class="fa fa-angle-right fa-fw"></i> <a href="/news/articleList.html?sc_sub_section_code=S2N123">신아세평</a>
					</nav>
	<!--// root -->
	
	<!-- 본문제목 //-->
	<header class="article-header-wrap">
		<div class="article-head-title">[신아세평] 지구온난화와 환경안보</div>
	</header>
	<!--// 본문제목 -->

	<!-- head info //-->
	<section class="article-head-info">

		
		<!-- info //-->
		<div class="info-text">
			<ul class="no-bullet auto-marbtm-0 line-height-6">
				<li><i class="fa fa-user-o fa-fw"></i> 신아일보</li>
				<li><i class="fa fa-clock-o fa-fw"></i> 승인 2018.08.08 17:23</li>
												<li>
					<i class="fa fa-commenting-o fa-fw"></i> 댓글 
						0					</li>
			</ul>
		</div>
		<!--// info -->

		<ul class="info-options no-bullet">
			<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
			<li><button type="button" onclick="articlePrint('1096926')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
			<li><button type="button" onclick="articleMail('1096926')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
			<li class="fonts-option">
				<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
				<ul class="fonts-option-panel no-bullet">
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size15_2" value="font-size15"> 
						<label for="font-size15_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size16_2" value="font-size16"> 
						<label for="font-size16_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size17_2" value="font-size17"> 
						<label for="font-size17_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size18_2" value="font-size18"> 
						<label for="font-size18_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size19_2" value="font-size19"> 
						<label for="font-size19_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size20_2" value="font-size20"> 
						<label for="font-size20_2">가나다라마바사</label>
					</li>
				</ul>
			</li>
			<!--<li><button type="button" class="options-btn has-tip" title="번역" data-open="article-lang" data-disable-hover="false" data-tooltip><i class="fa fa-language"></i></button></li>-->
		</ul>

		<div class="reveal gray" id="article-sns" data-reveal>
			<header class="reveal-header">
				<div class="reveal-title">이 기사를 공유합니다</div>
			</header>
			<section class="reveal-container">
				<div class="article-sns-group">
								<button type="button" class="sns-btns" 				data-sharesns="facebook" 
				data-title="%5B%EC%8B%A0%EC%95%84%EC%84%B8%ED%8F%89%5D%20%EC%A7%80%EA%B5%AC%EC%98%A8%EB%82%9C%ED%99%94%EC%99%80%20%ED%99%98%EA%B2%BD%EC%95%88%EB%B3%B4" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1096926" 
				data-desc="2018%EB%85%84%EC%9D%80%20%EC%A0%84%20%EC%84%B8%EA%B3%84%EC%A0%81%EC%9C%BC%EB%A1%9C%20%EC%9C%A0%EB%82%9C%ED%9E%88%EB%8F%84%20%EC%9D%B4%EC%83%81%EA%B8%B0%ED%9B%84%20%ED%98%84%EC%83%81%EC%9D%B4%20%EC%9E%90%EC%A3%BC%20%EB%82%98%ED%83%80%EB%82%9C%20%ED%95%B4%EB%A1%9C%20%EA%B8%B0%EC%96%B5%EB%90%A0%20%EA%B2%83%EC%9D%B4%EB%8B%A4.%20%ED%95%9C%EA%B5%AD%EB%8F%84%20%EC%98%88%EC%99%B8%EB%8A%94%20%EC%95%84%EB%8B%88%EC%96%B4%EC%84%9C%207%EC%9B%94%20%ED%95%9C%20%EB%8B%AC%20%EB%82%B4%EB%82%B4%20%ED%8F%AD%EC%97%BC%EC%9D%B4%20%EC%A7%80%EC%86%8D%EB%90%90%EB%8B%A4.%20%EC%9D%B4%EB%8A%94%20%EC%A7%80%EA%B5%AC%EC%98%A8%EB%82%9C%ED%99%94%EC%9D%98%20%EC%9B%90%EC%9D%B8%EC%9C%BC%EB%A1%9C%20%EC%A7%80%EB%AA%A9%EB%90%9C%20%ED%99%98%EA%B2%BD%EC%98%A4%EC%97%BC%EB%AC%B8%EC%A0%9C%EC%99%80%EB%8F%84%20%EC%97%B0%EA%B4%80%EB%90%9C%EB%8B%A4.%20%ED%99%98%EA%B2%BD%EC%98%A4%EC%97%BC%EC%9D%80%20%EA%B5%AD%EA%B2%BD%EC%9D%84%20%EB%84%98%EC%96%B4%20%EC%A7%80%EB%A6%AC%EC%A0%81%EC%9C%BC%EB%A1%9C%20%ED%99%95%EC%82%B0%EB%90%A8%EC%9C%BC%EB%A1%9C%EC%8D%A8%20%EC%A0%84%20%EC%A7%80%EA%B5%AC%EC%A0%81%EC%9D%B8%20%ED%99%98%EA%B2%BD%EA%B3%BC%20%EC%9D%B8%EA%B0%84%EB%93%A4%EC%97%90%EA%B2%8C%20%EC%A0%90%EC%A0%90%20%EC%BB%A4%EB%8B%A4%EB%9E%80%20%ED%94%BC%ED%95%B4%EB%A5%BC%20%EB%81%BC%EC%B9%98%EA%B3%A0%20%EC%9E%88%EB%8B%A4.%20%EC%A0%84%ED%86%B5%EC%A0%81%EC%9D%B8%20%EC%A0%95%EC%B9%98%EA%B5%B0%EC%82%AC%EC%A0%81%20%EC%95%88%EB%B3%B4%EB%8A%94%20%EC%95%BD%ED%99%94%EB%90%A8%EC%97%90%20%EB%94%B0%EB%9D%BC%20%EC%B5%9C%EA%B7%BC%20%EB%93%A4%EC%96%B4%20%EC%83%88%EB%A1%AD%EA%B2%8C%20%EB%8C%80%EB%91%90%EB%90%9C%20%EA%B2%83%EC%9D%B4%20%EC%9E%90%EC%9B%90%20%EB%B0%8F%20%ED%99%98%EA%B2%BD%ED%8C%8C%EA%B4%B4%EB%A1%9C%20%EC%9D%B8%ED%95%9C%20%ED%99%98%EA%B2%BD%EC%95%88%EB%B3%B4%EB%8B%A4.%20%EA%B3%BC%EA%B1%B0%20%EA%B5%AD%EC%A0%9C%EC%A0%95%EC%B9%98%EC%9D%98%20%EC%A3%BC%EC%9A%94%20%EA%B4%80%EC%8B%AC%EC%82%AC%EA%B0%80%20%EC%A3%BC%EA%B6%8C%20%EB%B0%8F%20%EC%98%81%ED%86%A0%EC%99%80%20%EC%97%B0%EA%B4%80%EB%90%9C%20%EC%95%88%EB%B3%B4%EB%AC%B8%EC%A0%9C%EC%98%80%EB%8B%A4%EB%A9%B4%20%ED%98%84%EC%9E%AC%EB%8A%94%20%EC%9D%B8%EA%B6%8C%2C%20%EB%AF%BC%EC%A3%BC%ED%99%94%2C%20%EA%B5%AD%EB%AF%BC%20%EC%83%9D%EC%A1%B4%20%EB%93%B1%EA%B3%BC%20%EA%B0%99%EC%9D%80" 
				data-image="http://www.shinailbo.co.kr/news/photo/201808/1096926_387259_2335.jpg">
				<div class="sns-btn-icons facebook"><i class="icon-facebook"></i></div>페이스북			</button>
			<button type="button" class="sns-btns" 				data-sharesns="twitter" 
				data-title="%5B%EC%8B%A0%EC%95%84%EC%84%B8%ED%8F%89%5D%20%EC%A7%80%EA%B5%AC%EC%98%A8%EB%82%9C%ED%99%94%EC%99%80%20%ED%99%98%EA%B2%BD%EC%95%88%EB%B3%B4" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1096926" 
				data-desc="2018%EB%85%84%EC%9D%80%20%EC%A0%84%20%EC%84%B8%EA%B3%84%EC%A0%81%EC%9C%BC%EB%A1%9C%20%EC%9C%A0%EB%82%9C%ED%9E%88%EB%8F%84%20%EC%9D%B4%EC%83%81%EA%B8%B0%ED%9B%84%20%ED%98%84%EC%83%81%EC%9D%B4%20%EC%9E%90%EC%A3%BC%20%EB%82%98%ED%83%80%EB%82%9C%20%ED%95%B4%EB%A1%9C%20%EA%B8%B0%EC%96%B5%EB%90%A0%20%EA%B2%83%EC%9D%B4%EB%8B%A4.%20%ED%95%9C%EA%B5%AD%EB%8F%84%20%EC%98%88%EC%99%B8%EB%8A%94%20%EC%95%84%EB%8B%88%EC%96%B4%EC%84%9C%207%EC%9B%94%20%ED%95%9C%20%EB%8B%AC%20%EB%82%B4%EB%82%B4%20%ED%8F%AD%EC%97%BC%EC%9D%B4%20%EC%A7%80%EC%86%8D%EB%90%90%EB%8B%A4.%20%EC%9D%B4%EB%8A%94%20%EC%A7%80%EA%B5%AC%EC%98%A8%EB%82%9C%ED%99%94%EC%9D%98%20%EC%9B%90%EC%9D%B8%EC%9C%BC%EB%A1%9C%20%EC%A7%80%EB%AA%A9%EB%90%9C%20%ED%99%98%EA%B2%BD%EC%98%A4%EC%97%BC%EB%AC%B8%EC%A0%9C%EC%99%80%EB%8F%84%20%EC%97%B0%EA%B4%80%EB%90%9C%EB%8B%A4.%20%ED%99%98%EA%B2%BD%EC%98%A4%EC%97%BC%EC%9D%80%20%EA%B5%AD%EA%B2%BD%EC%9D%84%20%EB%84%98%EC%96%B4%20%EC%A7%80%EB%A6%AC%EC%A0%81%EC%9C%BC%EB%A1%9C%20%ED%99%95%EC%82%B0%EB%90%A8%EC%9C%BC%EB%A1%9C%EC%8D%A8%20%EC%A0%84%20%EC%A7%80%EA%B5%AC%EC%A0%81%EC%9D%B8%20%ED%99%98%EA%B2%BD%EA%B3%BC%20%EC%9D%B8%EA%B0%84%EB%93%A4%EC%97%90%EA%B2%8C%20%EC%A0%90%EC%A0%90%20%EC%BB%A4%EB%8B%A4%EB%9E%80%20%ED%94%BC%ED%95%B4%EB%A5%BC%20%EB%81%BC%EC%B9%98%EA%B3%A0%20%EC%9E%88%EB%8B%A4.%20%EC%A0%84%ED%86%B5%EC%A0%81%EC%9D%B8%20%EC%A0%95%EC%B9%98%EA%B5%B0%EC%82%AC%EC%A0%81%20%EC%95%88%EB%B3%B4%EB%8A%94%20%EC%95%BD%ED%99%94%EB%90%A8%EC%97%90%20%EB%94%B0%EB%9D%BC%20%EC%B5%9C%EA%B7%BC%20%EB%93%A4%EC%96%B4%20%EC%83%88%EB%A1%AD%EA%B2%8C%20%EB%8C%80%EB%91%90%EB%90%9C%20%EA%B2%83%EC%9D%B4%20%EC%9E%90%EC%9B%90%20%EB%B0%8F%20%ED%99%98%EA%B2%BD%ED%8C%8C%EA%B4%B4%EB%A1%9C%20%EC%9D%B8%ED%95%9C%20%ED%99%98%EA%B2%BD%EC%95%88%EB%B3%B4%EB%8B%A4.%20%EA%B3%BC%EA%B1%B0%20%EA%B5%AD%EC%A0%9C%EC%A0%95%EC%B9%98%EC%9D%98%20%EC%A3%BC%EC%9A%94%20%EA%B4%80%EC%8B%AC%EC%82%AC%EA%B0%80%20%EC%A3%BC%EA%B6%8C%20%EB%B0%8F%20%EC%98%81%ED%86%A0%EC%99%80%20%EC%97%B0%EA%B4%80%EB%90%9C%20%EC%95%88%EB%B3%B4%EB%AC%B8%EC%A0%9C%EC%98%80%EB%8B%A4%EB%A9%B4%20%ED%98%84%EC%9E%AC%EB%8A%94%20%EC%9D%B8%EA%B6%8C%2C%20%EB%AF%BC%EC%A3%BC%ED%99%94%2C%20%EA%B5%AD%EB%AF%BC%20%EC%83%9D%EC%A1%B4%20%EB%93%B1%EA%B3%BC%20%EA%B0%99%EC%9D%80" 
				data-image="http://www.shinailbo.co.kr/news/photo/201808/1096926_387259_2335.jpg">
				<div class="sns-btn-icons twitter"><i class="icon-twitter"></i></div>트위터			</button>
			<button type="button" class="sns-btns" 				data-sharesns="story" 
				data-title="%5B%EC%8B%A0%EC%95%84%EC%84%B8%ED%8F%89%5D%20%EC%A7%80%EA%B5%AC%EC%98%A8%EB%82%9C%ED%99%94%EC%99%80%20%ED%99%98%EA%B2%BD%EC%95%88%EB%B3%B4" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1096926" 
				data-desc="2018%EB%85%84%EC%9D%80%20%EC%A0%84%20%EC%84%B8%EA%B3%84%EC%A0%81%EC%9C%BC%EB%A1%9C%20%EC%9C%A0%EB%82%9C%ED%9E%88%EB%8F%84%20%EC%9D%B4%EC%83%81%EA%B8%B0%ED%9B%84%20%ED%98%84%EC%83%81%EC%9D%B4%20%EC%9E%90%EC%A3%BC%20%EB%82%98%ED%83%80%EB%82%9C%20%ED%95%B4%EB%A1%9C%20%EA%B8%B0%EC%96%B5%EB%90%A0%20%EA%B2%83%EC%9D%B4%EB%8B%A4.%20%ED%95%9C%EA%B5%AD%EB%8F%84%20%EC%98%88%EC%99%B8%EB%8A%94%20%EC%95%84%EB%8B%88%EC%96%B4%EC%84%9C%207%EC%9B%94%20%ED%95%9C%20%EB%8B%AC%20%EB%82%B4%EB%82%B4%20%ED%8F%AD%EC%97%BC%EC%9D%B4%20%EC%A7%80%EC%86%8D%EB%90%90%EB%8B%A4.%20%EC%9D%B4%EB%8A%94%20%EC%A7%80%EA%B5%AC%EC%98%A8%EB%82%9C%ED%99%94%EC%9D%98%20%EC%9B%90%EC%9D%B8%EC%9C%BC%EB%A1%9C%20%EC%A7%80%EB%AA%A9%EB%90%9C%20%ED%99%98%EA%B2%BD%EC%98%A4%EC%97%BC%EB%AC%B8%EC%A0%9C%EC%99%80%EB%8F%84%20%EC%97%B0%EA%B4%80%EB%90%9C%EB%8B%A4.%20%ED%99%98%EA%B2%BD%EC%98%A4%EC%97%BC%EC%9D%80%20%EA%B5%AD%EA%B2%BD%EC%9D%84%20%EB%84%98%EC%96%B4%20%EC%A7%80%EB%A6%AC%EC%A0%81%EC%9C%BC%EB%A1%9C%20%ED%99%95%EC%82%B0%EB%90%A8%EC%9C%BC%EB%A1%9C%EC%8D%A8%20%EC%A0%84%20%EC%A7%80%EA%B5%AC%EC%A0%81%EC%9D%B8%20%ED%99%98%EA%B2%BD%EA%B3%BC%20%EC%9D%B8%EA%B0%84%EB%93%A4%EC%97%90%EA%B2%8C%20%EC%A0%90%EC%A0%90%20%EC%BB%A4%EB%8B%A4%EB%9E%80%20%ED%94%BC%ED%95%B4%EB%A5%BC%20%EB%81%BC%EC%B9%98%EA%B3%A0%20%EC%9E%88%EB%8B%A4.%20%EC%A0%84%ED%86%B5%EC%A0%81%EC%9D%B8%20%EC%A0%95%EC%B9%98%EA%B5%B0%EC%82%AC%EC%A0%81%20%EC%95%88%EB%B3%B4%EB%8A%94%20%EC%95%BD%ED%99%94%EB%90%A8%EC%97%90%20%EB%94%B0%EB%9D%BC%20%EC%B5%9C%EA%B7%BC%20%EB%93%A4%EC%96%B4%20%EC%83%88%EB%A1%AD%EA%B2%8C%20%EB%8C%80%EB%91%90%EB%90%9C%20%EA%B2%83%EC%9D%B4%20%EC%9E%90%EC%9B%90%20%EB%B0%8F%20%ED%99%98%EA%B2%BD%ED%8C%8C%EA%B4%B4%EB%A1%9C%20%EC%9D%B8%ED%95%9C%20%ED%99%98%EA%B2%BD%EC%95%88%EB%B3%B4%EB%8B%A4.%20%EA%B3%BC%EA%B1%B0%20%EA%B5%AD%EC%A0%9C%EC%A0%95%EC%B9%98%EC%9D%98%20%EC%A3%BC%EC%9A%94%20%EA%B4%80%EC%8B%AC%EC%82%AC%EA%B0%80%20%EC%A3%BC%EA%B6%8C%20%EB%B0%8F%20%EC%98%81%ED%86%A0%EC%99%80%20%EC%97%B0%EA%B4%80%EB%90%9C%20%EC%95%88%EB%B3%B4%EB%AC%B8%EC%A0%9C%EC%98%80%EB%8B%A4%EB%A9%B4%20%ED%98%84%EC%9E%AC%EB%8A%94%20%EC%9D%B8%EA%B6%8C%2C%20%EB%AF%BC%EC%A3%BC%ED%99%94%2C%20%EA%B5%AD%EB%AF%BC%20%EC%83%9D%EC%A1%B4%20%EB%93%B1%EA%B3%BC%20%EA%B0%99%EC%9D%80" 
				data-image="http://www.shinailbo.co.kr/news/photo/201808/1096926_387259_2335.jpg">
				<div class="sns-btn-icons story"><i class="icon-story"></i></div>카카오스토리			</button>
			<button type="button" class="sns-btns" 				data-sharesns="google" 
				data-title="%5B%EC%8B%A0%EC%95%84%EC%84%B8%ED%8F%89%5D%20%EC%A7%80%EA%B5%AC%EC%98%A8%EB%82%9C%ED%99%94%EC%99%80%20%ED%99%98%EA%B2%BD%EC%95%88%EB%B3%B4" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1096926" 
				data-desc="2018%EB%85%84%EC%9D%80%20%EC%A0%84%20%EC%84%B8%EA%B3%84%EC%A0%81%EC%9C%BC%EB%A1%9C%20%EC%9C%A0%EB%82%9C%ED%9E%88%EB%8F%84%20%EC%9D%B4%EC%83%81%EA%B8%B0%ED%9B%84%20%ED%98%84%EC%83%81%EC%9D%B4%20%EC%9E%90%EC%A3%BC%20%EB%82%98%ED%83%80%EB%82%9C%20%ED%95%B4%EB%A1%9C%20%EA%B8%B0%EC%96%B5%EB%90%A0%20%EA%B2%83%EC%9D%B4%EB%8B%A4.%20%ED%95%9C%EA%B5%AD%EB%8F%84%20%EC%98%88%EC%99%B8%EB%8A%94%20%EC%95%84%EB%8B%88%EC%96%B4%EC%84%9C%207%EC%9B%94%20%ED%95%9C%20%EB%8B%AC%20%EB%82%B4%EB%82%B4%20%ED%8F%AD%EC%97%BC%EC%9D%B4%20%EC%A7%80%EC%86%8D%EB%90%90%EB%8B%A4.%20%EC%9D%B4%EB%8A%94%20%EC%A7%80%EA%B5%AC%EC%98%A8%EB%82%9C%ED%99%94%EC%9D%98%20%EC%9B%90%EC%9D%B8%EC%9C%BC%EB%A1%9C%20%EC%A7%80%EB%AA%A9%EB%90%9C%20%ED%99%98%EA%B2%BD%EC%98%A4%EC%97%BC%EB%AC%B8%EC%A0%9C%EC%99%80%EB%8F%84%20%EC%97%B0%EA%B4%80%EB%90%9C%EB%8B%A4.%20%ED%99%98%EA%B2%BD%EC%98%A4%EC%97%BC%EC%9D%80%20%EA%B5%AD%EA%B2%BD%EC%9D%84%20%EB%84%98%EC%96%B4%20%EC%A7%80%EB%A6%AC%EC%A0%81%EC%9C%BC%EB%A1%9C%20%ED%99%95%EC%82%B0%EB%90%A8%EC%9C%BC%EB%A1%9C%EC%8D%A8%20%EC%A0%84%20%EC%A7%80%EA%B5%AC%EC%A0%81%EC%9D%B8%20%ED%99%98%EA%B2%BD%EA%B3%BC%20%EC%9D%B8%EA%B0%84%EB%93%A4%EC%97%90%EA%B2%8C%20%EC%A0%90%EC%A0%90%20%EC%BB%A4%EB%8B%A4%EB%9E%80%20%ED%94%BC%ED%95%B4%EB%A5%BC%20%EB%81%BC%EC%B9%98%EA%B3%A0%20%EC%9E%88%EB%8B%A4.%20%EC%A0%84%ED%86%B5%EC%A0%81%EC%9D%B8%20%EC%A0%95%EC%B9%98%EA%B5%B0%EC%82%AC%EC%A0%81%20%EC%95%88%EB%B3%B4%EB%8A%94%20%EC%95%BD%ED%99%94%EB%90%A8%EC%97%90%20%EB%94%B0%EB%9D%BC%20%EC%B5%9C%EA%B7%BC%20%EB%93%A4%EC%96%B4%20%EC%83%88%EB%A1%AD%EA%B2%8C%20%EB%8C%80%EB%91%90%EB%90%9C%20%EA%B2%83%EC%9D%B4%20%EC%9E%90%EC%9B%90%20%EB%B0%8F%20%ED%99%98%EA%B2%BD%ED%8C%8C%EA%B4%B4%EB%A1%9C%20%EC%9D%B8%ED%95%9C%20%ED%99%98%EA%B2%BD%EC%95%88%EB%B3%B4%EB%8B%A4.%20%EA%B3%BC%EA%B1%B0%20%EA%B5%AD%EC%A0%9C%EC%A0%95%EC%B9%98%EC%9D%98%20%EC%A3%BC%EC%9A%94%20%EA%B4%80%EC%8B%AC%EC%82%AC%EA%B0%80%20%EC%A3%BC%EA%B6%8C%20%EB%B0%8F%20%EC%98%81%ED%86%A0%EC%99%80%20%EC%97%B0%EA%B4%80%EB%90%9C%20%EC%95%88%EB%B3%B4%EB%AC%B8%EC%A0%9C%EC%98%80%EB%8B%A4%EB%A9%B4%20%ED%98%84%EC%9E%AC%EB%8A%94%20%EC%9D%B8%EA%B6%8C%2C%20%EB%AF%BC%EC%A3%BC%ED%99%94%2C%20%EA%B5%AD%EB%AF%BC%20%EC%83%9D%EC%A1%B4%20%EB%93%B1%EA%B3%BC%20%EA%B0%99%EC%9D%80" 
				data-image="http://www.shinailbo.co.kr/news/photo/201808/1096926_387259_2335.jpg">
				<div class="sns-btn-icons google"><i class="icon-google"></i></div>구글+			</button>
			<button type="button" class="sns-btns" 				data-sharesns="band" 
				data-title="%5B%EC%8B%A0%EC%95%84%EC%84%B8%ED%8F%89%5D%20%EC%A7%80%EA%B5%AC%EC%98%A8%EB%82%9C%ED%99%94%EC%99%80%20%ED%99%98%EA%B2%BD%EC%95%88%EB%B3%B4" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1096926" 
				data-desc="2018%EB%85%84%EC%9D%80%20%EC%A0%84%20%EC%84%B8%EA%B3%84%EC%A0%81%EC%9C%BC%EB%A1%9C%20%EC%9C%A0%EB%82%9C%ED%9E%88%EB%8F%84%20%EC%9D%B4%EC%83%81%EA%B8%B0%ED%9B%84%20%ED%98%84%EC%83%81%EC%9D%B4%20%EC%9E%90%EC%A3%BC%20%EB%82%98%ED%83%80%EB%82%9C%20%ED%95%B4%EB%A1%9C%20%EA%B8%B0%EC%96%B5%EB%90%A0%20%EA%B2%83%EC%9D%B4%EB%8B%A4.%20%ED%95%9C%EA%B5%AD%EB%8F%84%20%EC%98%88%EC%99%B8%EB%8A%94%20%EC%95%84%EB%8B%88%EC%96%B4%EC%84%9C%207%EC%9B%94%20%ED%95%9C%20%EB%8B%AC%20%EB%82%B4%EB%82%B4%20%ED%8F%AD%EC%97%BC%EC%9D%B4%20%EC%A7%80%EC%86%8D%EB%90%90%EB%8B%A4.%20%EC%9D%B4%EB%8A%94%20%EC%A7%80%EA%B5%AC%EC%98%A8%EB%82%9C%ED%99%94%EC%9D%98%20%EC%9B%90%EC%9D%B8%EC%9C%BC%EB%A1%9C%20%EC%A7%80%EB%AA%A9%EB%90%9C%20%ED%99%98%EA%B2%BD%EC%98%A4%EC%97%BC%EB%AC%B8%EC%A0%9C%EC%99%80%EB%8F%84%20%EC%97%B0%EA%B4%80%EB%90%9C%EB%8B%A4.%20%ED%99%98%EA%B2%BD%EC%98%A4%EC%97%BC%EC%9D%80%20%EA%B5%AD%EA%B2%BD%EC%9D%84%20%EB%84%98%EC%96%B4%20%EC%A7%80%EB%A6%AC%EC%A0%81%EC%9C%BC%EB%A1%9C%20%ED%99%95%EC%82%B0%EB%90%A8%EC%9C%BC%EB%A1%9C%EC%8D%A8%20%EC%A0%84%20%EC%A7%80%EA%B5%AC%EC%A0%81%EC%9D%B8%20%ED%99%98%EA%B2%BD%EA%B3%BC%20%EC%9D%B8%EA%B0%84%EB%93%A4%EC%97%90%EA%B2%8C%20%EC%A0%90%EC%A0%90%20%EC%BB%A4%EB%8B%A4%EB%9E%80%20%ED%94%BC%ED%95%B4%EB%A5%BC%20%EB%81%BC%EC%B9%98%EA%B3%A0%20%EC%9E%88%EB%8B%A4.%20%EC%A0%84%ED%86%B5%EC%A0%81%EC%9D%B8%20%EC%A0%95%EC%B9%98%EA%B5%B0%EC%82%AC%EC%A0%81%20%EC%95%88%EB%B3%B4%EB%8A%94%20%EC%95%BD%ED%99%94%EB%90%A8%EC%97%90%20%EB%94%B0%EB%9D%BC%20%EC%B5%9C%EA%B7%BC%20%EB%93%A4%EC%96%B4%20%EC%83%88%EB%A1%AD%EA%B2%8C%20%EB%8C%80%EB%91%90%EB%90%9C%20%EA%B2%83%EC%9D%B4%20%EC%9E%90%EC%9B%90%20%EB%B0%8F%20%ED%99%98%EA%B2%BD%ED%8C%8C%EA%B4%B4%EB%A1%9C%20%EC%9D%B8%ED%95%9C%20%ED%99%98%EA%B2%BD%EC%95%88%EB%B3%B4%EB%8B%A4.%20%EA%B3%BC%EA%B1%B0%20%EA%B5%AD%EC%A0%9C%EC%A0%95%EC%B9%98%EC%9D%98%20%EC%A3%BC%EC%9A%94%20%EA%B4%80%EC%8B%AC%EC%82%AC%EA%B0%80%20%EC%A3%BC%EA%B6%8C%20%EB%B0%8F%20%EC%98%81%ED%86%A0%EC%99%80%20%EC%97%B0%EA%B4%80%EB%90%9C%20%EC%95%88%EB%B3%B4%EB%AC%B8%EC%A0%9C%EC%98%80%EB%8B%A4%EB%A9%B4%20%ED%98%84%EC%9E%AC%EB%8A%94%20%EC%9D%B8%EA%B6%8C%2C%20%EB%AF%BC%EC%A3%BC%ED%99%94%2C%20%EA%B5%AD%EB%AF%BC%20%EC%83%9D%EC%A1%B4%20%EB%93%B1%EA%B3%BC%20%EA%B0%99%EC%9D%80" 
				data-image="http://www.shinailbo.co.kr/news/photo/201808/1096926_387259_2335.jpg">
				<div class="sns-btn-icons band"><i class="icon-band"></i></div>네이버밴드			</button>
			<button type="button" class="sns-btns" 				data-sharesns="blog" 
				data-title="%5B%EC%8B%A0%EC%95%84%EC%84%B8%ED%8F%89%5D%20%EC%A7%80%EA%B5%AC%EC%98%A8%EB%82%9C%ED%99%94%EC%99%80%20%ED%99%98%EA%B2%BD%EC%95%88%EB%B3%B4" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1096926" 
				data-desc="2018%EB%85%84%EC%9D%80%20%EC%A0%84%20%EC%84%B8%EA%B3%84%EC%A0%81%EC%9C%BC%EB%A1%9C%20%EC%9C%A0%EB%82%9C%ED%9E%88%EB%8F%84%20%EC%9D%B4%EC%83%81%EA%B8%B0%ED%9B%84%20%ED%98%84%EC%83%81%EC%9D%B4%20%EC%9E%90%EC%A3%BC%20%EB%82%98%ED%83%80%EB%82%9C%20%ED%95%B4%EB%A1%9C%20%EA%B8%B0%EC%96%B5%EB%90%A0%20%EA%B2%83%EC%9D%B4%EB%8B%A4.%20%ED%95%9C%EA%B5%AD%EB%8F%84%20%EC%98%88%EC%99%B8%EB%8A%94%20%EC%95%84%EB%8B%88%EC%96%B4%EC%84%9C%207%EC%9B%94%20%ED%95%9C%20%EB%8B%AC%20%EB%82%B4%EB%82%B4%20%ED%8F%AD%EC%97%BC%EC%9D%B4%20%EC%A7%80%EC%86%8D%EB%90%90%EB%8B%A4.%20%EC%9D%B4%EB%8A%94%20%EC%A7%80%EA%B5%AC%EC%98%A8%EB%82%9C%ED%99%94%EC%9D%98%20%EC%9B%90%EC%9D%B8%EC%9C%BC%EB%A1%9C%20%EC%A7%80%EB%AA%A9%EB%90%9C%20%ED%99%98%EA%B2%BD%EC%98%A4%EC%97%BC%EB%AC%B8%EC%A0%9C%EC%99%80%EB%8F%84%20%EC%97%B0%EA%B4%80%EB%90%9C%EB%8B%A4.%20%ED%99%98%EA%B2%BD%EC%98%A4%EC%97%BC%EC%9D%80%20%EA%B5%AD%EA%B2%BD%EC%9D%84%20%EB%84%98%EC%96%B4%20%EC%A7%80%EB%A6%AC%EC%A0%81%EC%9C%BC%EB%A1%9C%20%ED%99%95%EC%82%B0%EB%90%A8%EC%9C%BC%EB%A1%9C%EC%8D%A8%20%EC%A0%84%20%EC%A7%80%EA%B5%AC%EC%A0%81%EC%9D%B8%20%ED%99%98%EA%B2%BD%EA%B3%BC%20%EC%9D%B8%EA%B0%84%EB%93%A4%EC%97%90%EA%B2%8C%20%EC%A0%90%EC%A0%90%20%EC%BB%A4%EB%8B%A4%EB%9E%80%20%ED%94%BC%ED%95%B4%EB%A5%BC%20%EB%81%BC%EC%B9%98%EA%B3%A0%20%EC%9E%88%EB%8B%A4.%20%EC%A0%84%ED%86%B5%EC%A0%81%EC%9D%B8%20%EC%A0%95%EC%B9%98%EA%B5%B0%EC%82%AC%EC%A0%81%20%EC%95%88%EB%B3%B4%EB%8A%94%20%EC%95%BD%ED%99%94%EB%90%A8%EC%97%90%20%EB%94%B0%EB%9D%BC%20%EC%B5%9C%EA%B7%BC%20%EB%93%A4%EC%96%B4%20%EC%83%88%EB%A1%AD%EA%B2%8C%20%EB%8C%80%EB%91%90%EB%90%9C%20%EA%B2%83%EC%9D%B4%20%EC%9E%90%EC%9B%90%20%EB%B0%8F%20%ED%99%98%EA%B2%BD%ED%8C%8C%EA%B4%B4%EB%A1%9C%20%EC%9D%B8%ED%95%9C%20%ED%99%98%EA%B2%BD%EC%95%88%EB%B3%B4%EB%8B%A4.%20%EA%B3%BC%EA%B1%B0%20%EA%B5%AD%EC%A0%9C%EC%A0%95%EC%B9%98%EC%9D%98%20%EC%A3%BC%EC%9A%94%20%EA%B4%80%EC%8B%AC%EC%82%AC%EA%B0%80%20%EC%A3%BC%EA%B6%8C%20%EB%B0%8F%20%EC%98%81%ED%86%A0%EC%99%80%20%EC%97%B0%EA%B4%80%EB%90%9C%20%EC%95%88%EB%B3%B4%EB%AC%B8%EC%A0%9C%EC%98%80%EB%8B%A4%EB%A9%B4%20%ED%98%84%EC%9E%AC%EB%8A%94%20%EC%9D%B8%EA%B6%8C%2C%20%EB%AF%BC%EC%A3%BC%ED%99%94%2C%20%EA%B5%AD%EB%AF%BC%20%EC%83%9D%EC%A1%B4%20%EB%93%B1%EA%B3%BC%20%EA%B0%99%EC%9D%80" 
				data-image="http://www.shinailbo.co.kr/news/photo/201808/1096926_387259_2335.jpg">
				<div class="sns-btn-icons blog"><i class="icon-blog"></i></div>네이버블로그			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pholar" 
				data-title="%5B%EC%8B%A0%EC%95%84%EC%84%B8%ED%8F%89%5D%20%EC%A7%80%EA%B5%AC%EC%98%A8%EB%82%9C%ED%99%94%EC%99%80%20%ED%99%98%EA%B2%BD%EC%95%88%EB%B3%B4" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1096926" 
				data-desc="2018%EB%85%84%EC%9D%80%20%EC%A0%84%20%EC%84%B8%EA%B3%84%EC%A0%81%EC%9C%BC%EB%A1%9C%20%EC%9C%A0%EB%82%9C%ED%9E%88%EB%8F%84%20%EC%9D%B4%EC%83%81%EA%B8%B0%ED%9B%84%20%ED%98%84%EC%83%81%EC%9D%B4%20%EC%9E%90%EC%A3%BC%20%EB%82%98%ED%83%80%EB%82%9C%20%ED%95%B4%EB%A1%9C%20%EA%B8%B0%EC%96%B5%EB%90%A0%20%EA%B2%83%EC%9D%B4%EB%8B%A4.%20%ED%95%9C%EA%B5%AD%EB%8F%84%20%EC%98%88%EC%99%B8%EB%8A%94%20%EC%95%84%EB%8B%88%EC%96%B4%EC%84%9C%207%EC%9B%94%20%ED%95%9C%20%EB%8B%AC%20%EB%82%B4%EB%82%B4%20%ED%8F%AD%EC%97%BC%EC%9D%B4%20%EC%A7%80%EC%86%8D%EB%90%90%EB%8B%A4.%20%EC%9D%B4%EB%8A%94%20%EC%A7%80%EA%B5%AC%EC%98%A8%EB%82%9C%ED%99%94%EC%9D%98%20%EC%9B%90%EC%9D%B8%EC%9C%BC%EB%A1%9C%20%EC%A7%80%EB%AA%A9%EB%90%9C%20%ED%99%98%EA%B2%BD%EC%98%A4%EC%97%BC%EB%AC%B8%EC%A0%9C%EC%99%80%EB%8F%84%20%EC%97%B0%EA%B4%80%EB%90%9C%EB%8B%A4.%20%ED%99%98%EA%B2%BD%EC%98%A4%EC%97%BC%EC%9D%80%20%EA%B5%AD%EA%B2%BD%EC%9D%84%20%EB%84%98%EC%96%B4%20%EC%A7%80%EB%A6%AC%EC%A0%81%EC%9C%BC%EB%A1%9C%20%ED%99%95%EC%82%B0%EB%90%A8%EC%9C%BC%EB%A1%9C%EC%8D%A8%20%EC%A0%84%20%EC%A7%80%EA%B5%AC%EC%A0%81%EC%9D%B8%20%ED%99%98%EA%B2%BD%EA%B3%BC%20%EC%9D%B8%EA%B0%84%EB%93%A4%EC%97%90%EA%B2%8C%20%EC%A0%90%EC%A0%90%20%EC%BB%A4%EB%8B%A4%EB%9E%80%20%ED%94%BC%ED%95%B4%EB%A5%BC%20%EB%81%BC%EC%B9%98%EA%B3%A0%20%EC%9E%88%EB%8B%A4.%20%EC%A0%84%ED%86%B5%EC%A0%81%EC%9D%B8%20%EC%A0%95%EC%B9%98%EA%B5%B0%EC%82%AC%EC%A0%81%20%EC%95%88%EB%B3%B4%EB%8A%94%20%EC%95%BD%ED%99%94%EB%90%A8%EC%97%90%20%EB%94%B0%EB%9D%BC%20%EC%B5%9C%EA%B7%BC%20%EB%93%A4%EC%96%B4%20%EC%83%88%EB%A1%AD%EA%B2%8C%20%EB%8C%80%EB%91%90%EB%90%9C%20%EA%B2%83%EC%9D%B4%20%EC%9E%90%EC%9B%90%20%EB%B0%8F%20%ED%99%98%EA%B2%BD%ED%8C%8C%EA%B4%B4%EB%A1%9C%20%EC%9D%B8%ED%95%9C%20%ED%99%98%EA%B2%BD%EC%95%88%EB%B3%B4%EB%8B%A4.%20%EA%B3%BC%EA%B1%B0%20%EA%B5%AD%EC%A0%9C%EC%A0%95%EC%B9%98%EC%9D%98%20%EC%A3%BC%EC%9A%94%20%EA%B4%80%EC%8B%AC%EC%82%AC%EA%B0%80%20%EC%A3%BC%EA%B6%8C%20%EB%B0%8F%20%EC%98%81%ED%86%A0%EC%99%80%20%EC%97%B0%EA%B4%80%EB%90%9C%20%EC%95%88%EB%B3%B4%EB%AC%B8%EC%A0%9C%EC%98%80%EB%8B%A4%EB%A9%B4%20%ED%98%84%EC%9E%AC%EB%8A%94%20%EC%9D%B8%EA%B6%8C%2C%20%EB%AF%BC%EC%A3%BC%ED%99%94%2C%20%EA%B5%AD%EB%AF%BC%20%EC%83%9D%EC%A1%B4%20%EB%93%B1%EA%B3%BC%20%EA%B0%99%EC%9D%80" 
				data-image="http://www.shinailbo.co.kr/news/photo/201808/1096926_387259_2335.jpg">
				<div class="sns-btn-icons pholar"><i class="icon-pholar"></i></div>네이버폴라			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pinterest" 
				data-title="%5B%EC%8B%A0%EC%95%84%EC%84%B8%ED%8F%89%5D%20%EC%A7%80%EA%B5%AC%EC%98%A8%EB%82%9C%ED%99%94%EC%99%80%20%ED%99%98%EA%B2%BD%EC%95%88%EB%B3%B4" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1096926" 
				data-desc="2018%EB%85%84%EC%9D%80%20%EC%A0%84%20%EC%84%B8%EA%B3%84%EC%A0%81%EC%9C%BC%EB%A1%9C%20%EC%9C%A0%EB%82%9C%ED%9E%88%EB%8F%84%20%EC%9D%B4%EC%83%81%EA%B8%B0%ED%9B%84%20%ED%98%84%EC%83%81%EC%9D%B4%20%EC%9E%90%EC%A3%BC%20%EB%82%98%ED%83%80%EB%82%9C%20%ED%95%B4%EB%A1%9C%20%EA%B8%B0%EC%96%B5%EB%90%A0%20%EA%B2%83%EC%9D%B4%EB%8B%A4.%20%ED%95%9C%EA%B5%AD%EB%8F%84%20%EC%98%88%EC%99%B8%EB%8A%94%20%EC%95%84%EB%8B%88%EC%96%B4%EC%84%9C%207%EC%9B%94%20%ED%95%9C%20%EB%8B%AC%20%EB%82%B4%EB%82%B4%20%ED%8F%AD%EC%97%BC%EC%9D%B4%20%EC%A7%80%EC%86%8D%EB%90%90%EB%8B%A4.%20%EC%9D%B4%EB%8A%94%20%EC%A7%80%EA%B5%AC%EC%98%A8%EB%82%9C%ED%99%94%EC%9D%98%20%EC%9B%90%EC%9D%B8%EC%9C%BC%EB%A1%9C%20%EC%A7%80%EB%AA%A9%EB%90%9C%20%ED%99%98%EA%B2%BD%EC%98%A4%EC%97%BC%EB%AC%B8%EC%A0%9C%EC%99%80%EB%8F%84%20%EC%97%B0%EA%B4%80%EB%90%9C%EB%8B%A4.%20%ED%99%98%EA%B2%BD%EC%98%A4%EC%97%BC%EC%9D%80%20%EA%B5%AD%EA%B2%BD%EC%9D%84%20%EB%84%98%EC%96%B4%20%EC%A7%80%EB%A6%AC%EC%A0%81%EC%9C%BC%EB%A1%9C%20%ED%99%95%EC%82%B0%EB%90%A8%EC%9C%BC%EB%A1%9C%EC%8D%A8%20%EC%A0%84%20%EC%A7%80%EA%B5%AC%EC%A0%81%EC%9D%B8%20%ED%99%98%EA%B2%BD%EA%B3%BC%20%EC%9D%B8%EA%B0%84%EB%93%A4%EC%97%90%EA%B2%8C%20%EC%A0%90%EC%A0%90%20%EC%BB%A4%EB%8B%A4%EB%9E%80%20%ED%94%BC%ED%95%B4%EB%A5%BC%20%EB%81%BC%EC%B9%98%EA%B3%A0%20%EC%9E%88%EB%8B%A4.%20%EC%A0%84%ED%86%B5%EC%A0%81%EC%9D%B8%20%EC%A0%95%EC%B9%98%EA%B5%B0%EC%82%AC%EC%A0%81%20%EC%95%88%EB%B3%B4%EB%8A%94%20%EC%95%BD%ED%99%94%EB%90%A8%EC%97%90%20%EB%94%B0%EB%9D%BC%20%EC%B5%9C%EA%B7%BC%20%EB%93%A4%EC%96%B4%20%EC%83%88%EB%A1%AD%EA%B2%8C%20%EB%8C%80%EB%91%90%EB%90%9C%20%EA%B2%83%EC%9D%B4%20%EC%9E%90%EC%9B%90%20%EB%B0%8F%20%ED%99%98%EA%B2%BD%ED%8C%8C%EA%B4%B4%EB%A1%9C%20%EC%9D%B8%ED%95%9C%20%ED%99%98%EA%B2%BD%EC%95%88%EB%B3%B4%EB%8B%A4.%20%EA%B3%BC%EA%B1%B0%20%EA%B5%AD%EC%A0%9C%EC%A0%95%EC%B9%98%EC%9D%98%20%EC%A3%BC%EC%9A%94%20%EA%B4%80%EC%8B%AC%EC%82%AC%EA%B0%80%20%EC%A3%BC%EA%B6%8C%20%EB%B0%8F%20%EC%98%81%ED%86%A0%EC%99%80%20%EC%97%B0%EA%B4%80%EB%90%9C%20%EC%95%88%EB%B3%B4%EB%AC%B8%EC%A0%9C%EC%98%80%EB%8B%A4%EB%A9%B4%20%ED%98%84%EC%9E%AC%EB%8A%94%20%EC%9D%B8%EA%B6%8C%2C%20%EB%AF%BC%EC%A3%BC%ED%99%94%2C%20%EA%B5%AD%EB%AF%BC%20%EC%83%9D%EC%A1%B4%20%EB%93%B1%EA%B3%BC%20%EA%B0%99%EC%9D%80" 
				data-image="http://www.shinailbo.co.kr/news/photo/201808/1096926_387259_2335.jpg">
				<div class="sns-btn-icons pinterest"><i class="icon-pinterest"></i></div>핀터레스트			</button>
			<button type="button" class="sns-btns" id='sns-url-copy-button'				data-sharesns="http" 
				data-title="%5B%EC%8B%A0%EC%95%84%EC%84%B8%ED%8F%89%5D%20%EC%A7%80%EA%B5%AC%EC%98%A8%EB%82%9C%ED%99%94%EC%99%80%20%ED%99%98%EA%B2%BD%EC%95%88%EB%B3%B4" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1096926" 
				data-desc="2018%EB%85%84%EC%9D%80%20%EC%A0%84%20%EC%84%B8%EA%B3%84%EC%A0%81%EC%9C%BC%EB%A1%9C%20%EC%9C%A0%EB%82%9C%ED%9E%88%EB%8F%84%20%EC%9D%B4%EC%83%81%EA%B8%B0%ED%9B%84%20%ED%98%84%EC%83%81%EC%9D%B4%20%EC%9E%90%EC%A3%BC%20%EB%82%98%ED%83%80%EB%82%9C%20%ED%95%B4%EB%A1%9C%20%EA%B8%B0%EC%96%B5%EB%90%A0%20%EA%B2%83%EC%9D%B4%EB%8B%A4.%20%ED%95%9C%EA%B5%AD%EB%8F%84%20%EC%98%88%EC%99%B8%EB%8A%94%20%EC%95%84%EB%8B%88%EC%96%B4%EC%84%9C%207%EC%9B%94%20%ED%95%9C%20%EB%8B%AC%20%EB%82%B4%EB%82%B4%20%ED%8F%AD%EC%97%BC%EC%9D%B4%20%EC%A7%80%EC%86%8D%EB%90%90%EB%8B%A4.%20%EC%9D%B4%EB%8A%94%20%EC%A7%80%EA%B5%AC%EC%98%A8%EB%82%9C%ED%99%94%EC%9D%98%20%EC%9B%90%EC%9D%B8%EC%9C%BC%EB%A1%9C%20%EC%A7%80%EB%AA%A9%EB%90%9C%20%ED%99%98%EA%B2%BD%EC%98%A4%EC%97%BC%EB%AC%B8%EC%A0%9C%EC%99%80%EB%8F%84%20%EC%97%B0%EA%B4%80%EB%90%9C%EB%8B%A4.%20%ED%99%98%EA%B2%BD%EC%98%A4%EC%97%BC%EC%9D%80%20%EA%B5%AD%EA%B2%BD%EC%9D%84%20%EB%84%98%EC%96%B4%20%EC%A7%80%EB%A6%AC%EC%A0%81%EC%9C%BC%EB%A1%9C%20%ED%99%95%EC%82%B0%EB%90%A8%EC%9C%BC%EB%A1%9C%EC%8D%A8%20%EC%A0%84%20%EC%A7%80%EA%B5%AC%EC%A0%81%EC%9D%B8%20%ED%99%98%EA%B2%BD%EA%B3%BC%20%EC%9D%B8%EA%B0%84%EB%93%A4%EC%97%90%EA%B2%8C%20%EC%A0%90%EC%A0%90%20%EC%BB%A4%EB%8B%A4%EB%9E%80%20%ED%94%BC%ED%95%B4%EB%A5%BC%20%EB%81%BC%EC%B9%98%EA%B3%A0%20%EC%9E%88%EB%8B%A4.%20%EC%A0%84%ED%86%B5%EC%A0%81%EC%9D%B8%20%EC%A0%95%EC%B9%98%EA%B5%B0%EC%82%AC%EC%A0%81%20%EC%95%88%EB%B3%B4%EB%8A%94%20%EC%95%BD%ED%99%94%EB%90%A8%EC%97%90%20%EB%94%B0%EB%9D%BC%20%EC%B5%9C%EA%B7%BC%20%EB%93%A4%EC%96%B4%20%EC%83%88%EB%A1%AD%EA%B2%8C%20%EB%8C%80%EB%91%90%EB%90%9C%20%EA%B2%83%EC%9D%B4%20%EC%9E%90%EC%9B%90%20%EB%B0%8F%20%ED%99%98%EA%B2%BD%ED%8C%8C%EA%B4%B4%EB%A1%9C%20%EC%9D%B8%ED%95%9C%20%ED%99%98%EA%B2%BD%EC%95%88%EB%B3%B4%EB%8B%A4.%20%EA%B3%BC%EA%B1%B0%20%EA%B5%AD%EC%A0%9C%EC%A0%95%EC%B9%98%EC%9D%98%20%EC%A3%BC%EC%9A%94%20%EA%B4%80%EC%8B%AC%EC%82%AC%EA%B0%80%20%EC%A3%BC%EA%B6%8C%20%EB%B0%8F%20%EC%98%81%ED%86%A0%EC%99%80%20%EC%97%B0%EA%B4%80%EB%90%9C%20%EC%95%88%EB%B3%B4%EB%AC%B8%EC%A0%9C%EC%98%80%EB%8B%A4%EB%A9%B4%20%ED%98%84%EC%9E%AC%EB%8A%94%20%EC%9D%B8%EA%B6%8C%2C%20%EB%AF%BC%EC%A3%BC%ED%99%94%2C%20%EA%B5%AD%EB%AF%BC%20%EC%83%9D%EC%A1%B4%20%EB%93%B1%EA%B3%BC%20%EA%B0%99%EC%9D%80" 
				data-image="http://www.shinailbo.co.kr/news/photo/201808/1096926_387259_2335.jpg">
				<div class="sns-btn-icons user-bg"><i class="icon-http"></i></div>URL복사			</button>
<script src="//developers.kakao.com/sdk/js/kakao.min.js"></script>
<script src="/script/share.sns.js"></script>
<script>
	var site_ismobile		= '';			// 현재 모바일접속 여부
	var kakaojavascriptkey	= '';	// 카카오앱 자바스크립트키

	$(document).ready(function(e) {

		if(kakaojavascriptkey) kakaoinit(kakaojavascriptkey);

		$('#article-sns, #article-sns-bottom').on('click', '.sns-btns', function(e) {
			
			var sns		= $(this).data('sharesns');
			var title	= $(this).data('title');
			var desc	= $(this).data('desc');
			var url		= $(this).data('url');
			var img		= $(this).data('image');

			if(sns == "talk") {
				if(!site_ismobile) {
					alert("PC 웹에서 지원하지 않습니다.");
					return false;
				}
				sendKakaoTalk(url, title, desc, img);
			}else if(sns == "story") {
				shareStory(url, title, desc, img);
			}else if(sns == "http") {
				new Clipboard('#sns-url-copy-button', {
					text: function(trigger) {
						return decodeURIComponent($(trigger).data('url'));
					}
				});
				alert("클립보드에 복사되었습니다. \nCtrl+v해서 원하는 곳에 붙여넣으세요.");
			}else if(sns == "band") {
				shareBand(url, title);
			}else{
				shareOtherSNS(sns, title, url, img);
			}
		});
	});
</script>				</div>
			</section>
			
			<!-- close //-->
			<button class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->
		</div>

	</section>

	
</header>
<!--// 기사본문 상단 -->


	<hr>

	<!-- article view wrapper //-->
	<div class="user-content">

		<!-- 기사본문 내용 //-->
		<section class="user-snb">	
			<div class="user-snb-wrapper">
				<!-- contents //-->
				<article class="article-veiw-body view-page">
					<!-- 편집패널 //-->
					<div class="clearfix">

					</div>
					<!--// 편집패널 -->

					<div id="article-view-content-div" class="" itemprop="articleBody">
		<div class="article-head-sub">이종서 EU정책연구소 원장</div>
	
		
		
	<figure class="photo-layout image photo_387259 max-width-150 float-left" data-idxno="387259" data-type="photo" style="float:left"><img alt="" src="/news/photo/201808/1096926_387259_2335.jpg" />
<div style="position:relative;"><figcaption>&nbsp;</figcaption></div>
</figure>

<p>2018년은 전 세계적으로 유난히도 이상기후 현상이 자주 나타난 해로 기억될 것이다.&nbsp;</p>

<p class="byline">한국도 예외는 아니어서 7월 한 달 내내 폭염이 지속됐다. 이는 지구온난화의 원인으로 지목된 환경오염문제와도 연관된다.&nbsp;</p>

<p class="byline">환경오염은 국경을 넘어 지리적으로 확산됨으로써 전 지구적인 환경과 인간들에게 점점 커다란 피해를 끼치고 있다.&nbsp;</p>

<p class="byline">전통적인 정치군사적 안보는 약화됨에 따라 최근 들어 새롭게 대두된 것이 자원 및 환경파괴로 인한 환경안보다.&nbsp;</p><div style="float:right; padding:10px 0 15px 15px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- pc_기사내배너 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-2189261527361236"
						 data-ad-slot="5683099030"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script></div>

<p class="byline">과거 국제정치의 주요 관심사가 주권 및 영토와 연관된 안보문제였다면 현재는 인권, 민주화, 국민 생존 등과 같은 가치들의 증대와 함께 안보의 범위가 확대되고 있다.&nbsp;</p>

<p class="byline">환경안보의 관리 대상이 되는 것은 자연재해, 인간유발 자연재해, 위험 및 유독물질의 무역을 통한 이전, 환경침해, 전쟁, 생태 테러리즘 등이다.&nbsp;</p>

<p class="byline">환경문제에는 국경이 없는지라 한 국가의 환경문제가 발생하면 대부분의 국가들은 자국의 이익을 먼저 챙기게 돼 있다.&nbsp;</p>

<p class="byline">그랬을 때 환경안보는 국가 간의 갈등으로 발전될 수밖에 없다. 지금까지는 두 국가 이상의 환경문제로 인한 피해는 보상금을 지급하는 수준에서 종결 됐다.&nbsp;</p>

<p class="byline">그러나 이는 효과적인 해결책이라고 볼 수 없기 때문에 그린라운드(Green Round)가 제기되고 있는 것이다.</p>

<p class="byline">그린라운드는 환경보호를 위해 만들어진 각국의 무역 관련 규제나 국제환경협약에 나타나 있는 무역 관련 조치들을 통일시켜 세계무역기구(WTO) 안에서 하나의 환경기준을 만들고, 이에 미달하는 무역상품에 대해서는 관세부과 등 각종 제재조치를 가한다는 내용을 골자로 한다.&nbsp;</p>

<p class="byline">그린라운드라는 용어는 1991년 미국의 바우커스 상원의원이 국제환경규범의 협상을 위한 그린라운드의 출범을 제안한데서 유래되었다. 그린라운드는 지구환경보호 또는 각종 상품의 경쟁력을 확보하기 위해 선진국들을 중심으로 다자간 협상을 통하여 무역규제조치를 취하려는 국제적인 움직임을 통칭하는 것으로 볼 수 있다.&nbsp;</p>

<p class="byline">환경파괴에 대처하는 구속력을 가지는 환경협약이 체결되어야 한다는 인식이 선진국을 중심으로 확산되면서 각종 환경협약들이 체결됐다.&nbsp;</p>

<p class="byline">최근 들어 무역과 환경의 연계가 주요한 쟁점으로 부상하게 된 데에는 3가지 근본적인 이유가 있다.&nbsp;</p>

<p class="byline">첫째는 무역과 투자를 통한 각국 경제간 통합의 증대, 둘째는 초국경적이고 지구적 차원의 환경위협에 대한 인식의 증대, 셋째는 환경적 관심의 범위를 공해의 감소로부터 자연자원의 보존으로 확장시킨 지속가능한 개발이라는 새로운 개념의 출현이 그것이다.&nbsp;</p>

<p class="byline">유럽연합은 제품 생산과정에서 이산화탄소를 과다 배출하는 철강을 수입하지 못하도록 규제를 강화하자고 주장하고 있다.&nbsp;</p>

<p class="byline">한편, 미국 정부를 비롯한 기업들은 환경기준을 충족하지 못한 채 생산된 개발도상국 기업제품에는 환경상계관세를 부과해야 한다고 주장하는 등의 국제환경규제가 강화되는 추세이다.&nbsp;</p>

<p class="byline">이미 1995년부터 염화불화탄소(CFC)를 사용한 가전제품, 카 에어컨, 스프레이류의 국제통상은 강력한 규제가 이루어지고 있다.&nbsp;</p>

<p class="byline">또한 지구환경문제에 대한 세계적 관심의 증대로 환경기준의 차이에 따른 상계관세, ISO의 환경기준화 및 국가별 환경관련 무역조치 확대 등이 그린라운드의 주요 의제로 등장했다.</p>

<p class="byline">무엇보다 탄소배출권(CER: Certified Emission Reduction)이 그린라운드의 가장 중요한 의제가 됐다. 탄소배출권은 청정개발체제 사업을 통해 온실가스 방출량을 줄인 것을 유엔의 담당기구가 확인해 준 것을 의미한다.&nbsp;</p>

<p class="byline">여기서 청정개발체제 사업은 의무감축국이 비의무감축국에 가서 온실가스 감축사업을 하면 유엔에서 이를 심사&middot;평가해 일정량의 탄소배출권을 의무감축국에게 부여하는 사업이다.&nbsp;</p>

<p class="byline">대체로 의무감축국에는 선진국들이, 비의무감축국에는 개발도상국들이 속해있다. 선진국뿐 아니라 개도국 스스로도 청정개발체제 사업을 실시해 탄소배출권을 얻을 수 있는데, 한국은 이에 해당한다.</p>

<p class="byline">우리나라는 2015년 1월부터 탄소배출권 거래제를 한국거래소를 통해 시행하고 있다.&nbsp;</p>

<p class="byline">한국은 온실가스 배출 증가율이 경제협력개발기구(OECD) 가운데 최고수준이다. 그럼에도 환경부는 2018년부터 2020년 배출권 할당량을 기준시점인 2014년부터 2016년에 비해 해당업체들의 배출량도 2.1%를 늘려 잡았다. 이는 탄소배출권 감소와는 정반대되는 정책이다.&nbsp;</p>

<p class="byline">기업들은 탄소를 많이 배출하면 탄소거래소에서 그에 해당하는 배출권을 사면 그만이라는 생각에서 벗어나야만 한다.&nbsp;</p>

<p class="byline">또한 환경부, 지식경제부 등 탄소배출권과 연관된 정부부처 간에 환경안보 관련 합일된 방안을 마련해야만하고, 거래플랫폼, 결제방식, 배출권 등록시스템 구축 등과 같은 제도를 구축해야 전 세계적 폭염재앙을 막는데 우리도 일조할 수 있을 것이다.&nbsp;</p>

<p class="byline">/이종서 EU정책연구소 원장</p></p><div style="margin-top:-20px;">master@shinailbo.co.kr</div>

		
		<div class="view-copyright">저작권자 &copy; 신아일보 무단전재 및 재배포 금지</div>

		<div class="view-editors">
			<div class="float-right">
				<div class="profile-images">
											<img src="/image/newsroom/default-user.png" alt="신아일보" />
									</div>
				<a href="mailto:master@shinailbo.co.kr" class="names"><strong>신아일보</strong></a>
				<a href="articleList.html?sc_area=W&sc_word=신아일보" class="articles">다른기사 보기</a>			</div>
		</div>

	

	<hr>


	
	<hr>
		</div>

					<!-- 편집패널 //-->
					<div class="clearfix">

					</div>
					<!--// 편집패널 -->
				</article>
				<!--// contents -->

				<!-- userArticleViewContent 위치 변경

<hr>

-->
				<!-- 편집패널 //-->
				<div class="clearfix">

				</div>
				<!--// 편집패널 -->

				
<div class = "vote-container"></div>
<script type="text/javascript" src="http://www.shinailbo.co.kr/vote/vote.js"></script>
<script>
	jQuery( document ).ready(function() {
		vote.voteCheck(
			jQuery('#reply-write-btn, .reply-container'),			// 폐쇄시 제거할 영역
			'S',													// 실명제 구분값
			'/news/articleView.html'						// 리턴URL
		);
	});
</script>



<!-- 댓글삭제 //-->
<div class="reveal gray" id="reply-delete-modal" data-reveal>
	<header class="reveal-header">
		<div class="reveal-title">댓글삭제</div>
	</header>
	
	<section class="reveal-container">
		<!-- msg //-->
		<div class="reveal-msg">
			삭제한 댓글은 다시 <span class="user-point">복구할 수 없습니다.</span><br>
			그래도 삭제하시겠습니까?
		</div>
		<!--// msg -->
		
		<form id="reply-delete-form" name="replyForm" method="post" action="articleReplyDelete.php">
		
		<input id="reply-delete-mode"					name="mode"					type="hidden" placeholder="삭제모드"	 value = "" />
		<input id="reply-delete-idxno"					name="idxno"				type="hidden" placeholder="삭제번호"	 value = "" />	
		<input id="reply-delete-reply-parent-idxno"		name="reply_parent_idxno"	type="hidden" placeholder="삭제부모번호" value = "" />
		<input id="reply-delete-parent-idxno"			name="parent_idxno"			type="hidden" placeholder="기사번호"	 value="1096926" />		
		<input id="reply-delete-reply-page"				name="reply_page"			type="hidden" placeholder="페이징"		 value="1" />
		<input id="reply-delete-reply-all"				name="replyAll"				type="hidden" placeholder="전체보기"	 value="" />
		<input id="reply-delete-reply-sc-order-by"		name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬" 	 value="I" />

		
				<!-- 비밀번호 //-->
		<fieldset id="delete-password-field" class="row expanded small-collapse medium-uncollapse">
			<div class="small-12 medium-3 columns">
				<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
			</div>
			<div class="small-12 medium-9 columns">		
				<input type="password" name="password" id="password" title="비밀번호" maxlength="20" placeholder="비밀번호 입력" class = "required" title = "비밀번호">
			</div>
		</fieldset>
		
		<!--// 비밀번호 -->
		<footer class="clearfix">
			<div class="float-right small-float-center">
				<button class="button user-bg small-expanded"><i class="fa fa-trash-o fa-fw"></i>&nbsp;<strong>삭제</strong></button>
			</div>
		</footer>

		</form>
	</section>
		
	<!-- 닫기 //-->
	<button class="close-button" data-close aria-label="Close modal" type="button">
		<span aria-hidden="true">&times;</span>
	</button>
	<!--// 닫기 -->
</div>
<!--// 댓글삭제 -->



<!-- 댓글 //-->
<article id="reply" class="article-reply">
	<header class="reply-header">
		<strong>댓글</strong>
		<span class="text-muted">0</span>	</header>
	
	
	<!-- 댓글쓰기 //-->
	<button type="button" class="reply-trick" id="reply-write-btn" data-mode="reply">댓글입력</button>

	<section id="reply-container" class="reply-container" style="display:none">
		<div class="reply-comment">
			<form id="reply-form" name="replyForm" method="post" action="articleReply.php">

			<input id="reply-insert-article-idxno"	name="parent_idxno"			type="hidden" value="1096926" />
			<input id="reply-insert-user-id"		name="user_id"				type="hidden" value="" />
			<input id="reply-insert-mode"			name="mode"					type="hidden" value="input" />				
			<input id="g-recaptcha-response"		name="g-recaptcha-response"	type="hidden" value="" />
			<input id="reply-page"					name="reply_page"			type="hidden" placeholder="페이징"		value="1" />
			<input id="reply-all"					name="replyAll"				type="hidden" placeholder="전체보기"	value="" />
			<input id="reply-sc-order-by"			name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬"	value="I" />

			<header class="cmt-header">
				<!-- 로그인버튼 //-->
				<div class="logbox">
					<a href="/member/login.html?backUrl=/news/articleView.html?idxno=1096926#reply" class="logbox-btn active"><i class="login-logo"></i><span class="show-for-sr">로그인</span></a>
					<!--<button type="button" class="logbox-btn"><i class="icon-facebook fa-fw"></i><span class="show-for-sr">페이스북</span></button>
					<button type="button" class="logbox-btn"><i class="icon-twitter fa-fw"></i><span class="show-for-sr">트위터</span></button>
					<button type="button" class="logbox-btn"><i class="icon-naver fa-fw"></i><span class="show-for-sr">네이버</span></button>
					<button type="button" class="logbox-btn"><i class="icon-talk fa-fw"></i><span class="show-for-sr">카카오</span></button>-->
				</div>
				<!--// 로그인버튼 -->
				
				<!-- 로그인 이름 //-->
				<div id="login-member" class="login-member"></div>
				<!--// 로그인 이름 -->
				

				<div class="float-right reply-name" style = "display:none">
					<span class="dis-inblock reply-write-name">
						<label for="name" class="sr-only">이름</label>
						<input id="reply-insert-name" type="text" name="name" title="이름" size="10" placeholder="이름" value = "">
					</span>
					<span class="dis-inblock reply-write-password">
						<label for="password" class="sr-only">비밀번호</label>
						<input id="reply-insert-password" type="password" name="password" title="비밀번호" size="10"  placeholder="비밀번호" value = "">
					</span>
				</div>
			</header>


			<!-- 댓글입력 //-->
			<section class="cmt-container">
				<label for="content" class="sr-only">내용</label>
				<textarea name="content" id="content" title="내용" class="min-height-80 reply-content required" placeholder="권리침해, 욕설 및 특정 대상을 비하하는 내용을 게시할 경우 이용약관 및 관련법률에 의해 제해될 수 있습니다. 공공기기에서는 사용 후 로그아웃 해주세요." rows="3"></textarea>
			</section>
			<!--// 댓글입력 -->

			<!-- 댓글등록버튼 //-->
			<footer class="cmt-footer">
				<span class="reply-textnum text-muted"><strong id ="reply-cur-text">0</strong> / 400</span>
				<button type="submit" class="button user-bg"><i class="fa fa-comments-o fa-fw"></i>&nbsp;등록</button>
			</footer>
			<!--// 댓글등록버튼 -->
			</form>
		</div>
	</section>
	<!--// 댓글쓰기 -->


	<!-- 댓글쓰기인증 //-->
		<div class="reveal gray" id="reply-modal" data-reveal>		
			<header class="reveal-header">
				<div class="reveal-title">댓글쓰기</div>
			</header>

			<section class="reveal-container">

				<!-- msg //-->
				<div class="reveal-msg">
					계정을 선택하시면 <span class="user-point">로그인·계정인증</span>을 통해<br> 댓글을 남기실 수 있습니다.
				</div>
				<!--// msg -->

				<div class="reply-login">
					<div class="button-group nd-white large">
						<a href = "/member/login.html?backUrl=/news/articleView.html?idxno=1096926#reply" id = "btn-login" type="button" class="button expanded"><i class="login-logo"></i>회원 로그인</a>
						<!--<button type="button" class="button expanded"><i class="icon-facebook fa-fw"></i>페이스북</button>
						<button type="button" class="button expanded"><i class="icon-twitter fa-fw"></i>트위터</button>
						<button type="button" class="button expanded"><i class="icon-naver fa-fw"></i>네이버</button>
						<button type="button" class="button expanded"><i class="icon-talk fa-fw"></i>카카오</button>-->
												<button id = "btn-nomember-write" type="button" class="button expanded"><i class="icon-chat fa-fw user-point"></i>비회원 글쓰기</button>
											</div>

					<div id="nomember-info" class="clearfix" style = "display:none">
						<hr />
						<!-- 이름 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="name" class="text-left medium-text-right medium-middle"><strong class="key-point">이름</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="text" name="name" id="nomember-name" title="이름" maxlength="20" placeholder="이름" class = "required auto-marbtm-5" title = "이름">
							</div>
						</fieldset>
						<!--// 이름 -->

						<!-- 비밀번호 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="password" name="password" id="nomember-password" title="비밀번호" maxlength="20" placeholder="비밀번호" class = "required auto-marbtm-5" title = "비밀번호">
							</div>
						</fieldset>
						<!--// 비밀번호 -->

						<!-- 캡챠 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="kcaptcha" class="text-left medium-text-right medium-middle"><strong class="key-point">자동등록방지</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<div class="input-group auto-marbtm-5">							
									<script type='text/javascript'>
									var captchaContainer = null;
									var reCapVal;
									var loadCaptcha = function() {
										grecaptcha.render('captcha_container', {
											'sitekey' : '6LdKwy8UAAAAAIgxWAyZCloTckNEFujiiKqCaWu-',
											'callback' : function(response) {												
												reCapVal = response;	
												$("#nomember-captcha").val( reCapVal );
											}
										});
									};
									</script>
									<!-- Google reCAPTCHA HEAD script S -->

									<div id="captcha_container"></div><!-- Google reCAPTCHA weiget -->
									<input type="hidden" name="captcha" id="nomember-captcha" title="구글캡차">


									<!-- Google reCAPTCHA FOOTER script S -->
									<script src="https://www.google.com/recaptcha/api.js?onload=loadCaptcha&render=explicit" async defer></script>				
								</div>
							</div>
						</fieldset>
						<!--// 캡챠 -->

						<hr>

						<footer class="clearfix">
							<div class="float-right small-float-center">
								<button id="no-member-write" class="button user-bg small-expanded"><i class="fa fa-plus-circle fa-fw"></i>&nbsp;<strong>확인</strong></button>
							</div>
						</footer>

					</div>
				</div>
			</section>
			
			<!-- 닫기 //-->
			<button id="login-close-button" class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// 닫기 -->
		</div>
	<!--// 댓글쓰기인증 -->



	<!-- 댓글 리스트 //-->
	<section class="reply-list">
		<!-- header //-->
		<header class="header">
			<div class="list-category">
				<a href="/news/articleView.html?idxno=1096926&replyAll=&reply_sc_order_by=I#reply" class="active"><i class="s7-check"></i> 최신순</a>
				<a href="/news/articleView.html?idxno=1096926&replyAll=&reply_sc_order_by=C#reply"><i class="s7-check"></i> 추천순</a>				
			</div>			
		</header>
		<!--// header -->	
		
		<section class="container">
				</section>
	</section>
	<!--// 댓글 리스트 -->

	<hr>
	
	<!-- page //-->
		<!--// page -->

	
</article>
<!--// 댓글 -->

<script src = "http://www.shinailbo.co.kr/script/reply.js"></script>
<script>		
	reply.parent_idxno = "1096926";										// 게시글 번호
	reply.captchaEnable = "Y";								// 캡차사용여부 		

	reply.replyAll = "";											// 전체보기 		
	reply.reply_sc_order_by = "I";						// 정렬
	reply.reply_page = "1";										// 페이지
	
	$("#reply-write-btn").on('click', {reply_parent_idxno:''}, reply.replyWrite);		// 댓글쓰기 이벤트 
	$("#no-member-write").on('click',reply. noMemberCheck);								// 비회원 글쓰기 이벤트
	$("#btn-nomember-write").on('click', function(){$("#nomember-info").show()});		// 비회원 글쓰기 SHOW 
	$(".comments-more-btn").on('click', reply.viewOption);								// 댓글옵션보이기 이벤트
	$(".reply-delete-btn").on('click', reply.setDeleteOption);							// 댓글삭제 이벤트
	$(".vote-btn").on('click', reply.setVote);											// 추천반대 이벤트
	$(".comments-reply").on('click', reply.getSubReplyView);							// 답글보기 이벤트		
	$("#content").on("keyup", {reply_parent_idxno:''}, reply.getTextLength);			// 글자계산
	$(document).on('closed.zf.reveal', '[data-reveal]', reply.modalCloser);				// 모달 CLOSE	이벤트 핸들러	
</script>
				<!-- 편집패널 //-->
				<div class="clearfix">

				</div>
				<!--// 편집패널 -->

			</div>
		</section>
		<!--// 기사본문 내용 -->

		<!-- 기사본문 우측 //-->
		<aside class="user-aside">
<article class="box-skin header-bg">
<header class="header"><strong>오피니언</strong></header>
<section class="content"></section>
</article><article class="box-skin">
<header class="header"><a href="/news/articleList.html?sc_sub_section_code=S2N94&view_type=sm" class="btm-Icon"><strong class="label-group"><span class="label tiny user-bg">사설</span></strong></a></header>
<section class="content"><div class="auto-article auto-da05-2">
<ul><li class="clearfix"><div class="size-14 line-height-3-2x"><a href="/news/articleView.html?idxno=1096924" target="_top" class="auto-fontA onload"><strong>[사설] 폭염에 밥상물가 걱정 된다</strong></a></div>
		<div class="size-12 line-height-3-x auto-martop-8"><a href="/news/articleView.html?idxno=1096924" target="_top" class="auto-fontB">신아일보</a></div>
		</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><div class="size-14 line-height-3-2x"><a href="/news/articleView.html?idxno=1096648" target="_top" class="auto-fontA onload"><strong>[사설] 폭염보다 더 열받게 하는 BMW</strong></a></div>
		<div class="size-12 line-height-3-x auto-martop-8"><a href="/news/articleView.html?idxno=1096648" target="_top" class="auto-fontB">신아일보</a></div>
		</li>
</ul>
</div></section>
</article><div class="box-margins auto-martop-20 height-20 box-solid-x"></div><article class="box-skin">
<header class="header"><a href="/news/articleList.html?sc_sub_section_code=S2N123&view_type=sm" class="btm-Icon"><strong class="label-group"><span class="label tiny user-bg">신아세평</span></strong></a></header>
<section class="content"><div class="auto-article auto-da05-2">
<ul><li class="clearfix"><a href="/news/articleView.html?idxno=1096926" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201808/1096926_387259_2335_v150.jpg)">
				<img src="/news/thumbnail/201808/1096926_387259_2335_v150.jpg" alt="[신아세평] 지구온난화와 환경안보">
			</a><div class="size-14 line-height-3-2x"><a href="/news/articleView.html?idxno=1096926" target="_top" class="auto-fontA onload"><strong>[신아세평] 지구온난화와 환경안보</strong></a></div>
		<div class="size-12 line-height-3-x auto-martop-8"><a href="/news/articleView.html?idxno=1096926" target="_top" class="auto-fontB">신아일보</a></div>
		</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1096377" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201808/1096377_386923_1428_v150.jpg)">
				<img src="/news/thumbnail/201808/1096377_386923_1428_v150.jpg" alt="[신아세평] 지금이 근본적인 군 개편의 적기이다">
			</a><div class="size-14 line-height-3-2x"><a href="/news/articleView.html?idxno=1096377" target="_top" class="auto-fontA onload"><strong>[신아세평] 지금이 근본적인 군 개편의 적기이다</strong></a></div>
		<div class="size-12 line-height-3-x auto-martop-8"><a href="/news/articleView.html?idxno=1096377" target="_top" class="auto-fontB">신아일보</a></div>
		</li>
</ul>
</div></section>
</article><div class="box-margins auto-martop-20 height-20 box-solid-x"></div><article class="box-skin">
<header class="header"><a href="/news/articleList.html?sc_sub_section_code=S2N95&view_type=sm" class="btm-Icon"><strong class="label-group"><span class="label tiny user-bg">데스크칼럼</span></strong></a></header>
<section class="content"><div class="auto-article auto-da05-2">
<ul><li class="clearfix"><a href="/news/articleView.html?idxno=1096650" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201808/1096650_387104_2751_v150.jpg)">
				<img src="/news/thumbnail/201808/1096650_387104_2751_v150.jpg" alt="[데스크 칼럼] 텅 빈 휴가지, 폭염 탓 아닌 바가지요금 탓">
			</a><div class="size-14 line-height-3-2x"><a href="/news/articleView.html?idxno=1096650" target="_top" class="auto-fontA onload"><strong>[데스크 칼럼] 텅 빈 휴가지, 폭염 탓 아닌 바가지요금 탓</strong></a></div>
		<div class="size-12 line-height-3-x auto-martop-8"><a href="/news/articleView.html?idxno=1096650" target="_top" class="auto-fontB">신아일보</a></div>
		</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1096136" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201808/1096136_386781_4244_v150.jpg)">
				<img src="/news/thumbnail/201808/1096136_386781_4244_v150.jpg" alt="[데스크 칼럼] 최저임금 8350원 확정, 편의점 살리는 정책이 필요하다">
			</a><div class="size-14 line-height-3-2x"><a href="/news/articleView.html?idxno=1096136" target="_top" class="auto-fontA onload"><strong>[데스크 칼럼] 최저임금 8350원 확정, 편의점 살리는 정책이 필요하다</strong></a></div>
		<div class="size-12 line-height-3-x auto-martop-8"><a href="/news/articleView.html?idxno=1096136" target="_top" class="auto-fontB">신아일보</a></div>
		</li>
</ul>
</div></section>
</article><div class="box-margins auto-martop-20 height-20 box-solid-x"></div><article class="box-skin">
<header class="header"><a href="/news/articleList.html?sc_sub_section_code=S2N96&view_type=sm" class="btm-Icon"><strong class="label-group"><span class="label tiny user-bg">기자수첩</span></strong></a></header>
<section class="content"><div class="auto-article auto-da05-2">
<ul><li class="clearfix"><a href="/news/articleView.html?idxno=1096505" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201808/1096505_387013_2912_v150.jpg)">
				<img src="/news/thumbnail/201808/1096505_387013_2912_v150.jpg" alt="[기자수첩] 정치공방 자제하고 특검 '진실규명' 지켜볼 때">
			</a><div class="size-14 line-height-3-2x"><a href="/news/articleView.html?idxno=1096505" target="_top" class="auto-fontA onload"><strong>[기자수첩] 정치공방 자제하고 특검 '진실규명' 지켜볼 때</strong></a></div>
		<div class="size-12 line-height-3-x auto-martop-8"><a href="/news/articleView.html?idxno=1096505" target="_top" class="auto-fontB">김가애 기자</a></div>
		</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1096274" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201808/1096274_386871_255_v150.jpg)">
				<img src="/news/thumbnail/201808/1096274_386871_255_v150.jpg" alt="[기자수첩] 은행 '무사안일주의' 이젠 벗어날 때">
			</a><div class="size-14 line-height-3-2x"><a href="/news/articleView.html?idxno=1096274" target="_top" class="auto-fontA onload"><strong>[기자수첩] 은행 '무사안일주의' 이젠 벗어날 때</strong></a></div>
		<div class="size-12 line-height-3-x auto-martop-8"><a href="/news/articleView.html?idxno=1096274" target="_top" class="auto-fontB">성승제 기자</a></div>
		</li>
</ul>
</div></section>
</article><div class="box-margins auto-martop-20 height-20 box-solid-x"></div><article class="box-skin">
<header class="header"><a href="/news/articleList.html?sc_sub_section_code=S2N97&view_type=sm" class="btm-Icon"><strong class="label-group"><span class="label tiny user-bg">독자투고</span></strong></a></header>
<section class="content"><div class="auto-article auto-da05-2">
<ul><li class="clearfix"><a href="/news/articleView.html?idxno=1096473" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201808/1096473_386988_3715_v150.jpg)">
				<img src="/news/thumbnail/201808/1096473_386988_3715_v150.jpg" alt="[독자투고] 폭염에 대한 지역사회의 대책 마련">
			</a><div class="size-14 line-height-3-2x"><a href="/news/articleView.html?idxno=1096473" target="_top" class="auto-fontA onload"><strong>[독자투고] 폭염에 대한 지역사회의 대책 마련</strong></a></div>
		<div class="size-12 line-height-3-x auto-martop-8"><a href="/news/articleView.html?idxno=1096473" target="_top" class="auto-fontB">신아일보</a></div>
		</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1094556" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201807/1094556_385802_3559_v150.jpg)">
				<img src="/news/thumbnail/201807/1094556_385802_3559_v150.jpg" alt="[독자투고] 여름철 폭염! 방심금물">
			</a><div class="size-14 line-height-3-2x"><a href="/news/articleView.html?idxno=1094556" target="_top" class="auto-fontA onload"><strong>[독자투고] 여름철 폭염! 방심금물</strong></a></div>
		<div class="size-12 line-height-3-x auto-martop-8"><a href="/news/articleView.html?idxno=1094556" target="_top" class="auto-fontB">신아일보</a></div>
		</li>
</ul>
</div></section>
</article><div class="box-margins auto-martop-20 height-20 box-solid-x"></div><article class="box-skin">
<header class="header"><a href="/news/articleList.html?sc_sub_section_code=S2N98&view_type=sm" class="btm-Icon"><strong class="label-group"><span class="label tiny user-bg">사람들</span></strong></a></header>
<section class="content"><div class="auto-article auto-da05-2">
<ul><li class="clearfix"><a href="/news/articleView.html?idxno=1096850" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201808/1096850_387226_4636_v150.jpg)">
				<img src="/news/thumbnail/201808/1096850_387226_4636_v150.jpg" alt="함양 경제에 중추적 역할 ‘토종벌’, 다시 살아난다">
			</a><div class="size-14 line-height-3-2x"><a href="/news/articleView.html?idxno=1096850" target="_top" class="auto-fontA onload"><strong>함양 경제에 중추적 역할 ‘토종벌’, 다시 살아난다</strong></a></div>
		<div class="size-12 line-height-3-x auto-martop-8"><a href="/news/articleView.html?idxno=1096850" target="_top" class="auto-fontB">박우진 기자</a></div>
		</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1094883" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201807/1094883_386003_4217_v150.jpg)">
				<img src="/news/thumbnail/201807/1094883_386003_4217_v150.jpg" alt="폭염에 쓰러진 할머니 구호한 육군 제11사단 장병들">
			</a><div class="size-14 line-height-3-2x"><a href="/news/articleView.html?idxno=1094883" target="_top" class="auto-fontA onload"><strong>폭염에 쓰러진 할머니 구호한 육군 제11사단 장병들</strong></a></div>
		<div class="size-12 line-height-3-x auto-martop-8"><a href="/news/articleView.html?idxno=1094883" target="_top" class="auto-fontB">조덕경 기자</a></div>
		</li>
</ul>
</div></section>
</article>
		</aside>
		<!--// 기사본문 우측 -->
	</div>
	<!--// article view wrapper -->

	<!-- 편집패널 //-->
	<div class="auto-martop-20 clearfix">

	</div>
	<!--// 편집패널 -->
</div>
				</section>
				<!--// container -->

				<!---->

                				<!-- footer //-->
				<footer id="user-footer" class="user-style-default">	
					<div class="float-center width-1080">
						
						<div class="footer-menu">
							<!-- logo //-->
							<div class="user-logo"><img src="/image/logo/downlogo_20180723044507.png"></div>
							<!--// logo -->

							<nav class="user-nav">
								<a href="/com/com-1.html" class="deco-none"><strong>신문사소개</strong></a>
								<a href="/com/jb.html" class="deco-none"><strong>기사제보</strong></a>
								<a href="/com/ad.html" class="deco-none"><strong>광고문의</strong></a>
								<a href="/com/bp.html" class="deco-none"><strong>불편신고</strong></a>
								<a href="/com/privacy.html" class="deco-none"><strong>개인정보취급방침</strong></a>
								<a href="/com/youthpolicy.html" class="deco-none"><strong>청소년보호정책</strong></a>
								<a href="/com/com-11.html" class="deco-none"><strong>기자윤리강령</strong></a>
								<a href="/com/emailno.html" class="deco-none"><strong>이메일무단수집거부</strong></a>
								<a href="/rss/" class="deco-none"><strong>RSS</strong></a>
							</nav>
						</div>

						<address class="user-address">
							<ul class="no-bullet">
								<li class="bars">서울특별시 영등포구 국회대로68길 18  (신아일보)</li>
								<li class="bars">대표전화 : 02-2637-1131<span></li>
								<li>팩스 : 02-2637-1132</li>
								<li class="bars clear">명칭 : 신아일보미디어(주)<span></li>
								<li class="bars">제호 : 신아일보<span></li>
								<li class="bars">등록번호 : 서울 아 04514</li>
								<li class="bars">등록일 : 2017-05-08</li>
								<li class="bars">발행일 : 2003-06-08</li>
								<li class="bars">발행인 겸 편집인 : 이성인</li>
								<!--<li class="bars">편집인 : 이성인</li>-->
								<li>청소년보호책임자 : 김태일</li>
								<li class="clear">신아일보 모든 콘텐츠(영상,기사, 사진)는 저작권법의 보호를 받은바, 무단 전재와 복사, 배포 등을 금합니다.</li>
								<li class="clear">C<a href="http://www.shinailbo.co.kr/admin/adminLoginForm.html" class="deco-none">o</a>pyright © 2018 신아일보. All rights reserved. mail to <a href="mailto:master@shinailbo.co.kr" class="deco-none">master@shinailbo.co.kr</a></li>
							</ul>

							<a href="http://www.ndsoft.co.kr/" target="_blank" class="ndsoft posi-ab deco-none"><img src="/image/ndsoft.gif" alt="ND소프트"></a>
						</address>		
					</div>
				</footer>
				<!--// footer -->
				

				<!-- 하단 HTML //-->	
								<!--// 하단 HTML -->

				<!-- back to the top //-->
				<button type="button" id="back-to-top" class="back-to-top" title="위로"><i class="s7-angle-up"></i><span class="show-for-sr">위로</span></button>
				<!--// back to the top -->

				
			</div>
			<!--// wrap -->

		</div>
	</div>
</div>

<script>
// Popup Json
var ___popup = [];
bannerpop.popup();
</script>
<script type="text/javascript">
<!--
// back to the top		
$(document).scroll(function(){
	var sDocumentHeight = $(document).height() - $(window).height();
	if($(document).scrollTop() > 0){	
		$('#back-to-top').fadeIn();
	}else{
		$('#back-to-top').fadeOut();
	}
});

$('#back-to-top').click(function(){
	$('html, body').animate( {scrollTop:0}, 100);
});
//-->
</script>


</body>
</html>