<!doctype html>
<html class="no-js" lang="ko" dir="ltr">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=1080">
<meta name="apple-mobile-web-app-title" content="신아일보" />
<!-- 메타태그정보 //-->
<meta name="title" content="봉화군 보건소, '찾아가는 산부인과' 진료서비스 확대"/>
<meta name="description" content="경북 봉화군 보건소가 저출산 고령화에 따른 지역 여건을 반영해 &amp;#39;찾아가는 산부인과&amp;#39;의 진료서비스를 확대 운영한다고 8일 밝혔다. 기존에는 임산부들을 대상으로 산전건강관리서비스를 제공하던 &amp;#39;찾아가는 산부인과&amp;#39;가 이번 하반기부터는 지역 여성들의 부인과 질환 예방과 관리까지 포함, 서비스의 양적 스펙트럼을 확대한다.진료를 희망하는 여성들은 봉화군보건소에 진료예약 신청 후 정해진 날짜에 무료로 진료 받을 수 있게 돼, 부인과 진찰 등을 위해 원거리로 이동하며 원정 진료를 가야하는 불편이 상당 부분 해소되고 경제"/>
<meta name="keywords" content=""/>
<meta name="news_keywords" content="" />
<meta name="Classification" content="전국 &gt; 대구·경북"/>
<meta name="Copyright" content="신아일보"/>
<meta property="og:site_name" content="신아일보"/>
<meta property="og:image" content="http://www.shinailbo.co.kr/news/thumbnail/201807/1090438_383354_1824_v150.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.shinailbo.co.kr/news/articleView.html?idxno=1090438" />
<meta property="og:title" content="봉화군 보건소, '찾아가는 산부인과' 진료서비스 확대" />
<meta property="og:description" content="경북 봉화군 보건소가 저출산 고령화에 따른 지역 여건을 반영해 &amp;#39;찾아가는 산부인과&amp;#39;의 진료서비스를 확대 운영한다고 8일 밝혔다. 기존에는 임산부들을 대상으로 산전건강관리서비스를 제공하던 &amp;#39;찾아가는 산부인과&amp;#39;가 이번 하반기부터는 지역 여성들의 부인과 질환 예방과 관리까지 포함, 서비스의 양적 스펙트럼을 확대한다.진료를 희망하는 여성들은 봉화군보건소에 진료예약 신청 후 정해진 날짜에 무료로 진료 받을 수 있게 돼, 부인과 진찰 등을 위해 원거리로 이동하며 원정 진료를 가야하는 불편이 상당 부분 해소되고 경제" />
<meta property="og:article:author" content="강정근 기자"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="봉화군 보건소, '찾아가는 산부인과' 진료서비스 확대"/>
<meta name="twitter:description" content="경북 봉화군 보건소가 저출산 고령화에 따른 지역 여건을 반영해 &amp;#39;찾아가는 산부인과&amp;#39;의 진료서비스를 확대 운영한다고 8일 밝혔다. 기존에는 임산부들을 대상으로 산전건강관리서비스를 제공하던 &amp;#39;찾아가는 산부인과&amp;#39;가 이번 하반기부터는 지역 여성들의 부인과 질환 예방과 관리까지 포함, 서비스의 양적 스펙트럼을 확대한다.진료를 희망하는 여성들은 봉화군보건소에 진료예약 신청 후 정해진 날짜에 무료로 진료 받을 수 있게 돼, 부인과 진찰 등을 위해 원거리로 이동하며 원정 진료를 가야하는 불편이 상당 부분 해소되고 경제"/>
<meta name="twitter:image" content="http://www.shinailbo.co.kr/news/thumbnail/201807/1090438_383354_1824_v150.jpg"/>
<meta name="twitter:site" content="http://www.shinailbo.co.kr/news/articleView.html?idxno=1090438"/>
<meta name="twitter:creator" content="강정근 기자"/>
<meta property="dable:item_id" content="1090438">
<meta property="dable:image" content="http://www.shinailbo.co.kr/news/thumbnail/201807/1090438_383354_1824_v150.jpg" />
<meta property="dable:author" content="강정근 기자">
<meta property="article:section" content="전국">
<meta property="article:section1" content="대구·경북">
<meta property="article:published_time" content="2018-07-08T11:18:53+09:00">
<!--// 메타태그정보 -->
<title>봉화군 보건소, '찾아가는 산부인과' 진료서비스 확대 - 신아일보</title>
<link rel="stylesheet" href="/css/jquery-ui.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/foundation.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/custom.foundation.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/app.css?ver=11.0.0">
<link rel="stylesheet" href="/css/slick.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/font-awesome.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/pe.icon7.stroke.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/style.css?ver=11.0.0">
<link rel="stylesheet" href="/css/design.style.css?171205ver=11.0.0">
<link rel="stylesheet" href="/css/ndsoft-fonts.css?ver=11.0.0">
<link rel="stylesheet" href="/menuskin/pd_01/menubar.css?ver=11.0.0">
<link rel="canonical" href="http://www.shinailbo.co.kr/">
<script src="/script/jquery.min.js?ver=11.0.0"></script>
<script src="/script/jquery-ui.min.js?ver=11.0.0"></script>
<script src="/script/slick.min.js?ver=11.0.0"></script>
<script src="/script/jquery.rwdImageMaps.min.js?ver=11.0.0"></script>
<script src="/script/what-input.js?ver=11.0.0"></script>
<script src="/script/foundation.min.js?ver=11.0.0"></script>
<script src="/script/app.js?ver=11.0.0"></script>
<script src="/menuskin/pd_01/menubar.js?ver=11.0.0"></script>
<script src="/script/user.style.js?ver=11.0.0"></script>
<script src="/script/bannerpop.js?ver=11.0.0"></script>
<script src="/script/resizePhoto.js?ver=11.0.0"></script>
<script src="/script/onScroll.js?ver=11.0.0"></script>
<script src="/script/floating.banner.js?ver=11.0.0"></script>
<script src="/script/clipboard.min.js?ver=11.0.0"></script>
<script src="/script/common.js?ver=11.0.0"></script>
<script src="/script/mosaic.js?ver=11.0.0"></script>
<script src="/script/jquery.tabslet.min.js?ver=11.0.0"></script>

<!--[if lt IE 9]>
<link rel="stylesheet" href="/css/style.ie9.css?ver=11.0.0">
<script src="/script/html5shiv.min.js?ver=11.0.0"></script>
<![endif]-->

<script type="text/javascript">

	$(document).ready(function(e) {
		// 이미지맵
		$('img[usemap]').rwdImageMaps();
		bannerpop.banner(".banner_event_box");					// 기능성배너 이벤트

		// 기사뷰 이미지관련
					resizePhoto();
		
					setInterval('location.reload()', 1000*60*60);
		
		// 기사본문 부분 복사하기 저작권 표시
		$('#article-view-content-div').on('copy', function(e){
			var sel = window.getSelection();
			var copyFooter = "<br/><br/>출처 : <a href='" + document.location.href + "'>" + "신아일보(http://www.shinailbo.co.kr)" + "</a><br/>";
			var copyHolder = $('<div>', {html: sel+copyFooter, id:'copy_text', style: {position: 'absolute', left: '-99999px'}});
			$('body').append(copyHolder);
			var str = $('#copy_text').html();
			$('#copy_text').html(str.replace(/(\r\n|\n|\r)/gm, "<br />"));
			sel.selectAllChildren( copyHolder[0] );
			window.setTimeout(function() {
				copyHolder.remove();
			},0);
		});
	});

	// 도메인
	var SITE_DOMAIN = 'http://www.shinailbo.co.kr'
	,___currentTime	= 1531027893;

	// 즐겨찾기 스크립트
	function bookmark() {
		window.external.AddFavorite("http://www.shinailbo.co.kr", "신아일보")
	}

</script>

<style type="text/css">
/* 사이트 기본 색 */
.user-point,a.user-point,
.poll-columns .poll-state.going,
.auto-hr04-2 .auto-nav .slick-slide.slick-current .auto-fontA,.auto-hr05 .auto-nav .slick-slide.slick-current .auto-fontA
{color:#0089d0 !important}
.user-bg,.user-bg:hover,.user-bg:active,.user-bg:focus,li[id*="slick-"].slick-active button[data-role],.tabs .is-active a,
.checkbox-group > input[type="radio"]:checked + label, .checkbox-group > input[type="checkbox"]:checked + label,
.radio-group > input[type="radio"]:checked + label, .radio-group > input[type="checkbox"]:checked + label,
.article-list .article-list-content.type-tm .list-block .links:hover,
.poll-view .poll-view-state.going,.poll-view .poll-radio input[type="radio"]:checked + label::before,.poll-view .poll-radio input[type="checkbox"]:checked + label::before,
.auto-dl04 .auto-column::after,.auto-mr01::before,.auto-hp02 a:hover .photo-titbg,.auto-hr04 .auto-nav .slick-slide.slick-current,.auto-hr04-1 .auto-nav .slick-slide.slick-current
{background-color:#0089d0 !important}
.user-border,.button.user-bg,
.poll-view .poll-radio input[type="radio"] + label:hover strong::before,.poll-view .poll-radio input[type="checkbox"] + label:hover strong::before,
.poll-view .poll-radio input[type="radio"]:checked + label  strong::before,.poll-view .poll-radio input[type="checkbox"]:checked + label  strong::before,
.auto-pa01 .auto-nav .slick-current .auto-images::before,.auto-hr05-1 .auto-content a:hover .auto-images.line::before
{border-color:#0089d0 !important}
.user-border-top {border-top-color:#0089d0 !important}
.user-border-bottom {border-bottom-color:#0089d0 !important}
.user-border-left {border-left-color:#0089d0 !important}
.user-border-right {border-right-color:#0089d0 !important}
</style>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29341813-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript" src="http://wcs.naver.net/wcslog.js"></script>
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "517b35c4a4c1b";
wcs_do();
</script>

<!-- naverAnalytics 170403 -->
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "ef331e66a33d9";
wcs_do();
</script>



<!-- Naver Analytics PC S -->
<script type="text/javascript" src="http://wcs.naver.net/wcslog.js"></script>
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "5c0f4f5c6ac004";
wcs_do();
</script>
<!-- Naver Analytics PC E -->

<!-- [WEB] Dable 스크립트 시작 / 문의 support@dable.io -->
<script>
(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'shinailbo.co.kr/ndsoft');
dable('sendLog');
</script>
<!-- [WEB] Dable 스크립트 종료 / 문의 support@dable.io -->

<!-- googleScript 2017-11-30 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2189261527361236",
    enable_page_level_ads: true
  });
</script>

<center>
<!-- <script>var from=document.referrer; document.write("<iframe name='ifrad' width='728' height='90' id='ifrad' src='http://www.dreamsearch.or.kr/servlet/adBanner?from="+escape(from)+"&u=2017112900024&us=12148&s=12874&iwh=728_90&igb=60&cntad=3&cntsr=3' frameBorder='0' marginWidth='0' marginHeight='0' scrolling='no' ></iframe>");</script> -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 1114916,
    "async": false});
</script>
</center>

</head>
<body >

<!--[if lt IE 9]>
<div id="ie9-guide">
	<div class="ie9-wrapper border-box">
		<p class="guide-txt">
		잠깐! 현재 Internet Explorer 8이하 버전을 이용중이십니다. 최신 브라우저(Browser) 사용을 권장드립니다!
		</p>

		<div class="guide-right">
			<dl class="ie9-down nobr">
				<dt><i class="icon ie-logo">ie</i></dt>
				<dd>
					<span>인터넷 익스플로러 11</span>
					<a href="http://windows.microsoft.com/ko-kr/internet-explorer/download-ie" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon cr-logo">chrome</i></dt>
				<dd>
					<span>구글 크롬</span>
					<a href="http://www.google.com/chrome/" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon ff-logo">firefox</i></dt>
				<dd>
					<span>모질라 파이어폭스</span>
					<a href="http://www.mozilla.or.kr/" target="_blank">다운로드</a>
				</dd>
			</dl>
		</div>
	</div>
</div>
<![endif]-->
<div class="off-canvas-wrapper">
	<div class="off-canvas-wrapper-inner" data-off-canvas-wrapper>
		<div class="off-canvas user-canvas position-left" id="offCanvas" data-off-canvas data-transition="overlap">
			<!-- close //-->
			<button class="close-button" aria-label="Close menu" type="button" data-close>
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->

			<style type="text/css">
.user-canvas .user-canvas-navs .menu li > a:hover,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a {background:#0089d0}
.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent > a::after,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a::after {border-top-color:#0089d0}
.user-canvas .user-canvas-navs .menu li ul.menu.nested li a:hover {color:#0089d0}
</style>

<nav class="user-canvas-navs">
	<!-- 1차 //-->
	<ul class="vertical menu" data-multi-open="false" data-accordion-menu>
		<li><a href="/news/articleList.html?view_type=sm">전체기사</a></li>
			<li>
		<a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">정치</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N66&view_type=sm" target="_top">정치일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N67&view_type=sm" target="_top">청와대</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N68&view_type=sm" target="_top">국회·정당</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N69&view_type=sm" target="_top">선거·선관위</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N70&view_type=sm" target="_top">외교·안보</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N71&view_type=sm" target="_top">국방·북한</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N125&view_type=sm" target="_top">남북회담</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">경제</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N72&view_type=sm" target="_top">경제일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N118&view_type=sm" target="_top">금융·증권</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N74&view_type=sm" target="_top">산업·기업</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N121&view_type=sm" target="_top">IT·전자·통신</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N75&view_type=sm" target="_top">생활·유통</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N73&view_type=sm" target="_top">건설·부동산·교통</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N76&view_type=sm" target="_top">자동차</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">사회</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N77&view_type=sm" target="_top">사회일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N78&view_type=sm" target="_top">사건·사고</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N79&view_type=sm" target="_top">교육·학교</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N80&view_type=sm" target="_top">의료·보건</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N81&view_type=sm" target="_top">노동·복지</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N82&view_type=sm" target="_top">환경·날씨</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">국제</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N83&view_type=sm" target="_top">국제일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N84&view_type=sm" target="_top">국제경제</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N17&view_type=sm" target="_top">전국</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N17&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N86&view_type=sm" target="_top">서울</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N87&view_type=sm" target="_top">경기</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N88&view_type=sm" target="_top">인천</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N89&view_type=sm" target="_top">강원</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N90&view_type=sm" target="_top">대전·충청</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N91&view_type=sm" target="_top">대구·경북</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N92&view_type=sm" target="_top">부산·울산·경남</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N93&view_type=sm" target="_top">광주·전북·전남·제주</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">오피니언</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N94&view_type=sm" target="_top">사설</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N95&view_type=sm" target="_top">신아 칼럼</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N123&view_type=sm" target="_top">신아세평</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N110&view_type=sm" target="_top">지자체장 칼럼</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N117&view_type=sm" target="_top">신아프리즘</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N98&view_type=sm" target="_top">사람들</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N96&view_type=sm" target="_top">기자수첩</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N97&view_type=sm" target="_top">독자투고</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N99&view_type=sm" target="_top">인사·동정</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N100&view_type=sm" target="_top">부고</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N101&view_type=sm" target="_top">알립니다</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N19&view_type=sm" target="_top">기획·연재</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N19&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N102&view_type=sm" target="_top">기획·특집</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N104&view_type=sm" target="_top">건강 칼럼</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N109&view_type=sm" target="_top">지난연재</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N122&view_type=sm" target="_top">양박사톡</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N20&view_type=sm" target="_top">문화</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N20&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N108&view_type=sm" target="_top">문화일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N106&view_type=sm" target="_top">방송·연예</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N107&view_type=sm" target="_top">스포츠</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N124&view_type=sm" target="_top">평창</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N23&view_type=sm" target="_top">실시간 이슈</a>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N22&view_type=sm" target="_top">오늘의 말말말</a>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N21&view_type=sm" target="_top">포토·영상</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N21&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N126&view_type=sm" target="_top">포토뉴스</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N127&view_type=sm" target="_top">영상뉴스</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N25&view_type=sm" target="_top">e-biz</a>
	</li>
	</ul>
</nav>		</div>
		<div class="off-canvas-content" data-off-canvas-content>

			<!-- wrap //-->
			<div id="user-wrap">

				<!-- header //-->
				<header id="user-header" class="posi-re float-center">

					<!-- 상단 HTML //-->
												<div class="clearfix text-center">
													</div>
										<!--// 상단 HTML -->

					<!-- 메뉴 //-->
					<script type="text/javascript">
<!--
//메뉴 스타일 불러옴 : 메뉴 /script/menubar.js 와 같이 사용되어야 함
//submenuStyle	: 서브메뉴 펼침 스타일 (horizon : 가로로, vertical : 세로 슬라이딩)
var exceptIdx = new Array(); //제외할 메뉴 인덱스번호 (0부터 시작:type integer)
var submenuStyle="vertical";
//-->
</script>

<style type="text/css">
#user-nav .mega-menu li.megaline > a.a-hover,#user-nav .mega-menu li.megaline .sub-menu-vertical li.sub a:hover {color:#0089d0}
#user-nav .mega-menu li.megaline .sub-menu-vertical {background-color:#0089d0;border-color:#0089d0}
#user-nav .mega-menu li.megaline .sub-menu-vertical::before {border-left-color:#0089d0;border-bottom-color:#0089d0}
</style>

<!-- 메뉴 시작 //-->
<div id="header-wrapper">

	<!-- 로고영역 //-->
	<header id="nav-header">
		<div class="float-center width-1080">
			<div class="dis-table">

				<div class="dis-table-cell sns-icon">
					<a href="https://www.facebook.com/shinailbo/" class="fa fa-facebook facebook" target="_blank" title="페이스북"></a>
					<a href="https://twitter.com/shinailbo" class="fa fa-twitter twitter" target="_blank" title="트위터"></a>
					<a href="/rss" class="fa fa-rss rss" target="_blank" title="RSS"></a>
					<a href="http://www.shinailbo.co.kr/news/articleView.html?idxno=1090438" onclick="setCookie('view_pc', 'n', 1);" target="_top" class="fa fa-mobile-phone mobile" title="모바일"></a>
				</div>

			<!--
				<div class="dis-table-cell search-form">
						<fieldset class="user-search">
							<form name="head-search" method="post" action="/news/articleList.html">
								<input type="hidden" name="sc_area" value="A">
								<input type="hidden" name="view_type" value="sm">
								<label class="show-for-sr" for="search">기사검색</label>
								<input type="text" name="sc_word" id="search" onkeydown="if(event.keyCode==13){if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');return false;}}" placeholder="검색어입력" title="기사검색">
								<button type="button" title="기사검색" onclick="if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');this.form.sc_word.focus();return false;}"><i class="s7-search"></i><span class="show-for-sr">검색</span></button>
							</form>
						</fieldset>
					</div>
					-->

				<div class="dis-table-cell user-logo">
					<!-- 로고 //-->
					<a href="http://www.shinailbo.co.kr" target="_top"><img src="/image/logo/toplogo_20180618052800.png" alt="신아일보" /></a>
				</div>
				
				<div class="dis-table-cell user-login">
					<!-- 로그인 -->
					<ul class="user-logbox">	
						<li>2018-07-08 (일) </li>
						<li><a href="/paoin/" target="_top">지면보기</a></li>
						<li><a href="/com/kd.html" target="_top">구독신청</a></li>
						<li class="login-btn">
							<a class="fa fa-user-plus" title="로그인"></a>
							<div class="login-open-box">
																		<a href="/member/login.html" target="_top">로그인</a>
									<a href="/member/index.html" target="_top">회원가입</a>
																</div>
						</li>
													
					</ul>
					
				</div>
			</div>
		</div>
	</header>
	<!--// 로고영역 -->

	<!-- 메뉴바 //-->
	<nav id="user-nav">
		<div id="user-nav-wrapper" class="float-center width-1080">
			<!-- 전체 -->
			<button type="button" class="all-section" data-toggle="offCanvas"><i class="fa fa-bars fa-fw"></i><span class="show-for-sr">전체</span></button>
			
			<!-- 섹션 //-->
			<ul id="mega-menu" class="mega-menu">
									<li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">정치</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
														</div>

							
							
							</div>
						</ul>
					</li>
									<li class="megaline"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_8" target="_top">경제</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
															<li class="sub"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_8" target="_top">경제일반</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N118&view_type=sm" target="_top">금융·증권</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N74&view_type=sm" target="_top">산업·기업</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N121&view_type=sm" target="_top">IT·전자·통신</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N75&view_type=sm" target="_top">생활·유통</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N73&view_type=sm" target="_top">건설·부동산·교통</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N76&view_type=sm" target="_top">자동차</a></li>
														</div>

							
														<div class="sub-autobox"><div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix"><a href="/news/articleView.html?idxno=1090446" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201807/1090446_383375_1840_v150.jpg)">
					<img src="/news/thumbnail/201807/1090446_383375_1840_v150.jpg" alt="한은, 12일 금통위서 기준금리 동결 유력">
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=1090446" target="_top" class="line-height-3-x auto-fontA onload"><strong>한은, 12일 금통위서 기준금리 동결 유력</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=1090446" target="_top" class="auto-fontB">한국은행이 기준금리를 연 1.50%로 동결할 것이라는 전망이 우세하다. 한은은 오는 12일 하반기 첫 금융통화위원회를 열어 기준금리를 결정할 계획이다. 이번에 금리가 동결되면 작년...</a></p>
			</li>
<li class="auto-reset clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1090493" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201807/1090493_383379_2255_v150.jpg)">
					<img src="/news/thumbnail/201807/1090493_383379_2255_v150.jpg" alt="카드·보험사 ‘주52시간’ 도입… PC오프·유연근무 시행">
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=1090493" target="_top" class="line-height-3-x auto-fontA onload"><strong>카드·보험사 ‘주52시간’ 도입… PC오프·유연근무 시행</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=1090493" target="_top" class="auto-fontB">카드사와 보험사가 주 52시간 상한제 적용을 1년 유예 받았지만 시범운영하고 있다. 주52시간 조기도입으로 겪을지 모를 시행착오를 최소화 하겠다는 의도로 분석된다. 8일 금융업계에...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1090451" target="_top" class="size-14 line-height-4-x auto-fontA onload">청년 일자리 못 만든 기업들…20대 일자리 11만개 줄어</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=1090444" target="_top" class="size-14 line-height-4-x auto-fontA onload">엄지족 쇼퍼, 신용카드 한 장이면 OK </a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=1090448" target="_top" class="size-14 line-height-4-x auto-fontA onload">신남방시장 ‘인도’잡아라…印風부는 산업계</a></li>
</ul>
</div></div>
							
							</div>
						</ul>
					</li>
									<li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">사회</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
														</div>

							
							
							</div>
						</ul>
					</li>
									<li class="megaline"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_9" target="_top">전국</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N86&view_type=sm" target="_top">서울</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N87&view_type=sm" target="_top">경기</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N88&view_type=sm" target="_top">인천</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N89&view_type=sm" target="_top">강원</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N90&view_type=sm" target="_top">대전·충청</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N91&view_type=sm" target="_top">대구·경북</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N92&view_type=sm" target="_top">부산·울산·경남</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N93&view_type=sm" target="_top">광주·전북·전남</a></li>
														</div>

							
														<div class="sub-autobox"><div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix"><a href="/news/articleView.html?idxno=1090495" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201807/1090495_383380_2622_v150.jpg)">
					<img src="/news/thumbnail/201807/1090495_383380_2622_v150.jpg" alt="대구상수도본부, '고산정수장' 수돗물 생산 정상화">
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=1090495" target="_top" class="line-height-3-x auto-fontA onload"><strong>대구상수도본부, '고산정수장' 수돗물 생산 정상화</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=1090495" target="_top" class="auto-fontB">대구 고산정수장 수돗물 생산이 정상화됐다.대구시 상수도사업본부는 최근 장마와 태풍의 영향으로 운문댐 저수율이 상승함에 따라 매곡 및 문산정수장에서 대체 공급한 지역을 순차적으로 환...</a></p>
			</li>
<li class="auto-reset clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1090415" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201807/1090415_383341_5214_v150.jpg)">
					<img src="/news/thumbnail/201807/1090415_383341_5214_v150.jpg" alt="영천로타리클럽, 백내장 수술 지원">
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=1090415" target="_top" class="line-height-3-x auto-fontA onload"><strong>영천로타리클럽, 백내장 수술 지원</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=1090415" target="_top" class="auto-fontB">경북 영천로타리클럽은 RI본부와 3630지구, 3830지구(필리핀)의 지원과 회원들의 기금을 모아 백내장 수술이 필요하나 치료의 기회를 갖지 못한 채 불편을 겪고 있는 영천시민을 ...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1090413" target="_top" class="size-14 line-height-4-x auto-fontA onload">영천교육지원청 Wee센터, 전임상담원 상반기 사례회의·협의회 가져</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=1090412" target="_top" class="size-14 line-height-4-x auto-fontA onload">영천시의회, 주요사업장 현장 방문</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=1090475" target="_top" class="size-14 line-height-4-x auto-fontA onload">인천시, 러시아·주변 독립국가 환자 유치 박차</a></li>
</ul>
</div></div>
							
							</div>
						</ul>
					</li>
									<li class="megaline"><a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">글로벌</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
														</div>

							
							
							</div>
						</ul>
					</li>
									<li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">오피니언</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N94&view_type=sm" target="_top">사설</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N123&view_type=sm" target="_top">신아세평</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N95&view_type=sm" target="_top">신아 칼럼</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N110&view_type=sm" target="_top">지자체장 칼럼</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N117&view_type=sm" target="_top">신아프리즘</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N98&view_type=sm" target="_top">사람들</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N96&view_type=sm" target="_top">기자수첩</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N97&view_type=sm" target="_top">독자투고</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N99&view_type=sm" target="_top">인사·동정</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N100&view_type=sm" target="_top">부고</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N101&view_type=sm" target="_top">알립니다</a></li>
														</div>

							
							
							</div>
						</ul>
					</li>
									<li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_section_code=S1N20&view_type=sm" target="_top">문화</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N108&view_type=sm" target="_top">문화일반</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N106&view_type=sm" target="_top">방송·연예</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N107&view_type=sm" target="_top">스포츠</a></li>
														</div>

							
							
							</div>
						</ul>
					</li>
									<li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_section_code=S1N21&view_type=sm" target="_top">포토·영상</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
														</div>

							
							
							</div>
						</ul>
					</li>
									<li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_section_code=S1N19&view_type=sm" target="_top">기획·연재</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N102&view_type=sm" target="_top">기획·특집</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N104&view_type=sm" target="_top">건강 칼럼</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N109&view_type=sm" target="_top">지난연재</a></li>
														</div>

							
							
							</div>
						</ul>
					</li>
									<li class="megaline"><a href="http://www.shinailbo.co.kr/bbs/list.html?table=bbs_2" target="_top">기사제보</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
														</div>

							
							
							</div>
						</ul>
					</li>
							</ul>
			<!--// 섹션 -->

			<!-- 신문사소개 //-->
			<ul class="user-etc dis-none">
				<li><span class="fa fa-file-text"></span><a href="/com/jb.html">기사제보</a></li>
			</ul>
			<!--// 신문사소개 -->
		</div>
	</nav>
	<!--// 메뉴바 -->
</div>
<!--// 메뉴 끝 -->
					<!--// 메뉴 -->

				</header>
				<!--// header -->

								<!-- container //-->
				<section id="user-container" class="posi-re text-left auto-pady-25 float-center width-1080">
					<!-- 플로팅 좌우 HTML //-->
					<div class="posi-re float-center width-1080"><div id="floating_banner_left" class="view-aside left-wing" data-scroll="y" data-parent-target="user-container" data-top-margin="5" data-duration="300">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pc_좌측윙배너 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="2120679426"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="floating_banner_right" class="view-aside right-wing" data-scroll="y" data-top-margin="5" data-duration="300">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pc_우측윙배너1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="4342097209"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="floating_banner_right2" class="view-aside2 right-wing">
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
									<!-- pc_우측윙배너2 -->
									<ins class="adsbygoogle"
										 style="display:inline-block;width:160px;height:600px"
										 data-ad-client="ca-pub-2189261527361236"
										 data-ad-slot="5782213521"></ins>
									<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
									</div><script>
										jQuery(window).scroll(function()
										{
											jQuery("#floating_banner_right2").stop();
											if (jQuery(window).scrollTop() > 820) jQuery("#floating_banner_right2").animate({top:(jQuery(window).scrollTop() - 250) + "px"}, 200, "swing");
											else jQuery("#floating_banner_right2").animate({top:"620px"}, 200, "swing");
										});
									</script>
									</div>					<!--// 플로팅 좌우 HTML -->

<div class="float-center max-width-1080">
	
	<!-- 편집패널 //-->
	<div class="clearfix">

	</div>
	<!--// 편집패널 -->

	<script type="text/javascript">
	// 기사면 상단 네비게이션 호출
	articleHeader.setScroll();
</script>

<!-- 기사면 상단 네비게이션 //-->
<div id="article-header-title" class="dis-none show-for-large">

	<!-- 이전/다음 기사 버튼 //-->
	<button type="button" onclick="javascript:articleHeader.move(
				'prev',
				'embargo_date',
				'1531016333_1090438',
				'S1N17',
				'S2N91',
				'');" class="aht-btn prev" title="이전기사"><i class="fa fa-angle-left fa-fw"></i><span class="sr-only">이전</span></button>
	<button type="button" onclick="javascript:articleHeader.move(
				'next',
				'embargo_date',
				'1531016333_1090438',
				'S1N17',
				'S2N91',
				'');" class="aht-btn next" title="다음기사"><i class="fa fa-angle-right fa-fw"></i><span class="sr-only">다음</span></button>
	<!--// 이전/다음 기사 버튼 -->

	<!-- 상단 컨텐츠 //-->
	<div class="aht-wrapper width-1080">
		<div class="aht-logo"><a href="http://www.shinailbo.co.kr" alt="로고"><img src="/image/logo/printlogo_20170614114213.gif" alt="신아일보" /></a></div>
		<div class="aht-title">봉화군 보건소, '찾아가는 산부인과' 진료서비스 확대</div>
		<ul class="info-options no-bullet">
			<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
			<li><button type="button" onclick="articlePrint('1090438')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
			<li><button type="button" onclick="articleMail('1090438')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
			<li class="fonts-option">
				<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
				<ul class="fonts-option-panel no-bullet">
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size15_1" value="font-size15"> 
						<label for="font-size15_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size16_1" value="font-size16"> 
						<label for="font-size16_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size17_1" value="font-size17"> 
						<label for="font-size17_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size18_1" value="font-size18"> 
						<label for="font-size18_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size19_1" value="font-size19"> 
						<label for="font-size19_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size20_1" value="font-size20"> 
						<label for="font-size20_1">가나다라마바사</label>
					</li>
				</ul>
			</li>
		</ul>
	</div>
	<!--// 상단 컨텐츠 -->
</div>
<!--// 기사면 상단 네비게이션 -->

<!-- 기사본문 상단 //-->
<header class="article-view-header">
	<!-- root //-->	
	<nav class="article-head-nav auto-marbtm-10">
		<a href="/">HOME</a>
		<i class="fa fa-angle-right fa-fw"></i> <a href="/news/articleList.html?sc_section_code=S1N17">전국</a>
						<i class="fa fa-angle-right fa-fw"></i> <a href="/news/articleList.html?sc_sub_section_code=S2N91">대구·경북</a>
					</nav>
	<!--// root -->
	
	<!-- 본문제목 //-->
	<header class="article-header-wrap">
		<div class="article-head-title">봉화군 보건소, '찾아가는 산부인과' 진료서비스 확대</div>
	</header>
	<!--// 본문제목 -->

	<!-- head info //-->
	<section class="article-head-info">

		
		<!-- info //-->
		<div class="info-text">
			<ul class="no-bullet auto-marbtm-0 line-height-6">
				<li><i class="fa fa-user-o fa-fw"></i> 강정근 기자</li>
				<li><i class="fa fa-clock-o fa-fw"></i> 승인 2018.07.08 11:18</li>
												<li>
					<i class="fa fa-commenting-o fa-fw"></i> 댓글 
						0					</li>
			</ul>
		</div>
		<!--// info -->

		<ul class="info-options no-bullet">
			<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
			<li><button type="button" onclick="articlePrint('1090438')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
			<li><button type="button" onclick="articleMail('1090438')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
			<li class="fonts-option">
				<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
				<ul class="fonts-option-panel no-bullet">
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size15_2" value="font-size15"> 
						<label for="font-size15_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size16_2" value="font-size16"> 
						<label for="font-size16_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size17_2" value="font-size17"> 
						<label for="font-size17_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size18_2" value="font-size18"> 
						<label for="font-size18_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size19_2" value="font-size19"> 
						<label for="font-size19_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size20_2" value="font-size20"> 
						<label for="font-size20_2">가나다라마바사</label>
					</li>
				</ul>
			</li>
			<!--<li><button type="button" class="options-btn has-tip" title="번역" data-open="article-lang" data-disable-hover="false" data-tooltip><i class="fa fa-language"></i></button></li>-->
		</ul>

		<div class="reveal gray" id="article-sns" data-reveal>
			<header class="reveal-header">
				<div class="reveal-title">이 기사를 공유합니다</div>
			</header>
			<section class="reveal-container">
				<div class="article-sns-group">
								<button type="button" class="sns-btns" 				data-sharesns="facebook" 
				data-title="%EB%B4%89%ED%99%94%EA%B5%B0%20%EB%B3%B4%EA%B1%B4%EC%86%8C%2C%20%27%EC%B0%BE%EC%95%84%EA%B0%80%EB%8A%94%20%EC%82%B0%EB%B6%80%EC%9D%B8%EA%B3%BC%27%20%EC%A7%84%EB%A3%8C%EC%84%9C%EB%B9%84%EC%8A%A4%20%ED%99%95%EB%8C%80" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1090438" 
				data-desc="%EA%B2%BD%EB%B6%81%20%EB%B4%89%ED%99%94%EA%B5%B0%20%EB%B3%B4%EA%B1%B4%EC%86%8C%EA%B0%80%20%EC%A0%80%EC%B6%9C%EC%82%B0%20%EA%B3%A0%EB%A0%B9%ED%99%94%EC%97%90%20%EB%94%B0%EB%A5%B8%20%EC%A7%80%EC%97%AD%20%EC%97%AC%EA%B1%B4%EC%9D%84%20%EB%B0%98%EC%98%81%ED%95%B4%20%26%2339%3B%EC%B0%BE%EC%95%84%EA%B0%80%EB%8A%94%20%EC%82%B0%EB%B6%80%EC%9D%B8%EA%B3%BC%26%2339%3B%EC%9D%98%20%EC%A7%84%EB%A3%8C%EC%84%9C%EB%B9%84%EC%8A%A4%EB%A5%BC%20%ED%99%95%EB%8C%80%20%EC%9A%B4%EC%98%81%ED%95%9C%EB%8B%A4%EA%B3%A0%208%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%20%EA%B8%B0%EC%A1%B4%EC%97%90%EB%8A%94%20%EC%9E%84%EC%82%B0%EB%B6%80%EB%93%A4%EC%9D%84%20%EB%8C%80%EC%83%81%EC%9C%BC%EB%A1%9C%20%EC%82%B0%EC%A0%84%EA%B1%B4%EA%B0%95%EA%B4%80%EB%A6%AC%EC%84%9C%EB%B9%84%EC%8A%A4%EB%A5%BC%20%EC%A0%9C%EA%B3%B5%ED%95%98%EB%8D%98%20%26%2339%3B%EC%B0%BE%EC%95%84%EA%B0%80%EB%8A%94%20%EC%82%B0%EB%B6%80%EC%9D%B8%EA%B3%BC%26%2339%3B%EA%B0%80%20%EC%9D%B4%EB%B2%88%20%ED%95%98%EB%B0%98%EA%B8%B0%EB%B6%80%ED%84%B0%EB%8A%94%20%EC%A7%80%EC%97%AD%20%EC%97%AC%EC%84%B1%EB%93%A4%EC%9D%98%20%EB%B6%80%EC%9D%B8%EA%B3%BC%20%EC%A7%88%ED%99%98%20%EC%98%88%EB%B0%A9%EA%B3%BC%20%EA%B4%80%EB%A6%AC%EA%B9%8C%EC%A7%80%20%ED%8F%AC%ED%95%A8%2C%20%EC%84%9C%EB%B9%84%EC%8A%A4%EC%9D%98%20%EC%96%91%EC%A0%81%20%EC%8A%A4%ED%8E%99%ED%8A%B8%EB%9F%BC%EC%9D%84%20%ED%99%95%EB%8C%80%ED%95%9C%EB%8B%A4.%EC%A7%84%EB%A3%8C%EB%A5%BC%20%ED%9D%AC%EB%A7%9D%ED%95%98%EB%8A%94%20%EC%97%AC%EC%84%B1%EB%93%A4%EC%9D%80%20%EB%B4%89%ED%99%94%EA%B5%B0%EB%B3%B4%EA%B1%B4%EC%86%8C%EC%97%90%20%EC%A7%84%EB%A3%8C%EC%98%88%EC%95%BD%20%EC%8B%A0%EC%B2%AD%20%ED%9B%84%20%EC%A0%95%ED%95%B4%EC%A7%84%20%EB%82%A0%EC%A7%9C%EC%97%90%20%EB%AC%B4%EB%A3%8C%EB%A1%9C%20%EC%A7%84%EB%A3%8C%20%EB%B0%9B%EC%9D%84%20%EC%88%98%20%EC%9E%88%EA%B2%8C%20%EB%8F%BC%2C%20%EB%B6%80%EC%9D%B8%EA%B3%BC%20%EC%A7%84%EC%B0%B0%20%EB%93%B1%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EC%9B%90%EA%B1%B0%EB%A6%AC%EB%A1%9C%20%EC%9D%B4%EB%8F%99%ED%95%98%EB%A9%B0%20%EC%9B%90%EC%A0%95%20%EC%A7%84%EB%A3%8C%EB%A5%BC%20%EA%B0%80%EC%95%BC%ED%95%98%EB%8A%94%20%EB%B6%88%ED%8E%B8%EC%9D%B4%20%EC%83%81%EB%8B%B9%20%EB%B6%80%EB%B6%84%20%ED%95%B4%EC%86%8C%EB%90%98%EA%B3%A0%20%EA%B2%BD%EC%A0%9C" 
				data-image="http://www.shinailbo.co.kr/news/photo/201807/1090438_383354_1824.png">
				<div class="sns-btn-icons facebook"><i class="icon-facebook"></i></div>페이스북			</button>
			<button type="button" class="sns-btns" 				data-sharesns="twitter" 
				data-title="%EB%B4%89%ED%99%94%EA%B5%B0%20%EB%B3%B4%EA%B1%B4%EC%86%8C%2C%20%27%EC%B0%BE%EC%95%84%EA%B0%80%EB%8A%94%20%EC%82%B0%EB%B6%80%EC%9D%B8%EA%B3%BC%27%20%EC%A7%84%EB%A3%8C%EC%84%9C%EB%B9%84%EC%8A%A4%20%ED%99%95%EB%8C%80" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1090438" 
				data-desc="%EA%B2%BD%EB%B6%81%20%EB%B4%89%ED%99%94%EA%B5%B0%20%EB%B3%B4%EA%B1%B4%EC%86%8C%EA%B0%80%20%EC%A0%80%EC%B6%9C%EC%82%B0%20%EA%B3%A0%EB%A0%B9%ED%99%94%EC%97%90%20%EB%94%B0%EB%A5%B8%20%EC%A7%80%EC%97%AD%20%EC%97%AC%EA%B1%B4%EC%9D%84%20%EB%B0%98%EC%98%81%ED%95%B4%20%26%2339%3B%EC%B0%BE%EC%95%84%EA%B0%80%EB%8A%94%20%EC%82%B0%EB%B6%80%EC%9D%B8%EA%B3%BC%26%2339%3B%EC%9D%98%20%EC%A7%84%EB%A3%8C%EC%84%9C%EB%B9%84%EC%8A%A4%EB%A5%BC%20%ED%99%95%EB%8C%80%20%EC%9A%B4%EC%98%81%ED%95%9C%EB%8B%A4%EA%B3%A0%208%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%20%EA%B8%B0%EC%A1%B4%EC%97%90%EB%8A%94%20%EC%9E%84%EC%82%B0%EB%B6%80%EB%93%A4%EC%9D%84%20%EB%8C%80%EC%83%81%EC%9C%BC%EB%A1%9C%20%EC%82%B0%EC%A0%84%EA%B1%B4%EA%B0%95%EA%B4%80%EB%A6%AC%EC%84%9C%EB%B9%84%EC%8A%A4%EB%A5%BC%20%EC%A0%9C%EA%B3%B5%ED%95%98%EB%8D%98%20%26%2339%3B%EC%B0%BE%EC%95%84%EA%B0%80%EB%8A%94%20%EC%82%B0%EB%B6%80%EC%9D%B8%EA%B3%BC%26%2339%3B%EA%B0%80%20%EC%9D%B4%EB%B2%88%20%ED%95%98%EB%B0%98%EA%B8%B0%EB%B6%80%ED%84%B0%EB%8A%94%20%EC%A7%80%EC%97%AD%20%EC%97%AC%EC%84%B1%EB%93%A4%EC%9D%98%20%EB%B6%80%EC%9D%B8%EA%B3%BC%20%EC%A7%88%ED%99%98%20%EC%98%88%EB%B0%A9%EA%B3%BC%20%EA%B4%80%EB%A6%AC%EA%B9%8C%EC%A7%80%20%ED%8F%AC%ED%95%A8%2C%20%EC%84%9C%EB%B9%84%EC%8A%A4%EC%9D%98%20%EC%96%91%EC%A0%81%20%EC%8A%A4%ED%8E%99%ED%8A%B8%EB%9F%BC%EC%9D%84%20%ED%99%95%EB%8C%80%ED%95%9C%EB%8B%A4.%EC%A7%84%EB%A3%8C%EB%A5%BC%20%ED%9D%AC%EB%A7%9D%ED%95%98%EB%8A%94%20%EC%97%AC%EC%84%B1%EB%93%A4%EC%9D%80%20%EB%B4%89%ED%99%94%EA%B5%B0%EB%B3%B4%EA%B1%B4%EC%86%8C%EC%97%90%20%EC%A7%84%EB%A3%8C%EC%98%88%EC%95%BD%20%EC%8B%A0%EC%B2%AD%20%ED%9B%84%20%EC%A0%95%ED%95%B4%EC%A7%84%20%EB%82%A0%EC%A7%9C%EC%97%90%20%EB%AC%B4%EB%A3%8C%EB%A1%9C%20%EC%A7%84%EB%A3%8C%20%EB%B0%9B%EC%9D%84%20%EC%88%98%20%EC%9E%88%EA%B2%8C%20%EB%8F%BC%2C%20%EB%B6%80%EC%9D%B8%EA%B3%BC%20%EC%A7%84%EC%B0%B0%20%EB%93%B1%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EC%9B%90%EA%B1%B0%EB%A6%AC%EB%A1%9C%20%EC%9D%B4%EB%8F%99%ED%95%98%EB%A9%B0%20%EC%9B%90%EC%A0%95%20%EC%A7%84%EB%A3%8C%EB%A5%BC%20%EA%B0%80%EC%95%BC%ED%95%98%EB%8A%94%20%EB%B6%88%ED%8E%B8%EC%9D%B4%20%EC%83%81%EB%8B%B9%20%EB%B6%80%EB%B6%84%20%ED%95%B4%EC%86%8C%EB%90%98%EA%B3%A0%20%EA%B2%BD%EC%A0%9C" 
				data-image="http://www.shinailbo.co.kr/news/photo/201807/1090438_383354_1824.png">
				<div class="sns-btn-icons twitter"><i class="icon-twitter"></i></div>트위터			</button>
			<button type="button" class="sns-btns" 				data-sharesns="story" 
				data-title="%EB%B4%89%ED%99%94%EA%B5%B0%20%EB%B3%B4%EA%B1%B4%EC%86%8C%2C%20%27%EC%B0%BE%EC%95%84%EA%B0%80%EB%8A%94%20%EC%82%B0%EB%B6%80%EC%9D%B8%EA%B3%BC%27%20%EC%A7%84%EB%A3%8C%EC%84%9C%EB%B9%84%EC%8A%A4%20%ED%99%95%EB%8C%80" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1090438" 
				data-desc="%EA%B2%BD%EB%B6%81%20%EB%B4%89%ED%99%94%EA%B5%B0%20%EB%B3%B4%EA%B1%B4%EC%86%8C%EA%B0%80%20%EC%A0%80%EC%B6%9C%EC%82%B0%20%EA%B3%A0%EB%A0%B9%ED%99%94%EC%97%90%20%EB%94%B0%EB%A5%B8%20%EC%A7%80%EC%97%AD%20%EC%97%AC%EA%B1%B4%EC%9D%84%20%EB%B0%98%EC%98%81%ED%95%B4%20%26%2339%3B%EC%B0%BE%EC%95%84%EA%B0%80%EB%8A%94%20%EC%82%B0%EB%B6%80%EC%9D%B8%EA%B3%BC%26%2339%3B%EC%9D%98%20%EC%A7%84%EB%A3%8C%EC%84%9C%EB%B9%84%EC%8A%A4%EB%A5%BC%20%ED%99%95%EB%8C%80%20%EC%9A%B4%EC%98%81%ED%95%9C%EB%8B%A4%EA%B3%A0%208%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%20%EA%B8%B0%EC%A1%B4%EC%97%90%EB%8A%94%20%EC%9E%84%EC%82%B0%EB%B6%80%EB%93%A4%EC%9D%84%20%EB%8C%80%EC%83%81%EC%9C%BC%EB%A1%9C%20%EC%82%B0%EC%A0%84%EA%B1%B4%EA%B0%95%EA%B4%80%EB%A6%AC%EC%84%9C%EB%B9%84%EC%8A%A4%EB%A5%BC%20%EC%A0%9C%EA%B3%B5%ED%95%98%EB%8D%98%20%26%2339%3B%EC%B0%BE%EC%95%84%EA%B0%80%EB%8A%94%20%EC%82%B0%EB%B6%80%EC%9D%B8%EA%B3%BC%26%2339%3B%EA%B0%80%20%EC%9D%B4%EB%B2%88%20%ED%95%98%EB%B0%98%EA%B8%B0%EB%B6%80%ED%84%B0%EB%8A%94%20%EC%A7%80%EC%97%AD%20%EC%97%AC%EC%84%B1%EB%93%A4%EC%9D%98%20%EB%B6%80%EC%9D%B8%EA%B3%BC%20%EC%A7%88%ED%99%98%20%EC%98%88%EB%B0%A9%EA%B3%BC%20%EA%B4%80%EB%A6%AC%EA%B9%8C%EC%A7%80%20%ED%8F%AC%ED%95%A8%2C%20%EC%84%9C%EB%B9%84%EC%8A%A4%EC%9D%98%20%EC%96%91%EC%A0%81%20%EC%8A%A4%ED%8E%99%ED%8A%B8%EB%9F%BC%EC%9D%84%20%ED%99%95%EB%8C%80%ED%95%9C%EB%8B%A4.%EC%A7%84%EB%A3%8C%EB%A5%BC%20%ED%9D%AC%EB%A7%9D%ED%95%98%EB%8A%94%20%EC%97%AC%EC%84%B1%EB%93%A4%EC%9D%80%20%EB%B4%89%ED%99%94%EA%B5%B0%EB%B3%B4%EA%B1%B4%EC%86%8C%EC%97%90%20%EC%A7%84%EB%A3%8C%EC%98%88%EC%95%BD%20%EC%8B%A0%EC%B2%AD%20%ED%9B%84%20%EC%A0%95%ED%95%B4%EC%A7%84%20%EB%82%A0%EC%A7%9C%EC%97%90%20%EB%AC%B4%EB%A3%8C%EB%A1%9C%20%EC%A7%84%EB%A3%8C%20%EB%B0%9B%EC%9D%84%20%EC%88%98%20%EC%9E%88%EA%B2%8C%20%EB%8F%BC%2C%20%EB%B6%80%EC%9D%B8%EA%B3%BC%20%EC%A7%84%EC%B0%B0%20%EB%93%B1%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EC%9B%90%EA%B1%B0%EB%A6%AC%EB%A1%9C%20%EC%9D%B4%EB%8F%99%ED%95%98%EB%A9%B0%20%EC%9B%90%EC%A0%95%20%EC%A7%84%EB%A3%8C%EB%A5%BC%20%EA%B0%80%EC%95%BC%ED%95%98%EB%8A%94%20%EB%B6%88%ED%8E%B8%EC%9D%B4%20%EC%83%81%EB%8B%B9%20%EB%B6%80%EB%B6%84%20%ED%95%B4%EC%86%8C%EB%90%98%EA%B3%A0%20%EA%B2%BD%EC%A0%9C" 
				data-image="http://www.shinailbo.co.kr/news/photo/201807/1090438_383354_1824.png">
				<div class="sns-btn-icons story"><i class="icon-story"></i></div>카카오스토리			</button>
			<button type="button" class="sns-btns" 				data-sharesns="google" 
				data-title="%EB%B4%89%ED%99%94%EA%B5%B0%20%EB%B3%B4%EA%B1%B4%EC%86%8C%2C%20%27%EC%B0%BE%EC%95%84%EA%B0%80%EB%8A%94%20%EC%82%B0%EB%B6%80%EC%9D%B8%EA%B3%BC%27%20%EC%A7%84%EB%A3%8C%EC%84%9C%EB%B9%84%EC%8A%A4%20%ED%99%95%EB%8C%80" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1090438" 
				data-desc="%EA%B2%BD%EB%B6%81%20%EB%B4%89%ED%99%94%EA%B5%B0%20%EB%B3%B4%EA%B1%B4%EC%86%8C%EA%B0%80%20%EC%A0%80%EC%B6%9C%EC%82%B0%20%EA%B3%A0%EB%A0%B9%ED%99%94%EC%97%90%20%EB%94%B0%EB%A5%B8%20%EC%A7%80%EC%97%AD%20%EC%97%AC%EA%B1%B4%EC%9D%84%20%EB%B0%98%EC%98%81%ED%95%B4%20%26%2339%3B%EC%B0%BE%EC%95%84%EA%B0%80%EB%8A%94%20%EC%82%B0%EB%B6%80%EC%9D%B8%EA%B3%BC%26%2339%3B%EC%9D%98%20%EC%A7%84%EB%A3%8C%EC%84%9C%EB%B9%84%EC%8A%A4%EB%A5%BC%20%ED%99%95%EB%8C%80%20%EC%9A%B4%EC%98%81%ED%95%9C%EB%8B%A4%EA%B3%A0%208%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%20%EA%B8%B0%EC%A1%B4%EC%97%90%EB%8A%94%20%EC%9E%84%EC%82%B0%EB%B6%80%EB%93%A4%EC%9D%84%20%EB%8C%80%EC%83%81%EC%9C%BC%EB%A1%9C%20%EC%82%B0%EC%A0%84%EA%B1%B4%EA%B0%95%EA%B4%80%EB%A6%AC%EC%84%9C%EB%B9%84%EC%8A%A4%EB%A5%BC%20%EC%A0%9C%EA%B3%B5%ED%95%98%EB%8D%98%20%26%2339%3B%EC%B0%BE%EC%95%84%EA%B0%80%EB%8A%94%20%EC%82%B0%EB%B6%80%EC%9D%B8%EA%B3%BC%26%2339%3B%EA%B0%80%20%EC%9D%B4%EB%B2%88%20%ED%95%98%EB%B0%98%EA%B8%B0%EB%B6%80%ED%84%B0%EB%8A%94%20%EC%A7%80%EC%97%AD%20%EC%97%AC%EC%84%B1%EB%93%A4%EC%9D%98%20%EB%B6%80%EC%9D%B8%EA%B3%BC%20%EC%A7%88%ED%99%98%20%EC%98%88%EB%B0%A9%EA%B3%BC%20%EA%B4%80%EB%A6%AC%EA%B9%8C%EC%A7%80%20%ED%8F%AC%ED%95%A8%2C%20%EC%84%9C%EB%B9%84%EC%8A%A4%EC%9D%98%20%EC%96%91%EC%A0%81%20%EC%8A%A4%ED%8E%99%ED%8A%B8%EB%9F%BC%EC%9D%84%20%ED%99%95%EB%8C%80%ED%95%9C%EB%8B%A4.%EC%A7%84%EB%A3%8C%EB%A5%BC%20%ED%9D%AC%EB%A7%9D%ED%95%98%EB%8A%94%20%EC%97%AC%EC%84%B1%EB%93%A4%EC%9D%80%20%EB%B4%89%ED%99%94%EA%B5%B0%EB%B3%B4%EA%B1%B4%EC%86%8C%EC%97%90%20%EC%A7%84%EB%A3%8C%EC%98%88%EC%95%BD%20%EC%8B%A0%EC%B2%AD%20%ED%9B%84%20%EC%A0%95%ED%95%B4%EC%A7%84%20%EB%82%A0%EC%A7%9C%EC%97%90%20%EB%AC%B4%EB%A3%8C%EB%A1%9C%20%EC%A7%84%EB%A3%8C%20%EB%B0%9B%EC%9D%84%20%EC%88%98%20%EC%9E%88%EA%B2%8C%20%EB%8F%BC%2C%20%EB%B6%80%EC%9D%B8%EA%B3%BC%20%EC%A7%84%EC%B0%B0%20%EB%93%B1%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EC%9B%90%EA%B1%B0%EB%A6%AC%EB%A1%9C%20%EC%9D%B4%EB%8F%99%ED%95%98%EB%A9%B0%20%EC%9B%90%EC%A0%95%20%EC%A7%84%EB%A3%8C%EB%A5%BC%20%EA%B0%80%EC%95%BC%ED%95%98%EB%8A%94%20%EB%B6%88%ED%8E%B8%EC%9D%B4%20%EC%83%81%EB%8B%B9%20%EB%B6%80%EB%B6%84%20%ED%95%B4%EC%86%8C%EB%90%98%EA%B3%A0%20%EA%B2%BD%EC%A0%9C" 
				data-image="http://www.shinailbo.co.kr/news/photo/201807/1090438_383354_1824.png">
				<div class="sns-btn-icons google"><i class="icon-google"></i></div>구글+			</button>
			<button type="button" class="sns-btns" 				data-sharesns="band" 
				data-title="%EB%B4%89%ED%99%94%EA%B5%B0%20%EB%B3%B4%EA%B1%B4%EC%86%8C%2C%20%27%EC%B0%BE%EC%95%84%EA%B0%80%EB%8A%94%20%EC%82%B0%EB%B6%80%EC%9D%B8%EA%B3%BC%27%20%EC%A7%84%EB%A3%8C%EC%84%9C%EB%B9%84%EC%8A%A4%20%ED%99%95%EB%8C%80" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1090438" 
				data-desc="%EA%B2%BD%EB%B6%81%20%EB%B4%89%ED%99%94%EA%B5%B0%20%EB%B3%B4%EA%B1%B4%EC%86%8C%EA%B0%80%20%EC%A0%80%EC%B6%9C%EC%82%B0%20%EA%B3%A0%EB%A0%B9%ED%99%94%EC%97%90%20%EB%94%B0%EB%A5%B8%20%EC%A7%80%EC%97%AD%20%EC%97%AC%EA%B1%B4%EC%9D%84%20%EB%B0%98%EC%98%81%ED%95%B4%20%26%2339%3B%EC%B0%BE%EC%95%84%EA%B0%80%EB%8A%94%20%EC%82%B0%EB%B6%80%EC%9D%B8%EA%B3%BC%26%2339%3B%EC%9D%98%20%EC%A7%84%EB%A3%8C%EC%84%9C%EB%B9%84%EC%8A%A4%EB%A5%BC%20%ED%99%95%EB%8C%80%20%EC%9A%B4%EC%98%81%ED%95%9C%EB%8B%A4%EA%B3%A0%208%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%20%EA%B8%B0%EC%A1%B4%EC%97%90%EB%8A%94%20%EC%9E%84%EC%82%B0%EB%B6%80%EB%93%A4%EC%9D%84%20%EB%8C%80%EC%83%81%EC%9C%BC%EB%A1%9C%20%EC%82%B0%EC%A0%84%EA%B1%B4%EA%B0%95%EA%B4%80%EB%A6%AC%EC%84%9C%EB%B9%84%EC%8A%A4%EB%A5%BC%20%EC%A0%9C%EA%B3%B5%ED%95%98%EB%8D%98%20%26%2339%3B%EC%B0%BE%EC%95%84%EA%B0%80%EB%8A%94%20%EC%82%B0%EB%B6%80%EC%9D%B8%EA%B3%BC%26%2339%3B%EA%B0%80%20%EC%9D%B4%EB%B2%88%20%ED%95%98%EB%B0%98%EA%B8%B0%EB%B6%80%ED%84%B0%EB%8A%94%20%EC%A7%80%EC%97%AD%20%EC%97%AC%EC%84%B1%EB%93%A4%EC%9D%98%20%EB%B6%80%EC%9D%B8%EA%B3%BC%20%EC%A7%88%ED%99%98%20%EC%98%88%EB%B0%A9%EA%B3%BC%20%EA%B4%80%EB%A6%AC%EA%B9%8C%EC%A7%80%20%ED%8F%AC%ED%95%A8%2C%20%EC%84%9C%EB%B9%84%EC%8A%A4%EC%9D%98%20%EC%96%91%EC%A0%81%20%EC%8A%A4%ED%8E%99%ED%8A%B8%EB%9F%BC%EC%9D%84%20%ED%99%95%EB%8C%80%ED%95%9C%EB%8B%A4.%EC%A7%84%EB%A3%8C%EB%A5%BC%20%ED%9D%AC%EB%A7%9D%ED%95%98%EB%8A%94%20%EC%97%AC%EC%84%B1%EB%93%A4%EC%9D%80%20%EB%B4%89%ED%99%94%EA%B5%B0%EB%B3%B4%EA%B1%B4%EC%86%8C%EC%97%90%20%EC%A7%84%EB%A3%8C%EC%98%88%EC%95%BD%20%EC%8B%A0%EC%B2%AD%20%ED%9B%84%20%EC%A0%95%ED%95%B4%EC%A7%84%20%EB%82%A0%EC%A7%9C%EC%97%90%20%EB%AC%B4%EB%A3%8C%EB%A1%9C%20%EC%A7%84%EB%A3%8C%20%EB%B0%9B%EC%9D%84%20%EC%88%98%20%EC%9E%88%EA%B2%8C%20%EB%8F%BC%2C%20%EB%B6%80%EC%9D%B8%EA%B3%BC%20%EC%A7%84%EC%B0%B0%20%EB%93%B1%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EC%9B%90%EA%B1%B0%EB%A6%AC%EB%A1%9C%20%EC%9D%B4%EB%8F%99%ED%95%98%EB%A9%B0%20%EC%9B%90%EC%A0%95%20%EC%A7%84%EB%A3%8C%EB%A5%BC%20%EA%B0%80%EC%95%BC%ED%95%98%EB%8A%94%20%EB%B6%88%ED%8E%B8%EC%9D%B4%20%EC%83%81%EB%8B%B9%20%EB%B6%80%EB%B6%84%20%ED%95%B4%EC%86%8C%EB%90%98%EA%B3%A0%20%EA%B2%BD%EC%A0%9C" 
				data-image="http://www.shinailbo.co.kr/news/photo/201807/1090438_383354_1824.png">
				<div class="sns-btn-icons band"><i class="icon-band"></i></div>네이버밴드			</button>
			<button type="button" class="sns-btns" 				data-sharesns="blog" 
				data-title="%EB%B4%89%ED%99%94%EA%B5%B0%20%EB%B3%B4%EA%B1%B4%EC%86%8C%2C%20%27%EC%B0%BE%EC%95%84%EA%B0%80%EB%8A%94%20%EC%82%B0%EB%B6%80%EC%9D%B8%EA%B3%BC%27%20%EC%A7%84%EB%A3%8C%EC%84%9C%EB%B9%84%EC%8A%A4%20%ED%99%95%EB%8C%80" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1090438" 
				data-desc="%EA%B2%BD%EB%B6%81%20%EB%B4%89%ED%99%94%EA%B5%B0%20%EB%B3%B4%EA%B1%B4%EC%86%8C%EA%B0%80%20%EC%A0%80%EC%B6%9C%EC%82%B0%20%EA%B3%A0%EB%A0%B9%ED%99%94%EC%97%90%20%EB%94%B0%EB%A5%B8%20%EC%A7%80%EC%97%AD%20%EC%97%AC%EA%B1%B4%EC%9D%84%20%EB%B0%98%EC%98%81%ED%95%B4%20%26%2339%3B%EC%B0%BE%EC%95%84%EA%B0%80%EB%8A%94%20%EC%82%B0%EB%B6%80%EC%9D%B8%EA%B3%BC%26%2339%3B%EC%9D%98%20%EC%A7%84%EB%A3%8C%EC%84%9C%EB%B9%84%EC%8A%A4%EB%A5%BC%20%ED%99%95%EB%8C%80%20%EC%9A%B4%EC%98%81%ED%95%9C%EB%8B%A4%EA%B3%A0%208%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%20%EA%B8%B0%EC%A1%B4%EC%97%90%EB%8A%94%20%EC%9E%84%EC%82%B0%EB%B6%80%EB%93%A4%EC%9D%84%20%EB%8C%80%EC%83%81%EC%9C%BC%EB%A1%9C%20%EC%82%B0%EC%A0%84%EA%B1%B4%EA%B0%95%EA%B4%80%EB%A6%AC%EC%84%9C%EB%B9%84%EC%8A%A4%EB%A5%BC%20%EC%A0%9C%EA%B3%B5%ED%95%98%EB%8D%98%20%26%2339%3B%EC%B0%BE%EC%95%84%EA%B0%80%EB%8A%94%20%EC%82%B0%EB%B6%80%EC%9D%B8%EA%B3%BC%26%2339%3B%EA%B0%80%20%EC%9D%B4%EB%B2%88%20%ED%95%98%EB%B0%98%EA%B8%B0%EB%B6%80%ED%84%B0%EB%8A%94%20%EC%A7%80%EC%97%AD%20%EC%97%AC%EC%84%B1%EB%93%A4%EC%9D%98%20%EB%B6%80%EC%9D%B8%EA%B3%BC%20%EC%A7%88%ED%99%98%20%EC%98%88%EB%B0%A9%EA%B3%BC%20%EA%B4%80%EB%A6%AC%EA%B9%8C%EC%A7%80%20%ED%8F%AC%ED%95%A8%2C%20%EC%84%9C%EB%B9%84%EC%8A%A4%EC%9D%98%20%EC%96%91%EC%A0%81%20%EC%8A%A4%ED%8E%99%ED%8A%B8%EB%9F%BC%EC%9D%84%20%ED%99%95%EB%8C%80%ED%95%9C%EB%8B%A4.%EC%A7%84%EB%A3%8C%EB%A5%BC%20%ED%9D%AC%EB%A7%9D%ED%95%98%EB%8A%94%20%EC%97%AC%EC%84%B1%EB%93%A4%EC%9D%80%20%EB%B4%89%ED%99%94%EA%B5%B0%EB%B3%B4%EA%B1%B4%EC%86%8C%EC%97%90%20%EC%A7%84%EB%A3%8C%EC%98%88%EC%95%BD%20%EC%8B%A0%EC%B2%AD%20%ED%9B%84%20%EC%A0%95%ED%95%B4%EC%A7%84%20%EB%82%A0%EC%A7%9C%EC%97%90%20%EB%AC%B4%EB%A3%8C%EB%A1%9C%20%EC%A7%84%EB%A3%8C%20%EB%B0%9B%EC%9D%84%20%EC%88%98%20%EC%9E%88%EA%B2%8C%20%EB%8F%BC%2C%20%EB%B6%80%EC%9D%B8%EA%B3%BC%20%EC%A7%84%EC%B0%B0%20%EB%93%B1%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EC%9B%90%EA%B1%B0%EB%A6%AC%EB%A1%9C%20%EC%9D%B4%EB%8F%99%ED%95%98%EB%A9%B0%20%EC%9B%90%EC%A0%95%20%EC%A7%84%EB%A3%8C%EB%A5%BC%20%EA%B0%80%EC%95%BC%ED%95%98%EB%8A%94%20%EB%B6%88%ED%8E%B8%EC%9D%B4%20%EC%83%81%EB%8B%B9%20%EB%B6%80%EB%B6%84%20%ED%95%B4%EC%86%8C%EB%90%98%EA%B3%A0%20%EA%B2%BD%EC%A0%9C" 
				data-image="http://www.shinailbo.co.kr/news/photo/201807/1090438_383354_1824.png">
				<div class="sns-btn-icons blog"><i class="icon-blog"></i></div>네이버블로그			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pholar" 
				data-title="%EB%B4%89%ED%99%94%EA%B5%B0%20%EB%B3%B4%EA%B1%B4%EC%86%8C%2C%20%27%EC%B0%BE%EC%95%84%EA%B0%80%EB%8A%94%20%EC%82%B0%EB%B6%80%EC%9D%B8%EA%B3%BC%27%20%EC%A7%84%EB%A3%8C%EC%84%9C%EB%B9%84%EC%8A%A4%20%ED%99%95%EB%8C%80" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1090438" 
				data-desc="%EA%B2%BD%EB%B6%81%20%EB%B4%89%ED%99%94%EA%B5%B0%20%EB%B3%B4%EA%B1%B4%EC%86%8C%EA%B0%80%20%EC%A0%80%EC%B6%9C%EC%82%B0%20%EA%B3%A0%EB%A0%B9%ED%99%94%EC%97%90%20%EB%94%B0%EB%A5%B8%20%EC%A7%80%EC%97%AD%20%EC%97%AC%EA%B1%B4%EC%9D%84%20%EB%B0%98%EC%98%81%ED%95%B4%20%26%2339%3B%EC%B0%BE%EC%95%84%EA%B0%80%EB%8A%94%20%EC%82%B0%EB%B6%80%EC%9D%B8%EA%B3%BC%26%2339%3B%EC%9D%98%20%EC%A7%84%EB%A3%8C%EC%84%9C%EB%B9%84%EC%8A%A4%EB%A5%BC%20%ED%99%95%EB%8C%80%20%EC%9A%B4%EC%98%81%ED%95%9C%EB%8B%A4%EA%B3%A0%208%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%20%EA%B8%B0%EC%A1%B4%EC%97%90%EB%8A%94%20%EC%9E%84%EC%82%B0%EB%B6%80%EB%93%A4%EC%9D%84%20%EB%8C%80%EC%83%81%EC%9C%BC%EB%A1%9C%20%EC%82%B0%EC%A0%84%EA%B1%B4%EA%B0%95%EA%B4%80%EB%A6%AC%EC%84%9C%EB%B9%84%EC%8A%A4%EB%A5%BC%20%EC%A0%9C%EA%B3%B5%ED%95%98%EB%8D%98%20%26%2339%3B%EC%B0%BE%EC%95%84%EA%B0%80%EB%8A%94%20%EC%82%B0%EB%B6%80%EC%9D%B8%EA%B3%BC%26%2339%3B%EA%B0%80%20%EC%9D%B4%EB%B2%88%20%ED%95%98%EB%B0%98%EA%B8%B0%EB%B6%80%ED%84%B0%EB%8A%94%20%EC%A7%80%EC%97%AD%20%EC%97%AC%EC%84%B1%EB%93%A4%EC%9D%98%20%EB%B6%80%EC%9D%B8%EA%B3%BC%20%EC%A7%88%ED%99%98%20%EC%98%88%EB%B0%A9%EA%B3%BC%20%EA%B4%80%EB%A6%AC%EA%B9%8C%EC%A7%80%20%ED%8F%AC%ED%95%A8%2C%20%EC%84%9C%EB%B9%84%EC%8A%A4%EC%9D%98%20%EC%96%91%EC%A0%81%20%EC%8A%A4%ED%8E%99%ED%8A%B8%EB%9F%BC%EC%9D%84%20%ED%99%95%EB%8C%80%ED%95%9C%EB%8B%A4.%EC%A7%84%EB%A3%8C%EB%A5%BC%20%ED%9D%AC%EB%A7%9D%ED%95%98%EB%8A%94%20%EC%97%AC%EC%84%B1%EB%93%A4%EC%9D%80%20%EB%B4%89%ED%99%94%EA%B5%B0%EB%B3%B4%EA%B1%B4%EC%86%8C%EC%97%90%20%EC%A7%84%EB%A3%8C%EC%98%88%EC%95%BD%20%EC%8B%A0%EC%B2%AD%20%ED%9B%84%20%EC%A0%95%ED%95%B4%EC%A7%84%20%EB%82%A0%EC%A7%9C%EC%97%90%20%EB%AC%B4%EB%A3%8C%EB%A1%9C%20%EC%A7%84%EB%A3%8C%20%EB%B0%9B%EC%9D%84%20%EC%88%98%20%EC%9E%88%EA%B2%8C%20%EB%8F%BC%2C%20%EB%B6%80%EC%9D%B8%EA%B3%BC%20%EC%A7%84%EC%B0%B0%20%EB%93%B1%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EC%9B%90%EA%B1%B0%EB%A6%AC%EB%A1%9C%20%EC%9D%B4%EB%8F%99%ED%95%98%EB%A9%B0%20%EC%9B%90%EC%A0%95%20%EC%A7%84%EB%A3%8C%EB%A5%BC%20%EA%B0%80%EC%95%BC%ED%95%98%EB%8A%94%20%EB%B6%88%ED%8E%B8%EC%9D%B4%20%EC%83%81%EB%8B%B9%20%EB%B6%80%EB%B6%84%20%ED%95%B4%EC%86%8C%EB%90%98%EA%B3%A0%20%EA%B2%BD%EC%A0%9C" 
				data-image="http://www.shinailbo.co.kr/news/photo/201807/1090438_383354_1824.png">
				<div class="sns-btn-icons pholar"><i class="icon-pholar"></i></div>네이버폴라			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pinterest" 
				data-title="%EB%B4%89%ED%99%94%EA%B5%B0%20%EB%B3%B4%EA%B1%B4%EC%86%8C%2C%20%27%EC%B0%BE%EC%95%84%EA%B0%80%EB%8A%94%20%EC%82%B0%EB%B6%80%EC%9D%B8%EA%B3%BC%27%20%EC%A7%84%EB%A3%8C%EC%84%9C%EB%B9%84%EC%8A%A4%20%ED%99%95%EB%8C%80" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1090438" 
				data-desc="%EA%B2%BD%EB%B6%81%20%EB%B4%89%ED%99%94%EA%B5%B0%20%EB%B3%B4%EA%B1%B4%EC%86%8C%EA%B0%80%20%EC%A0%80%EC%B6%9C%EC%82%B0%20%EA%B3%A0%EB%A0%B9%ED%99%94%EC%97%90%20%EB%94%B0%EB%A5%B8%20%EC%A7%80%EC%97%AD%20%EC%97%AC%EA%B1%B4%EC%9D%84%20%EB%B0%98%EC%98%81%ED%95%B4%20%26%2339%3B%EC%B0%BE%EC%95%84%EA%B0%80%EB%8A%94%20%EC%82%B0%EB%B6%80%EC%9D%B8%EA%B3%BC%26%2339%3B%EC%9D%98%20%EC%A7%84%EB%A3%8C%EC%84%9C%EB%B9%84%EC%8A%A4%EB%A5%BC%20%ED%99%95%EB%8C%80%20%EC%9A%B4%EC%98%81%ED%95%9C%EB%8B%A4%EA%B3%A0%208%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%20%EA%B8%B0%EC%A1%B4%EC%97%90%EB%8A%94%20%EC%9E%84%EC%82%B0%EB%B6%80%EB%93%A4%EC%9D%84%20%EB%8C%80%EC%83%81%EC%9C%BC%EB%A1%9C%20%EC%82%B0%EC%A0%84%EA%B1%B4%EA%B0%95%EA%B4%80%EB%A6%AC%EC%84%9C%EB%B9%84%EC%8A%A4%EB%A5%BC%20%EC%A0%9C%EA%B3%B5%ED%95%98%EB%8D%98%20%26%2339%3B%EC%B0%BE%EC%95%84%EA%B0%80%EB%8A%94%20%EC%82%B0%EB%B6%80%EC%9D%B8%EA%B3%BC%26%2339%3B%EA%B0%80%20%EC%9D%B4%EB%B2%88%20%ED%95%98%EB%B0%98%EA%B8%B0%EB%B6%80%ED%84%B0%EB%8A%94%20%EC%A7%80%EC%97%AD%20%EC%97%AC%EC%84%B1%EB%93%A4%EC%9D%98%20%EB%B6%80%EC%9D%B8%EA%B3%BC%20%EC%A7%88%ED%99%98%20%EC%98%88%EB%B0%A9%EA%B3%BC%20%EA%B4%80%EB%A6%AC%EA%B9%8C%EC%A7%80%20%ED%8F%AC%ED%95%A8%2C%20%EC%84%9C%EB%B9%84%EC%8A%A4%EC%9D%98%20%EC%96%91%EC%A0%81%20%EC%8A%A4%ED%8E%99%ED%8A%B8%EB%9F%BC%EC%9D%84%20%ED%99%95%EB%8C%80%ED%95%9C%EB%8B%A4.%EC%A7%84%EB%A3%8C%EB%A5%BC%20%ED%9D%AC%EB%A7%9D%ED%95%98%EB%8A%94%20%EC%97%AC%EC%84%B1%EB%93%A4%EC%9D%80%20%EB%B4%89%ED%99%94%EA%B5%B0%EB%B3%B4%EA%B1%B4%EC%86%8C%EC%97%90%20%EC%A7%84%EB%A3%8C%EC%98%88%EC%95%BD%20%EC%8B%A0%EC%B2%AD%20%ED%9B%84%20%EC%A0%95%ED%95%B4%EC%A7%84%20%EB%82%A0%EC%A7%9C%EC%97%90%20%EB%AC%B4%EB%A3%8C%EB%A1%9C%20%EC%A7%84%EB%A3%8C%20%EB%B0%9B%EC%9D%84%20%EC%88%98%20%EC%9E%88%EA%B2%8C%20%EB%8F%BC%2C%20%EB%B6%80%EC%9D%B8%EA%B3%BC%20%EC%A7%84%EC%B0%B0%20%EB%93%B1%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EC%9B%90%EA%B1%B0%EB%A6%AC%EB%A1%9C%20%EC%9D%B4%EB%8F%99%ED%95%98%EB%A9%B0%20%EC%9B%90%EC%A0%95%20%EC%A7%84%EB%A3%8C%EB%A5%BC%20%EA%B0%80%EC%95%BC%ED%95%98%EB%8A%94%20%EB%B6%88%ED%8E%B8%EC%9D%B4%20%EC%83%81%EB%8B%B9%20%EB%B6%80%EB%B6%84%20%ED%95%B4%EC%86%8C%EB%90%98%EA%B3%A0%20%EA%B2%BD%EC%A0%9C" 
				data-image="http://www.shinailbo.co.kr/news/photo/201807/1090438_383354_1824.png">
				<div class="sns-btn-icons pinterest"><i class="icon-pinterest"></i></div>핀터레스트			</button>
			<button type="button" class="sns-btns" id='sns-url-copy-button'				data-sharesns="http" 
				data-title="%EB%B4%89%ED%99%94%EA%B5%B0%20%EB%B3%B4%EA%B1%B4%EC%86%8C%2C%20%27%EC%B0%BE%EC%95%84%EA%B0%80%EB%8A%94%20%EC%82%B0%EB%B6%80%EC%9D%B8%EA%B3%BC%27%20%EC%A7%84%EB%A3%8C%EC%84%9C%EB%B9%84%EC%8A%A4%20%ED%99%95%EB%8C%80" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1090438" 
				data-desc="%EA%B2%BD%EB%B6%81%20%EB%B4%89%ED%99%94%EA%B5%B0%20%EB%B3%B4%EA%B1%B4%EC%86%8C%EA%B0%80%20%EC%A0%80%EC%B6%9C%EC%82%B0%20%EA%B3%A0%EB%A0%B9%ED%99%94%EC%97%90%20%EB%94%B0%EB%A5%B8%20%EC%A7%80%EC%97%AD%20%EC%97%AC%EA%B1%B4%EC%9D%84%20%EB%B0%98%EC%98%81%ED%95%B4%20%26%2339%3B%EC%B0%BE%EC%95%84%EA%B0%80%EB%8A%94%20%EC%82%B0%EB%B6%80%EC%9D%B8%EA%B3%BC%26%2339%3B%EC%9D%98%20%EC%A7%84%EB%A3%8C%EC%84%9C%EB%B9%84%EC%8A%A4%EB%A5%BC%20%ED%99%95%EB%8C%80%20%EC%9A%B4%EC%98%81%ED%95%9C%EB%8B%A4%EA%B3%A0%208%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%20%EA%B8%B0%EC%A1%B4%EC%97%90%EB%8A%94%20%EC%9E%84%EC%82%B0%EB%B6%80%EB%93%A4%EC%9D%84%20%EB%8C%80%EC%83%81%EC%9C%BC%EB%A1%9C%20%EC%82%B0%EC%A0%84%EA%B1%B4%EA%B0%95%EA%B4%80%EB%A6%AC%EC%84%9C%EB%B9%84%EC%8A%A4%EB%A5%BC%20%EC%A0%9C%EA%B3%B5%ED%95%98%EB%8D%98%20%26%2339%3B%EC%B0%BE%EC%95%84%EA%B0%80%EB%8A%94%20%EC%82%B0%EB%B6%80%EC%9D%B8%EA%B3%BC%26%2339%3B%EA%B0%80%20%EC%9D%B4%EB%B2%88%20%ED%95%98%EB%B0%98%EA%B8%B0%EB%B6%80%ED%84%B0%EB%8A%94%20%EC%A7%80%EC%97%AD%20%EC%97%AC%EC%84%B1%EB%93%A4%EC%9D%98%20%EB%B6%80%EC%9D%B8%EA%B3%BC%20%EC%A7%88%ED%99%98%20%EC%98%88%EB%B0%A9%EA%B3%BC%20%EA%B4%80%EB%A6%AC%EA%B9%8C%EC%A7%80%20%ED%8F%AC%ED%95%A8%2C%20%EC%84%9C%EB%B9%84%EC%8A%A4%EC%9D%98%20%EC%96%91%EC%A0%81%20%EC%8A%A4%ED%8E%99%ED%8A%B8%EB%9F%BC%EC%9D%84%20%ED%99%95%EB%8C%80%ED%95%9C%EB%8B%A4.%EC%A7%84%EB%A3%8C%EB%A5%BC%20%ED%9D%AC%EB%A7%9D%ED%95%98%EB%8A%94%20%EC%97%AC%EC%84%B1%EB%93%A4%EC%9D%80%20%EB%B4%89%ED%99%94%EA%B5%B0%EB%B3%B4%EA%B1%B4%EC%86%8C%EC%97%90%20%EC%A7%84%EB%A3%8C%EC%98%88%EC%95%BD%20%EC%8B%A0%EC%B2%AD%20%ED%9B%84%20%EC%A0%95%ED%95%B4%EC%A7%84%20%EB%82%A0%EC%A7%9C%EC%97%90%20%EB%AC%B4%EB%A3%8C%EB%A1%9C%20%EC%A7%84%EB%A3%8C%20%EB%B0%9B%EC%9D%84%20%EC%88%98%20%EC%9E%88%EA%B2%8C%20%EB%8F%BC%2C%20%EB%B6%80%EC%9D%B8%EA%B3%BC%20%EC%A7%84%EC%B0%B0%20%EB%93%B1%EC%9D%84%20%EC%9C%84%ED%95%B4%20%EC%9B%90%EA%B1%B0%EB%A6%AC%EB%A1%9C%20%EC%9D%B4%EB%8F%99%ED%95%98%EB%A9%B0%20%EC%9B%90%EC%A0%95%20%EC%A7%84%EB%A3%8C%EB%A5%BC%20%EA%B0%80%EC%95%BC%ED%95%98%EB%8A%94%20%EB%B6%88%ED%8E%B8%EC%9D%B4%20%EC%83%81%EB%8B%B9%20%EB%B6%80%EB%B6%84%20%ED%95%B4%EC%86%8C%EB%90%98%EA%B3%A0%20%EA%B2%BD%EC%A0%9C" 
				data-image="http://www.shinailbo.co.kr/news/photo/201807/1090438_383354_1824.png">
				<div class="sns-btn-icons user-bg"><i class="icon-http"></i></div>URL복사			</button>
<script src="//developers.kakao.com/sdk/js/kakao.min.js"></script>
<script src="/script/share.sns.js"></script>
<script>
	var site_ismobile		= '';			// 현재 모바일접속 여부
	var kakaojavascriptkey	= '';	// 카카오앱 자바스크립트키

	$(document).ready(function(e) {

		if(kakaojavascriptkey) kakaoinit(kakaojavascriptkey);

		$('#article-sns, #article-sns-bottom').on('click', '.sns-btns', function(e) {
			
			var sns		= $(this).data('sharesns');
			var title	= $(this).data('title');
			var desc	= $(this).data('desc');
			var url		= $(this).data('url');
			var img		= $(this).data('image');

			if(sns == "talk") {
				if(!site_ismobile) {
					alert("PC 웹에서 지원하지 않습니다.");
					return false;
				}
				sendKakaoTalk(url, title, desc, img);
			}else if(sns == "story") {
				shareStory(url, title, desc, img);
			}else if(sns == "http") {
				new Clipboard('#sns-url-copy-button', {
					text: function(trigger) {
						return decodeURIComponent($(trigger).data('url'));
					}
				});
				alert("클립보드에 복사되었습니다. \nCtrl+v해서 원하는 곳에 붙여넣으세요.");
			}else if(sns == "band") {
				shareBand(url, title);
			}else{
				shareOtherSNS(sns, title, url, img);
			}
		});
	});
</script>				</div>
			</section>
			
			<!-- close //-->
			<button class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->
		</div>

	</section>

	
</header>
<!--// 기사본문 상단 -->


	<hr>

	<!-- article view wrapper //-->
	<div class="user-content">

		<!-- 기사본문 내용 //-->
		<section class="user-snb">	
			<div class="user-snb-wrapper">
				<!-- contents //-->
				<article class="article-veiw-body view-page">
					<!-- 편집패널 //-->
					<div class="clearfix">

					</div>
					<!--// 편집패널 -->

					<div id="article-view-content-div" class="" itemprop="articleBody">
	
		
		
	<div style="text-align: center;">
<figure class="photo-layout image photo_383354 max-width-600 float-center" data-idxno="383354" data-type="photo" style="display: inline-block;"><img alt="(사진=봉화군보건소)" src="/news/photo/201807/1090438_383354_1824.png" />
<div style="position:relative;"><figcaption>(사진=봉화군보건소)</figcaption></div>
</figure>
</div>

<p>&nbsp;</p>

<p class="byline">경북 봉화군 보건소가&nbsp;저출산 고령화에 따른 지역 여건을 반영해 &#39;찾아가는 산부인과&#39;의 진료서비스를 확대 운영한다고 8일 밝혔다.</p>

<p class="byline">&nbsp;기존에는 임산부들을 대상으로 산전건강관리서비스를 제공하던 &#39;찾아가는 산부인과&#39;가 이번 하반기부터는 지역 여성들의 부인과 질환 예방과 관리까지 포함, 서비스의 양적 스펙트럼을 확대한다.</p>

<p class="byline">진료를 희망하는 여성들은 봉화군보건소에 진료예약 신청 후 정해진 날짜에 무료로 진료 받을 수 있게 돼, 부인과 진찰 등을 위해 원거리로 이동하며 원정 진료를 가야하는 불편이 상당 부분 해소되고 경제적 부담도 줄어든다.</p><div style="float:right; padding:10px 0 15px 15px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- pc_기사내배너 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-2189261527361236"
						 data-ad-slot="5683099030"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script></div>

<p>이동국 소장은 &quot;찾아가는 산부인과의 부인과 진료 실시로 지역 여성의 말 못할 고민을 해결해 줄 뿐만 아니라 건강과 행복을 지켜주는 역할을 해줄 것으로 기대 된다&quot;고 말했다.</p>

<p>한편, 2009년 처음 시작한 봉화군 찾아가는 산부인과는 안동의료원과 협약을 통해 현재 봉화군보건소, 석포면보건지소에서 매월 1회씩 운영되고 있으며, 이동 산부인과 팀이 이동식 초음파장비를 활용해 부인과 진찰과 검사를 진행한다.</p>

<p class="byline">[신아일보] 봉화/강정근 기자</p></p><div style="margin-top:-20px;">jggang@shinailbo.co.kr</div>

		
		<div class="view-copyright">저작권자 &copy; 신아일보 무단전재 및 재배포 금지</div>

		<div class="view-editors">
			<div class="float-right">
				<div class="profile-images">
											<img src="/image/newsroom/default-user.png" alt="강정근 기자" />
									</div>
				<a href="mailto:jggang@shinailbo.co.kr" class="names"><strong>강정근 기자</strong></a>
				<a href="articleList.html?sc_area=W&sc_word=강정근 기자" class="articles">다른기사 보기</a>			</div>
		</div>

	

	<hr>


	
	<hr>
		</div>

					<!-- 편집패널 //-->
					<div class="clearfix">

					</div>
					<!--// 편집패널 -->
				</article>
				<!--// contents -->

				<!-- userArticleViewContent 위치 변경

<hr>

-->
				<!-- 편집패널 //-->
				<div class="clearfix">
<!-- Dable 텍스트_바이라인하단 위젯 시작/ 문의 support@dable.io -->
<div id="dablewidget_ko8Mv27E" data-widget_id="ko8Mv27E" style="margin-bottom:20px;">
  <script>
  (function(d,a,b,l,e,_) {
  if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
  e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
  _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
  })(window,document,'dable','script');
  dable('setService', 'shinailbo.co.kr/mtree');
  dable('renderWidget', 'dablewidget_ko8Mv27E', {ignore_items: true});
  </script>
</div>
<!-- Dable 텍스트_바이라인하단 위젯 종료/ 문의 support@dable.io --><center>
<div style="margin-bottom:15px;">
<script>var from=document.referrer; document.write("<iframe name='ifrad' width='620' height='90' id='ifrad' src='http://www.dreamsearch.or.kr/servlet/adBanner?from="+escape(from)+"&u=2017112900024&us=12150&s=12876&iwh=620_90&igb=3' frameBorder='0' marginWidth='0' marginHeight='0' scrolling='no' ></iframe>");</script>
</div>
</center><article class="box-skin auto-marbtm-30 auto-pad-15" style="border: 1px solid #ebebeb;">
<header class="header auto-marbtm-10"><i class="fa fa-file-text-o" aria-hidden="true"> <strong class="auto-marleft-5">오늘의 경제 뉴스</strong></i></header>
<section class="container">
<article class="skin-column width-full auto-padright-20"><div class="auto-article auto-boll">
<ul><li class="clearfix"><a href="/news/articleView.html?idxno=1090446" target="_top" class="size-14 line-height-4-x auto-fontA onload">한은, 12일 금통위서 기준금리 동결 유력</a></li>
<li class="clearfix auto-martop-5"><a href="/news/articleView.html?idxno=1090493" target="_top" class="size-14 line-height-4-x auto-fontA onload">카드·보험사 ‘주52시간’ 도입… PC오프·유연근무 시행</a></li>
<li class="clearfix auto-martop-5"><a href="/news/articleView.html?idxno=1090451" target="_top" class="size-14 line-height-4-x auto-fontA onload">청년 일자리 못 만든 기업들…20대 일자리 11만개 줄어</a></li>
<li class="clearfix auto-martop-5"><a href="/news/articleView.html?idxno=1090444" target="_top" class="size-14 line-height-4-x auto-fontA onload">엄지족 쇼퍼, 신용카드 한 장이면 OK </a></li>
<li class="clearfix auto-martop-5"><a href="/news/articleView.html?idxno=1090448" target="_top" class="size-14 line-height-4-x auto-fontA onload">신남방시장 ‘인도’잡아라…印風부는 산업계</a></li>
</ul>
</div></article>
<article class="skin-column" style="width: 50%;"><div class="auto-article">
<ul><li class="clearfix"><a href="/news/articleView.html?idxno=1090446" target="_top" class="auto-images cover line height-130" style="background-image:url(/news/thumbnail/201807/1090446_383375_1840_v150.jpg)">
				<img src="/news/thumbnail/201807/1090446_383375_1840_v150.jpg" alt="한은, 12일 금통위서 기준금리 동결 유력">
			</a></ul>
</div></article>
</section>
</article><div class="clearfix">
    <div class="float-left">
      <!-- <div id="realssp_mtre00026_14028" class="realssp_dv" data-mcode="bXRyZTAwMDI2XzE0MDI4" title="리얼클릭 배너광고"></div>
		<script src="//ssp.realclick.co.kr/realclickssp.js?v=1.0&m=mtre00026_14028&t=j" async></script>-->
		<!--<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
		<script type="text/javascript">
		Criteo.DisplayAd({
		 "zoneid": 1114918,
		 "async": false});
		</script>-->
		 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- PCL -->
		<ins class="adsbygoogle"
			 style="display:inline-block;width:300px;height:250px"
			 data-ad-client="ca-pub-2189261527361236"
			 data-ad-slot="9424138738"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>
  </div>
  <div class="float-right">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- pc_C1-2 -->
            <ins class="adsbygoogle"
                 style="display:inline-block;width:300px;height:250px"
                 data-ad-client="ca-pub-2189261527361236"
                 data-ad-slot="2675213198">
          </ins>
          <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
          </script>
  </div>
</div>
<div class="box-margins height-10"></div><!-- 전국네트워크뉴스 -->
<iframe src="/autobox/670_box.html" width="100%" height="335" frameborder="0" scrolling="no" noresize></iframe><!-- Dable 하단 위젯 시작/ 문의 support@dable.io -->
<div id="dablewidget_2XnVL2Xd" data-widget_id="2XnVL2Xd">
  <script>
  (function(d,a,b,l,e,_) {
  if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
  e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
  _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
  })(window,document,'dable','script');
  dable('setService', 'shinailbo.co.kr/mtree');
  dable('renderWidget', 'dablewidget_2XnVL2Xd', {ignore_items: true});
  </script>
</div>
<!-- Dable 하단 위젯 종료/ 문의 support@dable.io -->
				</div>
				<!--// 편집패널 -->

				
<div class = "vote-container"></div>
<script type="text/javascript" src="http://www.shinailbo.co.kr/vote/vote.js"></script>
<script>
	jQuery( document ).ready(function() {
		vote.voteCheck(
			jQuery('#reply-write-btn, .reply-container'),			// 폐쇄시 제거할 영역
			'S',													// 실명제 구분값
			'/news/articleView.html'						// 리턴URL
		);
	});
</script>



<!-- 댓글삭제 //-->
<div class="reveal gray" id="reply-delete-modal" data-reveal>
	<header class="reveal-header">
		<div class="reveal-title">댓글삭제</div>
	</header>
	
	<section class="reveal-container">
		<!-- msg //-->
		<div class="reveal-msg">
			삭제한 댓글은 다시 <span class="user-point">복구할 수 없습니다.</span><br>
			그래도 삭제하시겠습니까?
		</div>
		<!--// msg -->
		
		<form id="reply-delete-form" name="replyForm" method="post" action="articleReplyDelete.php">
		
		<input id="reply-delete-mode"					name="mode"					type="hidden" placeholder="삭제모드"	 value = "" />
		<input id="reply-delete-idxno"					name="idxno"				type="hidden" placeholder="삭제번호"	 value = "" />	
		<input id="reply-delete-reply-parent-idxno"		name="reply_parent_idxno"	type="hidden" placeholder="삭제부모번호" value = "" />
		<input id="reply-delete-parent-idxno"			name="parent_idxno"			type="hidden" placeholder="기사번호"	 value="1090438" />		
		<input id="reply-delete-reply-page"				name="reply_page"			type="hidden" placeholder="페이징"		 value="1" />
		<input id="reply-delete-reply-all"				name="replyAll"				type="hidden" placeholder="전체보기"	 value="" />
		<input id="reply-delete-reply-sc-order-by"		name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬" 	 value="I" />

		
				<!-- 비밀번호 //-->
		<fieldset id="delete-password-field" class="row expanded small-collapse medium-uncollapse">
			<div class="small-12 medium-3 columns">
				<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
			</div>
			<div class="small-12 medium-9 columns">		
				<input type="password" name="password" id="password" title="비밀번호" maxlength="20" placeholder="비밀번호 입력" class = "required" title = "비밀번호">
			</div>
		</fieldset>
		
		<!--// 비밀번호 -->
		<footer class="clearfix">
			<div class="float-right small-float-center">
				<button class="button user-bg small-expanded"><i class="fa fa-trash-o fa-fw"></i>&nbsp;<strong>삭제</strong></button>
			</div>
		</footer>

		</form>
	</section>
		
	<!-- 닫기 //-->
	<button class="close-button" data-close aria-label="Close modal" type="button">
		<span aria-hidden="true">&times;</span>
	</button>
	<!--// 닫기 -->
</div>
<!--// 댓글삭제 -->



<!-- 댓글 //-->
<article id="reply" class="article-reply">
	<header class="reply-header">
		<strong>댓글</strong>
		<span class="text-muted">0</span>	</header>
	
	
	<!-- 댓글쓰기 //-->
	<button type="button" class="reply-trick" id="reply-write-btn" data-mode="reply">댓글입력</button>

	<section id="reply-container" class="reply-container" style="display:none">
		<div class="reply-comment">
			<form id="reply-form" name="replyForm" method="post" action="articleReply.php">

			<input id="reply-insert-article-idxno"	name="parent_idxno"			type="hidden" value="1090438" />
			<input id="reply-insert-user-id"		name="user_id"				type="hidden" value="" />
			<input id="reply-insert-mode"			name="mode"					type="hidden" value="input" />				
			<input id="g-recaptcha-response"		name="g-recaptcha-response"	type="hidden" value="" />
			<input id="reply-page"					name="reply_page"			type="hidden" placeholder="페이징"		value="1" />
			<input id="reply-all"					name="replyAll"				type="hidden" placeholder="전체보기"	value="" />
			<input id="reply-sc-order-by"			name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬"	value="I" />

			<header class="cmt-header">
				<!-- 로그인버튼 //-->
				<div class="logbox">
					<a href="/member/login.html?backUrl=/news/articleView.html?idxno=1090438#reply" class="logbox-btn active"><i class="login-logo"></i><span class="show-for-sr">로그인</span></a>
					<!--<button type="button" class="logbox-btn"><i class="icon-facebook fa-fw"></i><span class="show-for-sr">페이스북</span></button>
					<button type="button" class="logbox-btn"><i class="icon-twitter fa-fw"></i><span class="show-for-sr">트위터</span></button>
					<button type="button" class="logbox-btn"><i class="icon-naver fa-fw"></i><span class="show-for-sr">네이버</span></button>
					<button type="button" class="logbox-btn"><i class="icon-talk fa-fw"></i><span class="show-for-sr">카카오</span></button>-->
				</div>
				<!--// 로그인버튼 -->
				
				<!-- 로그인 이름 //-->
				<div id="login-member" class="login-member"></div>
				<!--// 로그인 이름 -->
				

				<div class="float-right reply-name" style = "display:none">
					<span class="dis-inblock reply-write-name">
						<label for="name" class="sr-only">이름</label>
						<input id="reply-insert-name" type="text" name="name" title="이름" size="10" placeholder="이름" value = "">
					</span>
					<span class="dis-inblock reply-write-password">
						<label for="password" class="sr-only">비밀번호</label>
						<input id="reply-insert-password" type="password" name="password" title="비밀번호" size="10"  placeholder="비밀번호" value = "">
					</span>
				</div>
			</header>


			<!-- 댓글입력 //-->
			<section class="cmt-container">
				<label for="content" class="sr-only">내용</label>
				<textarea name="content" id="content" title="내용" class="min-height-80 reply-content required" placeholder="권리침해, 욕설 및 특정 대상을 비하하는 내용을 게시할 경우 이용약관 및 관련법률에 의해 제해될 수 있습니다. 공공기기에서는 사용 후 로그아웃 해주세요." rows="3"></textarea>
			</section>
			<!--// 댓글입력 -->

			<!-- 댓글등록버튼 //-->
			<footer class="cmt-footer">
				<span class="reply-textnum text-muted"><strong id ="reply-cur-text">0</strong> / 400</span>
				<button type="submit" class="button user-bg"><i class="fa fa-comments-o fa-fw"></i>&nbsp;등록</button>
			</footer>
			<!--// 댓글등록버튼 -->
			</form>
		</div>
	</section>
	<!--// 댓글쓰기 -->


	<!-- 댓글쓰기인증 //-->
		<div class="reveal gray" id="reply-modal" data-reveal>		
			<header class="reveal-header">
				<div class="reveal-title">댓글쓰기</div>
			</header>

			<section class="reveal-container">

				<!-- msg //-->
				<div class="reveal-msg">
					계정을 선택하시면 <span class="user-point">로그인·계정인증</span>을 통해<br> 댓글을 남기실 수 있습니다.
				</div>
				<!--// msg -->

				<div class="reply-login">
					<div class="button-group nd-white large">
						<a href = "/member/login.html?backUrl=/news/articleView.html?idxno=1090438#reply" id = "btn-login" type="button" class="button expanded"><i class="login-logo"></i>회원 로그인</a>
						<!--<button type="button" class="button expanded"><i class="icon-facebook fa-fw"></i>페이스북</button>
						<button type="button" class="button expanded"><i class="icon-twitter fa-fw"></i>트위터</button>
						<button type="button" class="button expanded"><i class="icon-naver fa-fw"></i>네이버</button>
						<button type="button" class="button expanded"><i class="icon-talk fa-fw"></i>카카오</button>-->
												<button id = "btn-nomember-write" type="button" class="button expanded"><i class="icon-chat fa-fw user-point"></i>비회원 글쓰기</button>
											</div>

					<div id="nomember-info" class="clearfix" style = "display:none">
						<hr />
						<!-- 이름 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="name" class="text-left medium-text-right medium-middle"><strong class="key-point">이름</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="text" name="name" id="nomember-name" title="이름" maxlength="20" placeholder="이름" class = "required auto-marbtm-5" title = "이름">
							</div>
						</fieldset>
						<!--// 이름 -->

						<!-- 비밀번호 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="password" name="password" id="nomember-password" title="비밀번호" maxlength="20" placeholder="비밀번호" class = "required auto-marbtm-5" title = "비밀번호">
							</div>
						</fieldset>
						<!--// 비밀번호 -->

						<!-- 캡챠 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="kcaptcha" class="text-left medium-text-right medium-middle"><strong class="key-point">자동등록방지</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<div class="input-group auto-marbtm-5">							
									<script type='text/javascript'>
									var captchaContainer = null;
									var reCapVal;
									var loadCaptcha = function() {
										grecaptcha.render('captcha_container', {
											'sitekey' : '6LdKwy8UAAAAAIgxWAyZCloTckNEFujiiKqCaWu-',
											'callback' : function(response) {												
												reCapVal = response;	
												$("#nomember-captcha").val( reCapVal );
											}
										});
									};
									</script>
									<!-- Google reCAPTCHA HEAD script S -->

									<div id="captcha_container"></div><!-- Google reCAPTCHA weiget -->
									<input type="hidden" name="captcha" id="nomember-captcha" title="구글캡차">


									<!-- Google reCAPTCHA FOOTER script S -->
									<script src="https://www.google.com/recaptcha/api.js?onload=loadCaptcha&render=explicit" async defer></script>				
								</div>
							</div>
						</fieldset>
						<!--// 캡챠 -->

						<hr>

						<footer class="clearfix">
							<div class="float-right small-float-center">
								<button id="no-member-write" class="button user-bg small-expanded"><i class="fa fa-plus-circle fa-fw"></i>&nbsp;<strong>확인</strong></button>
							</div>
						</footer>

					</div>
				</div>
			</section>
			
			<!-- 닫기 //-->
			<button id="login-close-button" class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// 닫기 -->
		</div>
	<!--// 댓글쓰기인증 -->



	<!-- 댓글 리스트 //-->
	<section class="reply-list">
		<!-- header //-->
		<header class="header">
			<div class="list-category">
				<a href="/news/articleView.html?idxno=1090438&replyAll=&reply_sc_order_by=I#reply" class="active"><i class="s7-check"></i> 최신순</a>
				<a href="/news/articleView.html?idxno=1090438&replyAll=&reply_sc_order_by=C#reply"><i class="s7-check"></i> 추천순</a>				
			</div>			
		</header>
		<!--// header -->	
		
		<section class="container">
				</section>
	</section>
	<!--// 댓글 리스트 -->

	<hr>
	
	<!-- page //-->
		<!--// page -->

	
</article>
<!--// 댓글 -->

<script src = "http://www.shinailbo.co.kr/script/reply.js"></script>
<script>		
	reply.parent_idxno = "1090438";										// 게시글 번호
	reply.captchaEnable = "Y";								// 캡차사용여부 		

	reply.replyAll = "";											// 전체보기 		
	reply.reply_sc_order_by = "I";						// 정렬
	reply.reply_page = "1";										// 페이지
	
	$("#reply-write-btn").on('click', {reply_parent_idxno:''}, reply.replyWrite);		// 댓글쓰기 이벤트 
	$("#no-member-write").on('click',reply. noMemberCheck);								// 비회원 글쓰기 이벤트
	$("#btn-nomember-write").on('click', function(){$("#nomember-info").show()});		// 비회원 글쓰기 SHOW 
	$(".comments-more-btn").on('click', reply.viewOption);								// 댓글옵션보이기 이벤트
	$(".reply-delete-btn").on('click', reply.setDeleteOption);							// 댓글삭제 이벤트
	$(".vote-btn").on('click', reply.setVote);											// 추천반대 이벤트
	$(".comments-reply").on('click', reply.getSubReplyView);							// 답글보기 이벤트		
	$("#content").on("keyup", {reply_parent_idxno:''}, reply.getTextLength);			// 글자계산
	$(document).on('closed.zf.reveal', '[data-reveal]', reply.modalCloser);				// 모달 CLOSE	이벤트 핸들러	
</script>
				<!-- 편집패널 //-->
				<div class="clearfix">

				</div>
				<!--// 편집패널 -->

			</div>
		</section>
		<!--// 기사본문 내용 -->

		<!-- 기사본문 우측 //-->
		<aside class="user-aside">
<!-- 코스콤300 -->
<iframe src="/autobox/300_koscom.html" width="100%" height="193" frameborder="0" scrolling="no" noresize></iframe><article class="box-skin design-7">
<header class="header"><strong>많이 본 뉴스</strong></header>
<section class="content"><div id="roll_172" class="auto-article auto-dbr03-2"><div class="dis-none clearfix auto-dot bottom"><a href="/news/articleView.html?idxno=1090357" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201807/1090357_383297_123_v150.jpg)">
				<div class="number count auto-fontF 1 default-point">1</div>
			</a>
		<div class="auto-marbtm-5 size-16 line-height-3-2x"><a href="/news/articleView.html?idxno=1090357" target="_top" class="auto-fontA onload"><strong>日, 이틀째 기록적 폭우… 8명 사망·34명 실종</strong></a></div>
		<p class="line-height-3-x"><a href="/news/articleView.html?idxno=1090357" target="_top" class="auto-fontB">이틀전부터 일본 중부와 서남부 지역에 기록적인 폭우가 쏟아져 인명피해가 발생하는 등 피해가 커지고 있다.NHK와 교도통신 등 현지 언론들에 따르면 이번 폭우로 7일 오전까지 8명이...</a></p></div>
<div class="dis-none clearfix auto-dot bottom"><div class="number count auto-fontF 2 default-point">2</div>
		<div class="auto-marbtm-5 size-16 line-height-3-2x"><a href="/news/articleView.html?idxno=1090372" target="_top" class="auto-fontA onload"><strong>'발암물질 포함' 고혈압치료제 발사르탄, 회수 조치</strong></a></div>
		<p class="line-height-3-x"><a href="/news/articleView.html?idxno=1090372" target="_top" class="auto-fontB auto-padleft-35">식품의약품안전처가 해외에서 발암 가능물질이 포함된 것으로 확인된 원료로 만든 고혈압치료제에 대해 잠정 판매중지와 제조&middot;수입 중지 조치를 취했다.7일 식약처는 이같은 내...</a></p></div>
<div class="dis-none clearfix auto-dot bottom"><a href="/news/articleView.html?idxno=1090368" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201807/1090368_383309_4127_v150.jpg)">
				<div class="number count auto-fontF 3 default-point">3</div>
			</a>
		<div class="auto-marbtm-5 size-16 line-height-3-2x"><a href="/news/articleView.html?idxno=1090368" target="_top" class="auto-fontA onload"><strong>&quot;건설업계, 4차 산업혁명 대비 교육혁신 필요&quot;</strong></a></div>
		<p class="line-height-3-x"><a href="/news/articleView.html?idxno=1090368" target="_top" class="auto-fontB">4차 산업혁명에 대비해 융합형 건설인력을 양성하기 위한 교육과정이 필요하다는 주장이 제기됐다. 현재 플랜트와 신재생 에너지 등 분야별로 나뉘어 있는 건설 관련 교과과정을 더욱 유연...</a></p></div>
<div class="dis-none clearfix auto-dot bottom"><a href="/news/articleView.html?idxno=1090354" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201807/1090354_383295_191_v150.jpg)">
				<div class="number count auto-fontF 4 default-point">4</div>
			</a>
		<div class="auto-marbtm-5 size-16 line-height-3-2x"><a href="/news/articleView.html?idxno=1090354" target="_top" class="auto-fontA onload"><strong>[오늘날씨] 더위 시작되는 '소서'… 흐린 가운데 일부 비소식</strong></a></div>
		<p class="line-height-3-x"><a href="/news/articleView.html?idxno=1090354" target="_top" class="auto-fontB">토요일인 7일은 더위가 본격적으로 시작된다는 절기 &#39;소서&#39;로 전국에 가끔 구름이 많고 비가 내리는 곳이 있겠다.기상청은 이날 동해 북부 고기압의 가장자리에 위치해 전...</a></p></div>
<div class="dis-none clearfix auto-dot bottom"><a href="/news/articleView.html?idxno=1090375" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201807/1090375_383314_3528_v150.jpg)">
				<div class="number count auto-fontF 5 default-point">5</div>
			</a>
		<div class="auto-marbtm-5 size-16 line-height-3-2x"><a href="/news/articleView.html?idxno=1090375" target="_top" class="auto-fontA onload"><strong>[2018 러시아 월드컵] 4강 티켓 얻어 ‘과거의 영광’ 재현한다</strong></a></div>
		<p class="line-height-3-x"><a href="/news/articleView.html?idxno=1090375" target="_top" class="auto-fontB">2018 러시아 월드컵 8강전이 진행중인 가운데 앞선 두경기의 승자인 프랑스와 벨기에가 4강 토너먼트의 한 축을 채웠다.이제 남은 두자리를 두고 잉글랜드와 스웨덴, 러시아와 크로아...</a></p></div>
<div class="dis-none clearfix auto-dot bottom"><a href="/news/articleView.html?idxno=1090358" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201807/1090358_383298_2441_v150.jpg)">
				<div class="number count auto-fontF 6 default-point">6</div>
			</a>
		<div class="auto-marbtm-5 size-16 line-height-3-2x"><a href="/news/articleView.html?idxno=1090358" target="_top" class="auto-fontA onload"><strong>홍천국유림관리소, 재난 예방대응 '총력'</strong></a></div>
		<p class="line-height-3-x"><a href="/news/articleView.html?idxno=1090358" target="_top" class="auto-fontB">홍천국유림관리소는 기습적인 국지성 호우 및 장마철 호우에 대비하고자 기상상황에 따른 산사태대책상황실 운영과 위기단계별 현장조치 매뉴얼을 정비하는 등 예방대응에 총력을 기울이고 있다...</a></p></div>
<div class="dis-none clearfix auto-dot bottom"><a href="/news/articleView.html?idxno=1090378" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201807/1090378_383319_4036_v150.jpg)">
				<div class="number count auto-fontF 7 default-point">7</div>
			</a>
		<div class="auto-marbtm-5 size-16 line-height-3-2x"><a href="/news/articleView.html?idxno=1090378" target="_top" class="auto-fontA onload"><strong>붉은불개미 여왕개미 국내 첫 발견… 방역 ‘비상’</strong></a></div>
		<p class="line-height-3-x"><a href="/news/articleView.html?idxno=1090378" target="_top" class="auto-fontB">그동안 소수의 일개미만 발견되던 붉은불개미 개체의 여왕개미가 국내 최초로 발견됐다.농림축산식품부는 7일 인천항 컨테이너 야적장에서 여왕개미 1마리가 포함된 붉은불개미 수백마리를 발...</a></p></div>
<div class="dis-none clearfix auto-dot bottom"><a href="/news/articleView.html?idxno=1090363" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201807/1090363_383302_461_v150.jpg)">
				<div class="number count auto-fontF 8 default-point">8</div>
			</a>
		<div class="auto-marbtm-5 size-16 line-height-3-2x"><a href="/news/articleView.html?idxno=1090363" target="_top" class="auto-fontA onload"><strong>[2018 러시아 월드컵] 8강서 남미 울고 유럽 웃었다</strong></a></div>
		<p class="line-height-3-x"><a href="/news/articleView.html?idxno=1090363" target="_top" class="auto-fontB">2018 러시아 월드컵의 우승국은 유럽 대륙에서 나오게 됐다.지난 6일 오후 11시 러시아 니즈니노브고로드 스타디움에서 열릴 우루과이와 프랑스의 경기에서는 프랑스의 창이 우루과이의...</a></p></div>
<div class="dis-none clearfix auto-dot bottom"><a href="/news/articleView.html?idxno=1090352" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201807/1090352_383294_3635_v150.jpg)">
				<div class="number count auto-fontF 9 default-point">9</div>
			</a>
		<div class="auto-marbtm-5 size-16 line-height-3-2x"><a href="/news/articleView.html?idxno=1090352" target="_top" class="auto-fontA onload"><strong>&quot;해외건설 재직자 교육 무료로 받으세요&quot;</strong></a></div>
		<p class="line-height-3-x"><a href="/news/articleView.html?idxno=1090352" target="_top" class="auto-fontB">해외건설 분야 재직 근로자를 대상으로 한 직무능력 향상 교육이 해외건설협회를 통해 무료로 진행 중이다. 이달 &#39;클레임 및 분쟁 해결&#39; 과정에 이어 다음 달에는 &#3...</a></p></div>
<div class="dis-none clearfix auto-dot bottom"><div class="number count auto-fontF 10 default-point">10</div>
		<div class="auto-marbtm-5 size-16 line-height-3-2x"><a href="/news/articleView.html?idxno=1090367" target="_top" class="auto-fontA onload"><strong>양승조 지사 “게임 문화-산업 균형 성장 돕는다”</strong></a></div>
		<p class="line-height-3-x"><a href="/news/articleView.html?idxno=1090367" target="_top" class="auto-fontB auto-padleft-35">양승조 충남도지사는 7일 &ldquo;개임개발 등 인프라 구축, 게임 콘텐츠 제작, 마케팅 홍보 등을 적극 추진하겠다&rdquo;고 강조했다.양 지사는 이날 천안제일고에서 열린 &...</a></p></div>
</div><script type="text/javascript">
<!--
$(document).ready(function(){
		
	$('#roll_172').slick({
		arrows: true, // 화살표표시
		rows: 5, // 1페이지 노출수
		prevArrow: '<button type="button" class="photo-btn auto-prev"><i class="fa fa-angle-left"></i><span class="sr-only">prev</span></button>', // 이전버튼
		nextArrow: '<button type="button" class="photo-btn auto-next"><i class="fa fa-angle-right"></i><span class="sr-only">next</span></button>', // 다음버튼
		dots: false, // pager
		dotsClass: 'auto-pager',	// pager class
		infinite: true, // 무한넘기기
		autoplay: false, // 자동전환
		//autoplaySpeed: 3000, // 자동전환속도
		speed: 300, // 넘기는 속도
		draggable: false // 제스처(모바일용)
	});

});
//-->
</script>
</section>
</article><div class="box-margins height-20"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
<!-- pc_R1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="7706627149"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="box-margins height-20"></div><article class="box-skin design-7">
<header class="header"><strong>최신기사</strong></header>
<section class="content"><div class="auto-article auto-dl04">
<ul><li class="auto-column">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1090497" target="_top" class="line-height-3-2x auto-fontA onload">文대통령, 인도·싱가포르 국빈방문… '신(新)남방정책' 속도</a></div><a href="/news/articleView.html?idxno=1090497" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/201807/1090497_383381_2822_v150.jpg)">
				<img src="/news/thumbnail/201807/1090497_383381_2822_v150.jpg" alt="文대통령, 인도·싱가포르 국빈방문… '신(新)남방정책' 속도">
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1090495" target="_top" class="line-height-3-2x auto-fontA onload">대구상수도본부, '고산정수장' 수돗물 생산 정상화</a></div><a href="/news/articleView.html?idxno=1090495" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/201807/1090495_383380_2622_v150.jpg)">
				<img src="/news/thumbnail/201807/1090495_383380_2622_v150.jpg" alt="대구상수도본부, '고산정수장' 수돗물 생산 정상화">
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1090446" target="_top" class="line-height-3-2x auto-fontA onload">한은, 12일 금통위서 기준금리 동결 유력</a></div><a href="/news/articleView.html?idxno=1090446" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/201807/1090446_383375_1840_v150.jpg)">
				<img src="/news/thumbnail/201807/1090446_383375_1840_v150.jpg" alt="한은, 12일 금통위서 기준금리 동결 유력">
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1090493" target="_top" class="line-height-3-2x auto-fontA onload">카드·보험사 ‘주52시간’ 도입… PC오프·유연근무 시행</a></div><a href="/news/articleView.html?idxno=1090493" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/201807/1090493_383379_2255_v150.jpg)">
				<img src="/news/thumbnail/201807/1090493_383379_2255_v150.jpg" alt="카드·보험사 ‘주52시간’ 도입… PC오프·유연근무 시행">
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1090491" target="_top" class="line-height-3-2x auto-fontA onload">고용지표, 여전히 '흐림'… 지난달 구직급여 지급액 27.6% 증가</a></div><a href="/news/articleView.html?idxno=1090491" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/201807/1090491_383378_2241_v150.jpg)">
				<img src="/news/thumbnail/201807/1090491_383378_2241_v150.jpg" alt="고용지표, 여전히 '흐림'… 지난달 구직급여 지급액 27.6% 증가">
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1090484" target="_top" class="line-height-3-2x auto-fontA onload">육교 승강기·버스‧택시정류장에도 주소 부여된다</a></div><a href="/news/articleView.html?idxno=1090484" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/201807/1090484_383377_2024_v150.jpg)">
				<img src="/news/thumbnail/201807/1090484_383377_2024_v150.jpg" alt="육교 승강기·버스‧택시정류장에도 주소 부여된다">
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1090492" target="_top" class="line-height-3-2x auto-fontA onload">거론되는 인사들마다 손사래… 한국당 '인재난'</a></div><a href="/news/articleView.html?idxno=1090492" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/201807/1090492_383376_1941_v150.jpg)">
				<img src="/news/thumbnail/201807/1090492_383376_1941_v150.jpg" alt="거론되는 인사들마다 손사래… 한국당 '인재난'">
			</a></li>
</ul>
</div></section>
</article><div class="box-margins height-20"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pc_R2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="6150002894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="box-margins height-20"></div><article class="box-skin design-7">
<header class="header"><strong>스포츠&연예 뉴스</strong></header>
<section class="content"><div class="auto-article auto-db01">
<ul><li class="clearfix"><div class="number count1 user-bg">1</div><a href="/news/articleView.html?idxno=1090375" target="_top" class="size-14 line-height-4-x auto-fontA onload">[2018 러시아 월드컵] 4강 티켓 얻어 ‘과거의 영광’ 재현한다</a></li>
<li class="clearfix auto-martop-8"><div class="number count2 user-bg">2</div><a href="/news/articleView.html?idxno=1090363" target="_top" class="size-14 line-height-4-x auto-fontA onload">[2018 러시아 월드컵] 8강서 남미 울고 유럽 웃었다</a></li>
<li class="clearfix auto-martop-8"><div class="number count3 user-bg">3</div><a href="/news/articleView.html?idxno=1090390" target="_top" class="size-14 line-height-4-x auto-fontA onload">'출루 기계' 추신수, 46경기 연속 출루… 구단 기록 타이</a></li>
</ul>
</div></section>
</article><div class="box-margins height-20"></div><!-- 18.02.22.교체 <script>var from=document.referrer; document.write("<iframe name='ifrad' width='300' height='250' id='ifrad' src='http://www.dreamsearch.or.kr/servlet/adBanner?from="+escape(from)+"&u=2017112900024&us=12149&s=12875&iwh=300_250&igb=74&cntad=1&cntsr=1' frameBorder='0' marginWidth='0' marginHeight='0' scrolling='no' ></iframe>");</script>
-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pc_R4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="6516710693"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="box-margins height-20"></div><article class="box-skin design-7">
<header class="header"><strong>오피니언</strong></header>
<section class="content"><div class="auto-article">
<ul><span class="label tiny user-bg auto-marbtm-7"><a href="/news/articleView.html?idxno=1090219" target="_top" class="auto-fontF">사설</a></span><li class="clearfix"><div class="size-14 line-height-3-2x auto-martop-8"><a href="/news/articleView.html?idxno=1090219" target="_top" class="auto-fontA onload"><strong>[사설] 또 엇박자 낸 정부기관, 협의와 소통이 먼저다</strong></a></div>
		</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><div class="size-14 line-height-3-2x auto-martop-8"><a href="/news/articleView.html?idxno=1089862" target="_top" class="auto-fontA onload"><strong>[사설] ‘통일농구’ 넘어 한반도 평화로</strong></a></div>
		</li>
</ul>
</div></section>
</article><div class="box-margins height-15"></div><article class="box-skin">
<header class="header"></header>
<section class="content"><div class="auto-article">
<ul><span class="label tiny user-bg auto-marbtm-7"><a href="/news/articleView.html?idxno=1089860" target="_top" class="auto-fontF">신아세평</a></span><li class="clearfix"><a href="/news/articleView.html?idxno=1089860" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201807/1089860_383037_3511_v150.jpg)">
				<img src="/news/thumbnail/201807/1089860_383037_3511_v150.jpg" alt="[신아세평] 자유한국당, 한국 축구에게서 꼭 배우기 바란다">
			</a><div class="size-14 line-height-3-2x auto-martop-8"><a href="/news/articleView.html?idxno=1089860" target="_top" class="auto-fontA onload"><strong>[신아세평] 자유한국당, 한국 축구에게서 꼭 배우기 바란다</strong></a></div>
		</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1089342" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201807/1089342_382753_5857_v150.jpg)">
				<img src="/news/thumbnail/201807/1089342_382753_5857_v150.jpg" alt="[신아세평] 월드컵축구와 한국 정치경제학">
			</a><div class="size-14 line-height-3-2x auto-martop-8"><a href="/news/articleView.html?idxno=1089342" target="_top" class="auto-fontA onload"><strong>[신아세평] 월드컵축구와 한국 정치경제학</strong></a></div>
		</li>
</ul>
</div></section>
</article><div class="box-margins height-15"></div><article class="box-skin">
<header class="header"></header>
<section class="content"><div class="auto-article">
<ul><span class="label tiny user-bg auto-marbtm-7"><a href="/news/articleView.html?idxno=1090215" target="_top" class="auto-fontF">신아 칼럼</a></span><li class="clearfix"><a href="/news/articleView.html?idxno=1090215" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201807/1090215_383198_4740_v150.jpg)">
				<img src="/news/thumbnail/201807/1090215_383198_4740_v150.jpg" alt="[기고칼럼] 부동산 보유세 인상, 거래세 인하 동반돼야">
			</a><div class="size-14 line-height-3-2x auto-martop-8"><a href="/news/articleView.html?idxno=1090215" target="_top" class="auto-fontA onload"><strong>[기고칼럼] 부동산 보유세 인상, 거래세 인하 동반돼야</strong></a></div>
		</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1088883" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201807/1088883_382468_70_v150.jpg)">
				<img src="/news/thumbnail/201807/1088883_382468_70_v150.jpg" alt="[데스크 칼럼] ‘규제산업 족쇄’ 스스로 채운 은행들">
			</a><div class="size-14 line-height-3-2x auto-martop-8"><a href="/news/articleView.html?idxno=1088883" target="_top" class="auto-fontA onload"><strong>[데스크 칼럼] ‘규제산업 족쇄’ 스스로 채운 은행들</strong></a></div>
		</li>
</ul>
</div></section>
</article><div class="box-margins height-15"></div><article class="box-skin">
<header class="header"></header>
<section class="content"><div class="auto-article">
<ul><span class="label tiny user-bg auto-marbtm-7"><a href="/news/articleView.html?idxno=1089985" target="_top" class="auto-fontF">기자수첩</a></span><li class="clearfix"><a href="/news/articleView.html?idxno=1089985" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201807/1089985_383100_3628_v150.jpg)">
				<img src="/news/thumbnail/201807/1089985_383100_3628_v150.jpg" alt="[기자수첩] 소득 양극화 ‘코끼리의 코’ 낮춰라">
			</a><div class="size-14 line-height-3-2x auto-martop-8"><a href="/news/articleView.html?idxno=1089985" target="_top" class="auto-fontA onload"><strong>[기자수첩] 소득 양극화 ‘코끼리의 코’ 낮춰라</strong></a></div>
		</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1089825" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201807/1089825_383043_141_v150.jpg)">
				<img src="/news/thumbnail/201807/1089825_383043_141_v150.jpg" alt="[기자수첩] 구리시 인사, '과거 회기형' 구설수">
			</a><div class="size-14 line-height-3-2x auto-martop-8"><a href="/news/articleView.html?idxno=1089825" target="_top" class="auto-fontA onload"><strong>[기자수첩] 구리시 인사, '과거 회기형' 구설수</strong></a></div>
		</li>
</ul>
</div></section>
</article><div class="box-margins height-15"></div><article class="box-skin">
<header class="header"></header>
<section class="content"><div class="auto-article">
<ul><span class="label tiny user-bg auto-marbtm-7"><a href="/news/articleView.html?idxno=1087773" target="_top" class="auto-fontF">독자투고</a></span><li class="clearfix"><a href="/news/articleView.html?idxno=1087773" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201806/1087773_381751_4147_v150.jpg)">
				<img src="/news/thumbnail/201806/1087773_381751_4147_v150.jpg" alt="[독자투고] 진정한 자립·자활은 일자리를 통해 이룰 수 있다">
			</a><div class="size-14 line-height-3-2x auto-martop-8"><a href="/news/articleView.html?idxno=1087773" target="_top" class="auto-fontA onload"><strong>[독자투고] 진정한 자립·자활은 일자리를 통해 이룰 수 있다</strong></a></div>
		</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1084829" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201806/1084829_379863_5447_v150.jpg)">
				<img src="/news/thumbnail/201806/1084829_379863_5447_v150.jpg" alt="[독자투고] '자율과 책임'에 기반한 집회시위보장">
			</a><div class="size-14 line-height-3-2x auto-martop-8"><a href="/news/articleView.html?idxno=1084829" target="_top" class="auto-fontA onload"><strong>[독자투고] '자율과 책임'에 기반한 집회시위보장</strong></a></div>
		</li>
</ul>
</div></section>
</article><div class="box-margins height-15"></div><article class="box-skin">
<header class="header"></header>
<section class="content"><div class="auto-article">
<ul><span class="label tiny user-bg auto-marbtm-7"><a href="/news/articleView.html?idxno=1090153" target="_top" class="auto-fontF">사람들</a></span><li class="clearfix"><a href="/news/articleView.html?idxno=1090153" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201807/1090153_383174_5325_v150.jpg)">
				<img src="/news/thumbnail/201807/1090153_383174_5325_v150.jpg" alt="의식없는 운전자 차량 막아 구한 '고속도로 의인들'">
			</a><div class="size-14 line-height-3-2x auto-martop-8"><a href="/news/articleView.html?idxno=1090153" target="_top" class="auto-fontA onload"><strong>의식없는 운전자 차량 막아 구한 '고속도로 의인들'</strong></a></div>
		</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1089537" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201807/1089537_382871_150_v150.jpg)">
				<img src="/news/thumbnail/201807/1089537_382871_150_v150.jpg" alt="'고속버스 묻지마 칼부림' 참사 막은 의인들">
			</a><div class="size-14 line-height-3-2x auto-martop-8"><a href="/news/articleView.html?idxno=1089537" target="_top" class="auto-fontA onload"><strong>'고속버스 묻지마 칼부림' 참사 막은 의인들</strong></a></div>
		</li>
</ul>
</div></section>
</article><div class="box-margins height-20"></div><!-- 18.02.22.교체<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pc_R4 
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="6516710693"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> -->

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 1162278,
    "async": false});
</script>
		</aside>
		<!--// 기사본문 우측 -->
	</div>
	<!--// article view wrapper -->

	<!-- 편집패널 //-->
	<div class="auto-martop-20 clearfix">

	</div>
	<!--// 편집패널 -->
</div>
				</section>
				<!--// container -->

				<!---->

                				<!-- footer //-->
				<footer id="user-footer" class="user-style-default">	
					<div class="float-center width-1080">
						
						<div class="footer-menu">
							<!-- logo //-->
							<div class="user-logo"><img src="/image/logo/downlogo_20170614114318.png"></div>
							<!--// logo -->

							<nav class="user-nav">
								<a href="/com/com-2.html" class="deco-none"><strong>신문사소개</strong></a>
								<a href="/com/jb.html" class="deco-none"><strong>기사제보</strong></a>
								<a href="/com/ad.html" class="deco-none"><strong>광고문의</strong></a>
								<a href="/com/bp.html" class="deco-none"><strong>불편신고</strong></a>
								<a href="/com/privacy.html" class="deco-none"><strong>개인정보취급방침</strong></a>
								<a href="/com/youthpolicy.html" class="deco-none"><strong>청소년보호정책</strong></a>
								<a href="/com/emailno.html" class="deco-none"><strong>이메일무단수집거부</strong></a>
								<a href="/rss/" class="deco-none"><strong>RSS</strong></a>
							</nav>
						</div>

						<address class="user-address">
							<ul class="no-bullet">
								<li class="bars">서울특별시 영등포구 국회대로68길 18  (신아일보)</li>
								<li class="bars">대표전화 : 02-2637-1131<span></li>
								<li>팩스 : 02-2637-1132</li>
								<li class="bars clear">명칭 : 신아일보미디어(주)<span></li>
								<li class="bars">제호 : 신아일보<span></li>
								<li class="bars">등록번호 : 서울 아 04514</li>
								<li class="bars">등록일 : 2017-05-08</li>
								<li class="bars">발행일 : 2003-06-08</li>
								<li class="bars">발행인 겸 편집인 : 이성인</li>
								<!--<li class="bars">편집인 : 이성인</li>-->
								<li>청소년보호책임자 : 김태일</li>
								<li class="clear">신아일보 모든 콘텐츠(영상,기사, 사진)는 저작권법의 보호를 받은바, 무단 전재와 복사, 배포 등을 금합니다.</li>
								<li class="clear">C<a href="http://www.shinailbo.co.kr/admin/adminLoginForm.html" class="deco-none">o</a>pyright © 2018 신아일보. All rights reserved. mail to <a href="mailto:master@shinailbo.co.kr" class="deco-none">master@shinailbo.co.kr</a></li>
							</ul>

							<a href="http://www.ndsoft.co.kr/" target="_blank" class="ndsoft posi-ab deco-none"><img src="/image/ndsoft.gif" alt="ND소프트"></a>
						</address>		
					</div>
				</footer>
				<!--// footer -->
				

				<!-- 하단 HTML //-->	
										<div class="clearfix text-center">
											</div>
								<!--// 하단 HTML -->

				<!-- back to the top //-->
				<button type="button" id="back-to-top" class="back-to-top" title="위로"><i class="s7-angle-up"></i><span class="show-for-sr">위로</span></button>
				<!--// back to the top -->

				
			</div>
			<!--// wrap -->

		</div>
	</div>
</div>

<script>
// Popup Json
var ___popup = [];
bannerpop.popup();
</script>
<script type="text/javascript">
<!--
// back to the top		
$(document).scroll(function(){
	var sDocumentHeight = $(document).height() - $(window).height();
	if($(document).scrollTop() > 0){	
		$('#back-to-top').fadeIn();
	}else{
		$('#back-to-top').fadeOut();
	}
});

$('#back-to-top').click(function(){
	$('html, body').animate( {scrollTop:0}, 100);
});
//-->
</script>


</body>
</html>