<!doctype html>
<html class="no-js" lang="ko" dir="ltr">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=1080">
<meta name="apple-mobile-web-app-title" content="신아일보" />
<!-- 메타태그정보 //-->
<meta name="title" content="靑 &quot;6월 개헌 국민투표 해야&quot;… 야권 정면 겨냥"/>
<meta name="description" content="문재인 대통령이 오는 21일 개헌안 발의를 예고한 가운데, 청와대가 6월 치러지는 지방선거와 함께 개헌 국민투표도 함께 진행되야 한다는 입장을 재차 밝혔다.16일 청와대 관계자는 &amp;ldquo;국민들의 확고한 지지를 받는 것은 대통령 중심제&amp;rdquo;라며 &amp;ldquo;국회의 권한을 우선시하는 태도는 &amp;lsquo;국민을 위한 개헌이 아니라 국회를 위한 개헌을 하자고 하는 것&amp;rsquo;이라는 비판에 직면할 것&amp;rdquo;이라고 말했다.청와대 측의 이번 발언은 문 대통령이 예고한 개헌안 발의 시기가 임박했음에도 여야 간 개헌안에 대한"/>
<meta name="keywords" content="문재인,청와대,개헌,국민투표"/>
<meta name="news_keywords" content="문재인,청와대,개헌,국민투표" />
<meta name="Classification" content="정치 &gt; 청와대"/>
<meta name="Copyright" content="신아일보"/>
<meta property="og:site_name" content="신아일보"/>
<meta property="og:image" content="http://www.shinailbo.co.kr/news/thumbnail/201803/1052098_359711_1846_v150.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.shinailbo.co.kr/news/articleView.html?idxno=1052098" />
<meta property="og:title" content="靑 &quot;6월 개헌 국민투표 해야&quot;… 야권 정면 겨냥" />
<meta property="og:description" content="문재인 대통령이 오는 21일 개헌안 발의를 예고한 가운데, 청와대가 6월 치러지는 지방선거와 함께 개헌 국민투표도 함께 진행되야 한다는 입장을 재차 밝혔다.16일 청와대 관계자는 &amp;ldquo;국민들의 확고한 지지를 받는 것은 대통령 중심제&amp;rdquo;라며 &amp;ldquo;국회의 권한을 우선시하는 태도는 &amp;lsquo;국민을 위한 개헌이 아니라 국회를 위한 개헌을 하자고 하는 것&amp;rsquo;이라는 비판에 직면할 것&amp;rdquo;이라고 말했다.청와대 측의 이번 발언은 문 대통령이 예고한 개헌안 발의 시기가 임박했음에도 여야 간 개헌안에 대한" />
<meta property="og:article:author" content="김가애 기자"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="靑 &quot;6월 개헌 국민투표 해야&quot;… 야권 정면 겨냥"/>
<meta name="twitter:description" content="문재인 대통령이 오는 21일 개헌안 발의를 예고한 가운데, 청와대가 6월 치러지는 지방선거와 함께 개헌 국민투표도 함께 진행되야 한다는 입장을 재차 밝혔다.16일 청와대 관계자는 &amp;ldquo;국민들의 확고한 지지를 받는 것은 대통령 중심제&amp;rdquo;라며 &amp;ldquo;국회의 권한을 우선시하는 태도는 &amp;lsquo;국민을 위한 개헌이 아니라 국회를 위한 개헌을 하자고 하는 것&amp;rsquo;이라는 비판에 직면할 것&amp;rdquo;이라고 말했다.청와대 측의 이번 발언은 문 대통령이 예고한 개헌안 발의 시기가 임박했음에도 여야 간 개헌안에 대한"/>
<meta name="twitter:image" content="http://www.shinailbo.co.kr/news/thumbnail/201803/1052098_359711_1846_v150.jpg"/>
<meta name="twitter:site" content="http://www.shinailbo.co.kr/news/articleView.html?idxno=1052098"/>
<meta name="twitter:creator" content="김가애 기자"/>
<meta property="dable:item_id" content="1052098">
<meta property="dable:image" content="http://www.shinailbo.co.kr/news/thumbnail/201803/1052098_359711_1846_v150.jpg" />
<meta property="dable:author" content="김가애 기자">
<meta property="article:section" content="정치">
<meta property="article:section1" content="청와대">
<meta property="article:published_time" content="2018-03-16T16:30:00+09:00">
<!--// 메타태그정보 -->
<title>靑 "6월 개헌 국민투표 해야"… 야권 정면 겨냥 - 신아일보</title>
<link rel="stylesheet" href="/css/jquery-ui.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/foundation.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/custom.foundation.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/app.css?ver=11.0.0">
<link rel="stylesheet" href="/css/slick.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/font-awesome.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/pe.icon7.stroke.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/style.css?ver=11.0.0">
<link rel="stylesheet" href="/css/design.style.css?171205ver=11.0.0">
<link rel="stylesheet" href="/css/ndsoft-fonts.css?ver=11.0.0">
<link rel="stylesheet" href="/menuskin/pd_01/menubar.css?ver=11.0.0">
<link rel="canonical" href="http://www.shinailbo.co.kr/">
<script src="/script/jquery.min.js?ver=11.0.0"></script>
<script src="/script/jquery-ui.min.js?ver=11.0.0"></script>
<script src="/script/slick.min.js?ver=11.0.0"></script>
<script src="/script/jquery.rwdImageMaps.min.js?ver=11.0.0"></script>
<script src="/script/what-input.js?ver=11.0.0"></script>
<script src="/script/foundation.min.js?ver=11.0.0"></script>
<script src="/script/app.js?ver=11.0.0"></script>
<script src="/menuskin/pd_01/menubar.js?ver=11.0.0"></script>
<script src="/script/user.style.js?ver=11.0.0"></script>
<script src="/script/bannerpop.js?ver=11.0.0"></script>
<script src="/script/resizePhoto.js?ver=11.0.0"></script>
<script src="/script/onScroll.js?ver=11.0.0"></script>
<script src="/script/floating.banner.js?ver=11.0.0"></script>
<script src="/script/clipboard.min.js?ver=11.0.0"></script>
<script src="/script/common.js?ver=11.0.0"></script>
<script src="/script/mosaic.js?ver=11.0.0"></script>

<!--[if lt IE 9]>
<link rel="stylesheet" href="/css/style.ie9.css?ver=11.0.0">
<script src="/script/html5shiv.min.js?ver=11.0.0"></script>
<![endif]-->

<script type="text/javascript">

	$(document).ready(function(e) {
		// 이미지맵
		$('img[usemap]').rwdImageMaps();
		bannerpop.banner(".banner_event_box");					// 기능성배너 이벤트

		// 기사뷰 이미지관련
					resizePhoto();
				
					setInterval('location.reload()', 1000*60*60); 
		
		// 기사본문 부분 복사하기 저작권 표시
		$('#article-view-content-div').on('copy', function(e){			
			var sel = window.getSelection();
			var copyFooter = "<br/><br/>출처 : <a href='" + document.location.href + "'>" + "신아일보(http://www.shinailbo.co.kr)" + "</a><br/>";
			var copyHolder = $('<div>', {html: sel+copyFooter, id:'copy_text', style: {position: 'absolute', left: '-99999px'}});
			$('body').append(copyHolder);
			var str = $('#copy_text').html();
			$('#copy_text').html(str.replace(/(\r\n|\n|\r)/gm, "<br />"));
			sel.selectAllChildren( copyHolder[0] );
			window.setTimeout(function() {
				copyHolder.remove();
			},0);
		});
	});

	// 도메인
	var SITE_DOMAIN = 'http://www.shinailbo.co.kr'
	,___currentTime	= 1521200909;

	// 즐겨찾기 스크립트
	function bookmark() {
		window.external.AddFavorite("http://www.shinailbo.co.kr", "신아일보")
	}

</script>

<style type="text/css">
/* 사이트 기본 색 */
.user-point,a.user-point,
.poll-columns .poll-state.going,
.auto-hr04-2 .auto-nav .slick-slide.slick-current .auto-fontA,.auto-hr05 .auto-nav .slick-slide.slick-current .auto-fontA
{color:#0089d0 !important}
.user-bg,.user-bg:hover,.user-bg:active,.user-bg:focus,li[id*="slick-"].slick-active button[data-role],.tabs .is-active a,
.checkbox-group > input[type="radio"]:checked + label, .checkbox-group > input[type="checkbox"]:checked + label,
.radio-group > input[type="radio"]:checked + label, .radio-group > input[type="checkbox"]:checked + label,
.article-list .article-list-content.type-tm .list-block .links:hover,
.poll-view .poll-view-state.going,.poll-view .poll-radio input[type="radio"]:checked + label::before,.poll-view .poll-radio input[type="checkbox"]:checked + label::before,
.auto-dl04 .auto-column::after,.auto-mr01::before,.auto-hp02 a:hover .photo-titbg,.auto-hr04 .auto-nav .slick-slide.slick-current,.auto-hr04-1 .auto-nav .slick-slide.slick-current
{background-color:#0089d0 !important}
.user-border,.button.user-bg,
.poll-view .poll-radio input[type="radio"] + label:hover strong::before,.poll-view .poll-radio input[type="checkbox"] + label:hover strong::before,
.poll-view .poll-radio input[type="radio"]:checked + label  strong::before,.poll-view .poll-radio input[type="checkbox"]:checked + label  strong::before,
.auto-pa01 .auto-nav .slick-current .auto-images::before,.auto-hr05-1 .auto-content a:hover .auto-images.line::before
{border-color:#0089d0 !important}
.user-border-top {border-top-color:#0089d0 !important}
.user-border-bottom {border-bottom-color:#0089d0 !important}
.user-border-left {border-left-color:#0089d0 !important}
.user-border-right {border-right-color:#0089d0 !important}
</style>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29341813-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript" src="http://wcs.naver.net/wcslog.js"></script>
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "517b35c4a4c1b";
wcs_do();
</script>

<!-- naverAnalytics 170403 -->
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "ef331e66a33d9";
wcs_do();
</script>

<script type="text/javascript" src="http://wcs.naver.net/wcslog.js"></script>
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "5c0f4f5c6ac004";
wcs_do();
</script>



<!-- [WEB] Dable 스크립트 시작 / 문의 support@dable.io -->
<script>
(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'shinailbo.co.kr/ndsoft');
dable('sendLog');
</script>
<!-- [WEB] Dable 스크립트 종료 / 문의 support@dable.io -->

<!-- googleScript 2017-11-30 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2189261527361236",
    enable_page_level_ads: true
  });
</script>

<center>
<!-- <script>var from=document.referrer; document.write("<iframe name='ifrad' width='728' height='90' id='ifrad' src='http://www.dreamsearch.or.kr/servlet/adBanner?from="+escape(from)+"&u=2017112900024&us=12148&s=12874&iwh=728_90&igb=60&cntad=3&cntsr=3' frameBorder='0' marginWidth='0' marginHeight='0' scrolling='no' ></iframe>");</script> -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 1114916,
    "async": false});
</script>
</center>

</head>
<body >

<!--[if lt IE 9]>
<div id="ie9-guide">
	<div class="ie9-wrapper border-box">
		<p class="guide-txt">
		잠깐! 현재 Internet Explorer 8이하 버전을 이용중이십니다. 최신 브라우저(Browser) 사용을 권장드립니다!
		</p>

		<div class="guide-right">
			<dl class="ie9-down nobr">
				<dt><i class="icon ie-logo">ie</i></dt>
				<dd>
					<span>인터넷 익스플로러 11</span>
					<a href="http://windows.microsoft.com/ko-kr/internet-explorer/download-ie" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon cr-logo">chrome</i></dt>
				<dd>
					<span>구글 크롬</span>
					<a href="http://www.google.com/chrome/" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon ff-logo">firefox</i></dt>
				<dd>
					<span>모질라 파이어폭스</span>
					<a href="http://www.mozilla.or.kr/" target="_blank">다운로드</a>
				</dd>
			</dl>
		</div>
	</div>
</div>
<![endif]-->
<div class="off-canvas-wrapper">
	<div class="off-canvas-wrapper-inner" data-off-canvas-wrapper>
		<div class="off-canvas user-canvas position-left" id="offCanvas" data-off-canvas data-transition="overlap">
			<!-- close //-->
			<button class="close-button" aria-label="Close menu" type="button" data-close>
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->

			<style type="text/css">
.user-canvas .user-canvas-navs .menu li > a:hover,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a {background:#0089d0}
.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent > a::after,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a::after {border-top-color:#0089d0}
.user-canvas .user-canvas-navs .menu li ul.menu.nested li a:hover {color:#0089d0}
</style>

<nav class="user-canvas-navs">
	<!-- 1차 //-->
	<ul class="vertical menu" data-multi-open="false" data-accordion-menu>
		<li><a href="/news/articleList.html?view_type=sm">전체기사</a></li>
			<li>
		<a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">정치</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N66&view_type=sm" target="_top">정치일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N67&view_type=sm" target="_top">청와대</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N68&view_type=sm" target="_top">국회·정당</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N69&view_type=sm" target="_top">선거·선관위</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N70&view_type=sm" target="_top">외교·안보</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N71&view_type=sm" target="_top">국방·북한</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">경제</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N72&view_type=sm" target="_top">경제일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N118&view_type=sm" target="_top">금융·증권</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N74&view_type=sm" target="_top">산업·기업</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N121&view_type=sm" target="_top">IT·전자·통신</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N75&view_type=sm" target="_top">생활·유통</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N73&view_type=sm" target="_top">건설·부동산·교통</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N76&view_type=sm" target="_top">자동차</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">사회</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N77&view_type=sm" target="_top">사회일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N78&view_type=sm" target="_top">사건·사고</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N79&view_type=sm" target="_top">교육·학교</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N80&view_type=sm" target="_top">의료·보건</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N81&view_type=sm" target="_top">노동·복지</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N82&view_type=sm" target="_top">환경·날씨</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">국제</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N83&view_type=sm" target="_top">국제일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N84&view_type=sm" target="_top">국제경제</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N17&view_type=sm" target="_top">전국 네트워크</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N17&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N86&view_type=sm" target="_top">서울</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N87&view_type=sm" target="_top">경기</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N88&view_type=sm" target="_top">인천</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N89&view_type=sm" target="_top">강원</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N90&view_type=sm" target="_top">대전·충청</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N91&view_type=sm" target="_top">대구·경북</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N92&view_type=sm" target="_top">부산·울산·경남</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N93&view_type=sm" target="_top">광주·전북·전남·제주</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">오피니언</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N94&view_type=sm" target="_top">사설</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N95&view_type=sm" target="_top">신아 칼럼</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N123&view_type=sm" target="_top">신아세평</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N110&view_type=sm" target="_top">지자체장 칼럼</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N117&view_type=sm" target="_top">신아프리즘</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N98&view_type=sm" target="_top">사람들</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N96&view_type=sm" target="_top">기자수첩</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N97&view_type=sm" target="_top">독자투고</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N99&view_type=sm" target="_top">인사·동정</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N100&view_type=sm" target="_top">부고</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N101&view_type=sm" target="_top">알립니다</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N19&view_type=sm" target="_top">기획·연재</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N19&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N102&view_type=sm" target="_top">기획·특집</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N104&view_type=sm" target="_top">건강 칼럼</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N109&view_type=sm" target="_top">지난연재</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N122&view_type=sm" target="_top">양박사톡</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N20&view_type=sm" target="_top">문화</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N20&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N108&view_type=sm" target="_top">문화일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N106&view_type=sm" target="_top">방송·연예</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N107&view_type=sm" target="_top">스포츠</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N124&view_type=sm" target="_top">평창</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N23&view_type=sm" target="_top">실시간 이슈</a>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N22&view_type=sm" target="_top">오늘의 말말말</a>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N21&view_type=sm" target="_top">포토·영상</a>
	</li>
	</ul>
</nav>		</div>
		<div class="off-canvas-content" data-off-canvas-content>

			<!-- wrap //-->
			<div id="user-wrap">

				<!-- header //-->
				<header id="user-header" class="posi-re float-center">

					<!-- 상단 HTML //-->	
												<div class="clearfix text-center">
													</div>
										<!--// 상단 HTML -->
					
					<!-- 메뉴 //-->
					<script type="text/javascript">
<!--
//메뉴 스타일 불러옴 : 메뉴 /script/menubar.js 와 같이 사용되어야 함
//submenuStyle	: 서브메뉴 펼침 스타일 (horizon : 가로로, vertical : 세로 슬라이딩)
var exceptIdx = new Array(); //제외할 메뉴 인덱스번호 (0부터 시작:type integer)
var submenuStyle="vertical";
//-->
</script>

<style type="text/css">
#user-nav .mega-menu li.megaline > a.a-hover,#user-nav .mega-menu li.megaline .sub-menu-vertical li.sub a:hover {color:#0089d0}
#user-nav .mega-menu li.megaline .sub-menu-vertical {background-color:#0089d0;border-color:#0089d0}
#user-nav .mega-menu li.megaline .sub-menu-vertical::before {border-left-color:#0089d0;border-bottom-color:#0089d0}
</style>

<!-- 메뉴 시작 //-->
<div id="header-wrapper">
	<!-- 최상단영역 //-->
	<div id="user-gnb">
		<div class="float-center width-1080">		
			<!-- 최종편집 -->
			<div class="user-intro"><strong class="user-point">UPDATED.</strong> 2018-03-16 20:43 (금) </div>

		</div>
	</div>
	<!--// 최상단영역 -->

	<!-- 로고영역 //-->
	<header id="nav-header">
		<div class="float-center width-1080">
			<div class="dis-table">

				<div class="dis-table-cell sns-icon">
					<a href="https://www.facebook.com/shinailbo/" class="fa fa-facebook facebook" target="_blank" title="페이스북"></a>
					<a href="https://twitter.com/shinailbo" class="fa fa-twitter twitter" target="_blank" title="트위터"></a>
					<a href="/rss" class="fa fa-rss rss" target="_blank" title="RSS"></a>
					<a href="http://www.shinailbo.co.kr/news/articleView.html?idxno=1052098" onclick="setCookie('view_pc', 'n', 1);" target="_top" class="fa fa-mobile-phone mobile" title="모바일"></a>
				</div>

			<!--
				<div class="dis-table-cell search-form">
						<fieldset class="user-search">
							<form name="head-search" method="post" action="/news/articleList.html">
								<input type="hidden" name="sc_area" value="A">
								<input type="hidden" name="view_type" value="sm">
								<label class="show-for-sr" for="search">기사검색</label>
								<input type="text" name="sc_word" id="search" onkeydown="if(event.keyCode==13){if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');return false;}}" placeholder="검색어입력" title="기사검색">
								<button type="button" title="기사검색" onclick="if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');this.form.sc_word.focus();return false;}"><i class="s7-search"></i><span class="show-for-sr">검색</span></button>
							</form>
						</fieldset>
					</div>
					-->

				<div class="dis-table-cell user-logo">
					<!-- 로고 //-->
					<a href="http://www.shinailbo.co.kr" target="_top"><img src="/image/logo/toplogo_20170614031116.png" alt="신아일보" /></a>
				</div>
				
				<div class="dis-table-cell user-login">

				<!-- 로그인 -->
					<ul class="user-logbox">
						<li><a href="/paoin/" target="_top">지면보기</a></li>
						<li><a href="/com/kd.html" target="_top">구독신청</a></li>
						<li class="login-btn">
							<a class="fa fa-user-plus" title="로그인"></a>
							<div class="login-open-box">
																		<a href="/member/login.html" target="_top">로그인</a>
									<a href="/member/index.html" target="_top">회원가입</a>
																</div>
						</li>
													
					</ul>
					
				</div>
			</div>
		</div>
	</header>
	<!--// 로고영역 -->

	<!-- 메뉴바 //-->
	<nav id="user-nav">
		<div id="user-nav-wrapper" class="float-center width-1080">
			<!-- 전체 -->
			<button type="button" class="all-section" data-toggle="offCanvas"><i class="fa fa-bars fa-fw"></i><span class="show-for-sr">전체</span></button>
			
			<!-- 섹션 //-->
			<ul id="mega-menu" class="mega-menu">
									<li class="megaline"><a href="/news/articleList.html?&view_type=tm" target="_top">뉴스</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
															<li class="sub"><a href="/news/articleList.html?sc_section_code=S1N13&view_type=tm" target="_top">정치</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_section_code=S1N15&view_type=tm" target="_top">사회</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_section_code=S1N16&view_type=tm" target="_top">국제</a></li>
														</div>

							
														<div class="sub-autobox"><div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix"><a href="/news/articleView.html?idxno=1052121" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201803/1052121_359723_1929_v150.jpg)">
					<img src="/news/thumbnail/201803/1052121_359723_1929_v150.jpg" alt="서울외곽순환 북부 통행료 '29일부터 최대 33%↓'">
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=1052121" target="_top" class="line-height-3-x auto-fontA onload"><strong>서울외곽순환 북부 통행료 '29일부터 최대 33%↓'</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=1052121" target="_top" class="auto-fontB">민자로 운영되는 서울외곽순환고속도로 북부구간 통행료가 민자법인의 운영기간 연장 후 신규투자자를 다시 유치하는 방식을 통해 오는 29일부터 최대 33% 줄어든다. 승용차를 기준으로 ...</a></p>
			</li>
<li class="auto-reset clearfix auto-martop-12 auto-padtop-12 auto-dot">
			<div class="size-16"><a href="/news/articleView.html?idxno=1052113" target="_top" class="line-height-3-x auto-fontA onload"><strong>[주말날씨] 토요일 대체로 맑음…낮부터 포근해져</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=1052113" target="_top" class="auto-fontB">3월도 벌써 중반에 접어들었다. 진달래가 꽃망울을 터뜨리며 완연한 봄을 알리고 있다. 다가오는 주말은 토요일 아침까지 다소 쌀쌀하겠으나 낮부터 포근해지겠고, 일요일 밤부터 비가 시작되겠다. 민간기상기업 케이웨더는 &lsquo;주말날씨...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1052114" target="_top" class="size-14 line-height-4-x auto-fontA onload">靑 &quot;남북 고위급회담 이달 말 추진… 조만간 北에 제안&quot;</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=1052104" target="_top" class="size-14 line-height-4-x auto-fontA onload">SK이노·한샘 등 25개사, ESG 지속가능성 등급 하락</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=1052103" target="_top" class="size-14 line-height-4-x auto-fontA onload">[날씨] 3월17일 전국 대체로 맑음… 미세먼지 '좋음'</a></li>
</ul>
</div></div>
							
							</div>
						</ul>
					</li>
									<li class="megaline"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_8" target="_top">경제</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
															<li class="sub"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_8" target="_top">경제일반</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N118&view_type=tm" target="_top">금융·증권</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N74&view_type=tm" target="_top">산업·기업</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N121&view_type=tm" target="_top">IT·전자·통신</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N75&view_type=sm" target="_top">생활·유통</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N73&view_type=tm" target="_top">건설·부동산·교통</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N76&view_type=tm" target="_top">자동차</a></li>
														</div>

							
														<div class="sub-autobox"><div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix"><a href="/news/articleView.html?idxno=1052121" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201803/1052121_359723_1929_v150.jpg)">
					<img src="/news/thumbnail/201803/1052121_359723_1929_v150.jpg" alt="서울외곽순환 북부 통행료 '29일부터 최대 33%↓'">
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=1052121" target="_top" class="line-height-3-x auto-fontA onload"><strong>서울외곽순환 북부 통행료 '29일부터 최대 33%↓'</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=1052121" target="_top" class="auto-fontB">민자로 운영되는 서울외곽순환고속도로 북부구간 통행료가 민자법인의 운영기간 연장 후 신규투자자를 다시 유치하는 방식을 통해 오는 29일부터 최대 33% 줄어든다. 승용차를 기준으로 ...</a></p>
			</li>
<li class="auto-reset clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1052104" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201803/1052104_359705_311_v150.jpg)">
					<img src="/news/thumbnail/201803/1052104_359705_311_v150.jpg" alt="SK이노·한샘 등 25개사, ESG 지속가능성 등급 하락">
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=1052104" target="_top" class="line-height-3-x auto-fontA onload"><strong>SK이노·한샘 등 25개사, ESG 지속가능성 등급 하락</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=1052104" target="_top" class="auto-fontB">한국기업지배구조원(원장 조명현)이 지배구조등급위원회를 개최해 SK이노베이션과 포스코, 한샘 등 25사의 2017년 ESG 등급 하향을 결정했다고 16일 밝혔다.ESG 등급은 유가증...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1052099" target="_top" class="size-14 line-height-4-x auto-fontA onload">대림에너지, 파키스탄 하와 풍력발전소 가동</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=1052092" target="_top" class="size-14 line-height-4-x auto-fontA onload">포스코대우, 페루 해군 선박 건조사업 수주</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=1052091" target="_top" class="size-14 line-height-4-x auto-fontA onload">코스피, '外人 순매수' 덕에 이틀연속 상승 마감… 2493.97</a></li>
</ul>
</div></div>
							
							</div>
						</ul>
					</li>
									<li class="megaline"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_9" target="_top">전국 네트워크</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N86&view_type=tm" target="_top">서울</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N87&view_type=tm" target="_top">경기</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N88&view_type=tm" target="_top">인천</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N89&view_type=tm" target="_top">강원</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N90&view_type=tm" target="_top">대전·충청</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N91&view_type=tm" target="_top">대구·경북</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N92&view_type=tm" target="_top">부산·울산·경남</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N93&view_type=tm" target="_top">광주·전북·전남</a></li>
														</div>

							
														<div class="sub-autobox"><div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix"><a href="/news/articleView.html?idxno=1052115" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201803/1052115_359716_4935_v150.jpg)">
					<img src="/news/thumbnail/201803/1052115_359716_4935_v150.jpg" alt="진주경찰서, 한국교통안전공단과 교통안전 간담회 개최">
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=1052115" target="_top" class="line-height-3-x auto-fontA onload"><strong>진주경찰서, 한국교통안전공단과 교통안전 간담회 개최</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=1052115" target="_top" class="auto-fontB">경남 진주경찰서는 16일 교통안전공단 관계자들과 교통사고 감소방안을 위한 교통현황 및 시설 개선 등 진주 교통경찰 정책을 공유하는 간담회를 실시했다.이날 간담회에서 정성수 서장은 ...</a></p>
			</li>
<li class="auto-reset clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1052112" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201803/1052112_359714_4646_v150.jpg)">
					<img src="/news/thumbnail/201803/1052112_359714_4646_v150.jpg" alt="한국남동발전, 농업부문 온실가스감축 현장설명회">
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=1052112" target="_top" class="line-height-3-x auto-fontA onload"><strong>한국남동발전, 농업부문 온실가스감축 현장설명회</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=1052112" target="_top" class="auto-fontB">한국남동발전은 경남 진주시 경남서부청사에서 농업기술실용화재단 및 농민 등 20여명이 참석한 가운데 농업부문 온실가스 감축사업 추진을 위한 현장설명회를 16일 개최했다.이날 설명회는...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1052106" target="_top" class="size-14 line-height-4-x auto-fontA onload">진천산림항공관리소, 성폭력 예방교육 실시</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=1052094" target="_top" class="size-14 line-height-4-x auto-fontA onload">2018년도 제1차 충북도 인권위원회 개최</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=1052109" target="_top" class="size-14 line-height-4-x auto-fontA onload">고용노동부 안산지청, 블라인드 채용 설명회 개최</a></li>
</ul>
</div></div>
							
							</div>
						</ul>
					</li>
									<li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">오피니언</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N94&view_type=sm" target="_top">사설</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N123&view_type=sm" target="_top">신아세평</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N95&view_type=sm" target="_top">신아 칼럼</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N110&view_type=sm" target="_top">지자체장 칼럼</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N117&view_type=sm" target="_top">신아프리즘</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N98&view_type=sm" target="_top">사람들</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N96&view_type=sm" target="_top">기자수첩</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N97&view_type=sm" target="_top">독자투고</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N99&view_type=sm" target="_top">인사·동정</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N100&view_type=sm" target="_top">부고</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N101&view_type=sm" target="_top">알립니다</a></li>
														</div>

							
							
							</div>
						</ul>
					</li>
									<li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_section_code=S1N19&view_type=tm" target="_top">기획·연재</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N102&view_type=tm" target="_top">기획·특집</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N104&view_type=tm" target="_top">건강 칼럼</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N109&view_type=tm" target="_top">지난연재</a></li>
														</div>

							
							
							</div>
						</ul>
					</li>
									<li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_section_code=S1N20&view_type=tm" target="_top">엔터테인먼트</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N108&view_type=tm" target="_top">문화일반</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N106&view_type=tm" target="_top">방송·연예</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N107&view_type=tm" target="_top">스포츠</a></li>
														</div>

							
							
							</div>
						</ul>
					</li>
									<li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_section_code=S1N21&view_type=tm" target="_top">포토·영상</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
														</div>

							
							
							</div>
						</ul>
					</li>
							</ul>
			<!--// 섹션 -->

			<!-- 신문사소개 //-->
			<ul class="user-etc">
				<li><span class="fa fa-file-text"></span><a href="/com/jb.html">기사제보</a></li>
			</ul>
			<!--// 신문사소개 -->
		</div>
	</nav>
	<!--// 메뉴바 -->
</div>
<!--// 메뉴 끝 -->
					<!--// 메뉴 -->

				</header>
				<!--// header -->

								<!-- container //-->
				<section id="user-container" class="posi-re text-left auto-pady-25 float-center width-1080">
					<!-- 플로팅 좌우 HTML //-->
					<div class="posi-re float-center width-1080"><div id="floating_banner_left" class="view-aside left-wing" data-scroll="y" data-parent-target="user-container" data-top-margin="5" data-duration="300">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pc_좌측윙배너 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="2120679426"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="floating_banner_right" class="view-aside right-wing" data-scroll="y" data-top-margin="5" data-duration="300">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pc_우측윙배너1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="4342097209"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="floating_banner_right2" class="view-aside2 right-wing">
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
									<!-- pc_우측윙배너2 -->
									<ins class="adsbygoogle"
										 style="display:inline-block;width:160px;height:600px"
										 data-ad-client="ca-pub-2189261527361236"
										 data-ad-slot="5782213521"></ins>
									<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
									</div><script>
										jQuery(window).scroll(function()
										{
											jQuery("#floating_banner_right2").stop();
											if (jQuery(window).scrollTop() > 820) jQuery("#floating_banner_right2").animate({top:(jQuery(window).scrollTop() - 250) + "px"}, 50, "linear");
											else jQuery("#floating_banner_right2").animate({top:"620px"}, 100, "linear");
										});
									</script>
									</div>					<!--// 플로팅 좌우 HTML -->


<div class="float-center max-width-1080">
	
	<!-- 편집패널 //-->
	<div class="clearfix">

	</div>
	<!--// 편집패널 -->

	<script type="text/javascript">
	// 기사면 상단 네비게이션 호출
	articleHeader.setScroll();
</script>

<!-- 기사면 상단 네비게이션 //-->
<div id="article-header-title" class="dis-none show-for-large">

	<!-- 이전/다음 기사 버튼 //-->
	<button type="button" onclick="javascript:articleHeader.move(
				'prev',
				'embargo_date',
				'1521185400_1052098',
				'S1N13',
				'S2N67',
				'');" class="aht-btn prev" title="이전기사"><i class="fa fa-angle-left fa-fw"></i><span class="sr-only">이전</span></button>
	<button type="button" onclick="javascript:articleHeader.move(
				'next',
				'embargo_date',
				'1521185400_1052098',
				'S1N13',
				'S2N67',
				'');" class="aht-btn next" title="다음기사"><i class="fa fa-angle-right fa-fw"></i><span class="sr-only">다음</span></button>
	<!--// 이전/다음 기사 버튼 -->

	<!-- 상단 컨텐츠 //-->
	<div class="aht-wrapper width-1080">
		<div class="aht-logo"><a href="http://www.shinailbo.co.kr" alt="로고"><img src="/image/logo/printlogo_20170614114213.gif" alt="신아일보" /></a></div>
		<div class="aht-title">靑 "6월 개헌 국민투표 해야"… 야권 정면 겨냥</div>
		<ul class="info-options no-bullet">
			<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
			<li><button type="button" onclick="articlePrint('1052098')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
			<li><button type="button" onclick="articleMail('1052098')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
			<li class="fonts-option">
				<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
				<ul class="fonts-option-panel no-bullet">
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size15_1" value="font-size15"> 
						<label for="font-size15_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size16_1" value="font-size16"> 
						<label for="font-size16_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size17_1" value="font-size17"> 
						<label for="font-size17_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size18_1" value="font-size18"> 
						<label for="font-size18_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size19_1" value="font-size19"> 
						<label for="font-size19_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size20_1" value="font-size20"> 
						<label for="font-size20_1">가나다라마바사</label>
					</li>
				</ul>
			</li>
		</ul>
	</div>
	<!--// 상단 컨텐츠 -->
</div>
<!--// 기사면 상단 네비게이션 -->

<!-- 기사본문 상단 //-->
<header class="article-view-header">
	<!-- root //-->	
	<nav class="article-head-nav auto-marbtm-10">
		<a href="/">HOME</a>
		<i class="fa fa-angle-right fa-fw"></i> <a href="/news/articleList.html?sc_section_code=S1N13">정치</a>
						<i class="fa fa-angle-right fa-fw"></i> <a href="/news/articleList.html?sc_sub_section_code=S2N67">청와대</a>
					</nav>
	<!--// root -->
	
	<!-- 본문제목 //-->
	<header class="article-header-wrap">
		<div class="article-head-title">靑 "6월 개헌 국민투표 해야"… 야권 정면 겨냥</div>
	</header>
	<!--// 본문제목 -->

	<!-- head info //-->
	<section class="article-head-info">

		
		<!-- info //-->
		<div class="info-text">
			<ul class="no-bullet auto-marbtm-0 line-height-6">
				<li><i class="fa fa-user-o fa-fw"></i> 김가애 기자</li>
				<li><i class="fa fa-clock-o fa-fw"></i> 승인 2018.03.16 16:30</li>
												<li>
					<i class="fa fa-commenting-o fa-fw"></i> 댓글 
						0					</li>
			</ul>
		</div>
		<!--// info -->

		<ul class="info-options no-bullet">
			<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
			<li><button type="button" onclick="articlePrint('1052098')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
			<li><button type="button" onclick="articleMail('1052098')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
			<li class="fonts-option">
				<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
				<ul class="fonts-option-panel no-bullet">
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size15_2" value="font-size15"> 
						<label for="font-size15_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size16_2" value="font-size16"> 
						<label for="font-size16_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size17_2" value="font-size17"> 
						<label for="font-size17_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size18_2" value="font-size18"> 
						<label for="font-size18_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size19_2" value="font-size19"> 
						<label for="font-size19_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size20_2" value="font-size20"> 
						<label for="font-size20_2">가나다라마바사</label>
					</li>
				</ul>
			</li>
			<!--<li><button type="button" class="options-btn has-tip" title="번역" data-open="article-lang" data-disable-hover="false" data-tooltip><i class="fa fa-language"></i></button></li>-->
		</ul>

		<div class="reveal gray" id="article-sns" data-reveal>
			<header class="reveal-header">
				<div class="reveal-title">이 기사를 공유합니다</div>
			</header>
			<section class="reveal-container">
				<div class="article-sns-group">
								<button type="button" class="sns-btns" 				data-sharesns="facebook" 
				data-title="%E9%9D%91%20%226%EC%9B%94%20%EA%B0%9C%ED%97%8C%20%EA%B5%AD%EB%AF%BC%ED%88%AC%ED%91%9C%20%ED%95%B4%EC%95%BC%22%E2%80%A6%20%EC%95%BC%EA%B6%8C%20%EC%A0%95%EB%A9%B4%20%EA%B2%A8%EB%83%A5" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1052098" 
				data-desc="%EB%AC%B8%EC%9E%AC%EC%9D%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%B4%20%EC%98%A4%EB%8A%94%2021%EC%9D%BC%20%EA%B0%9C%ED%97%8C%EC%95%88%20%EB%B0%9C%EC%9D%98%EB%A5%BC%20%EC%98%88%EA%B3%A0%ED%95%9C%20%EA%B0%80%EC%9A%B4%EB%8D%B0%2C%20%EC%B2%AD%EC%99%80%EB%8C%80%EA%B0%80%206%EC%9B%94%20%EC%B9%98%EB%9F%AC%EC%A7%80%EB%8A%94%20%EC%A7%80%EB%B0%A9%EC%84%A0%EA%B1%B0%EC%99%80%20%ED%95%A8%EA%BB%98%20%EA%B0%9C%ED%97%8C%20%EA%B5%AD%EB%AF%BC%ED%88%AC%ED%91%9C%EB%8F%84%20%ED%95%A8%EA%BB%98%20%EC%A7%84%ED%96%89%EB%90%98%EC%95%BC%20%ED%95%9C%EB%8B%A4%EB%8A%94%20%EC%9E%85%EC%9E%A5%EC%9D%84%20%EC%9E%AC%EC%B0%A8%20%EB%B0%9D%ED%98%94%EB%8B%A4.16%EC%9D%BC%20%EC%B2%AD%EC%99%80%EB%8C%80%20%EA%B4%80%EA%B3%84%EC%9E%90%EB%8A%94%20%26ldquo%3B%EA%B5%AD%EB%AF%BC%EB%93%A4%EC%9D%98%20%ED%99%95%EA%B3%A0%ED%95%9C%20%EC%A7%80%EC%A7%80%EB%A5%BC%20%EB%B0%9B%EB%8A%94%20%EA%B2%83%EC%9D%80%20%EB%8C%80%ED%86%B5%EB%A0%B9%20%EC%A4%91%EC%8B%AC%EC%A0%9C%26rdquo%3B%EB%9D%BC%EB%A9%B0%20%26ldquo%3B%EA%B5%AD%ED%9A%8C%EC%9D%98%20%EA%B6%8C%ED%95%9C%EC%9D%84%20%EC%9A%B0%EC%84%A0%EC%8B%9C%ED%95%98%EB%8A%94%20%ED%83%9C%EB%8F%84%EB%8A%94%20%26lsquo%3B%EA%B5%AD%EB%AF%BC%EC%9D%84%20%EC%9C%84%ED%95%9C%20%EA%B0%9C%ED%97%8C%EC%9D%B4%20%EC%95%84%EB%8B%88%EB%9D%BC%20%EA%B5%AD%ED%9A%8C%EB%A5%BC%20%EC%9C%84%ED%95%9C%20%EA%B0%9C%ED%97%8C%EC%9D%84%20%ED%95%98%EC%9E%90%EA%B3%A0%20%ED%95%98%EB%8A%94%20%EA%B2%83%26rsquo%3B%EC%9D%B4%EB%9D%BC%EB%8A%94%20%EB%B9%84%ED%8C%90%EC%97%90%20%EC%A7%81%EB%A9%B4%ED%95%A0%20%EA%B2%83%26rdquo%3B%EC%9D%B4%EB%9D%BC%EA%B3%A0%20%EB%A7%90%ED%96%88%EB%8B%A4.%EC%B2%AD%EC%99%80%EB%8C%80%20%EC%B8%A1%EC%9D%98%20%EC%9D%B4%EB%B2%88%20%EB%B0%9C%EC%96%B8%EC%9D%80%20%EB%AC%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%B4%20%EC%98%88%EA%B3%A0%ED%95%9C%20%EA%B0%9C%ED%97%8C%EC%95%88%20%EB%B0%9C%EC%9D%98%20%EC%8B%9C%EA%B8%B0%EA%B0%80%20%EC%9E%84%EB%B0%95%ED%96%88%EC%9D%8C%EC%97%90%EB%8F%84%20%EC%97%AC%EC%95%BC%20%EA%B0%84%20%EA%B0%9C%ED%97%8C%EC%95%88%EC%97%90%20%EB%8C%80%ED%95%9C" 
				data-image="http://www.shinailbo.co.kr/news/photo/201803/1052098_359711_1846.jpg">
				<div class="sns-btn-icons facebook"><i class="icon-facebook"></i></div>페이스북			</button>
			<button type="button" class="sns-btns" 				data-sharesns="twitter" 
				data-title="%E9%9D%91%20%226%EC%9B%94%20%EA%B0%9C%ED%97%8C%20%EA%B5%AD%EB%AF%BC%ED%88%AC%ED%91%9C%20%ED%95%B4%EC%95%BC%22%E2%80%A6%20%EC%95%BC%EA%B6%8C%20%EC%A0%95%EB%A9%B4%20%EA%B2%A8%EB%83%A5" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1052098" 
				data-desc="%EB%AC%B8%EC%9E%AC%EC%9D%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%B4%20%EC%98%A4%EB%8A%94%2021%EC%9D%BC%20%EA%B0%9C%ED%97%8C%EC%95%88%20%EB%B0%9C%EC%9D%98%EB%A5%BC%20%EC%98%88%EA%B3%A0%ED%95%9C%20%EA%B0%80%EC%9A%B4%EB%8D%B0%2C%20%EC%B2%AD%EC%99%80%EB%8C%80%EA%B0%80%206%EC%9B%94%20%EC%B9%98%EB%9F%AC%EC%A7%80%EB%8A%94%20%EC%A7%80%EB%B0%A9%EC%84%A0%EA%B1%B0%EC%99%80%20%ED%95%A8%EA%BB%98%20%EA%B0%9C%ED%97%8C%20%EA%B5%AD%EB%AF%BC%ED%88%AC%ED%91%9C%EB%8F%84%20%ED%95%A8%EA%BB%98%20%EC%A7%84%ED%96%89%EB%90%98%EC%95%BC%20%ED%95%9C%EB%8B%A4%EB%8A%94%20%EC%9E%85%EC%9E%A5%EC%9D%84%20%EC%9E%AC%EC%B0%A8%20%EB%B0%9D%ED%98%94%EB%8B%A4.16%EC%9D%BC%20%EC%B2%AD%EC%99%80%EB%8C%80%20%EA%B4%80%EA%B3%84%EC%9E%90%EB%8A%94%20%26ldquo%3B%EA%B5%AD%EB%AF%BC%EB%93%A4%EC%9D%98%20%ED%99%95%EA%B3%A0%ED%95%9C%20%EC%A7%80%EC%A7%80%EB%A5%BC%20%EB%B0%9B%EB%8A%94%20%EA%B2%83%EC%9D%80%20%EB%8C%80%ED%86%B5%EB%A0%B9%20%EC%A4%91%EC%8B%AC%EC%A0%9C%26rdquo%3B%EB%9D%BC%EB%A9%B0%20%26ldquo%3B%EA%B5%AD%ED%9A%8C%EC%9D%98%20%EA%B6%8C%ED%95%9C%EC%9D%84%20%EC%9A%B0%EC%84%A0%EC%8B%9C%ED%95%98%EB%8A%94%20%ED%83%9C%EB%8F%84%EB%8A%94%20%26lsquo%3B%EA%B5%AD%EB%AF%BC%EC%9D%84%20%EC%9C%84%ED%95%9C%20%EA%B0%9C%ED%97%8C%EC%9D%B4%20%EC%95%84%EB%8B%88%EB%9D%BC%20%EA%B5%AD%ED%9A%8C%EB%A5%BC%20%EC%9C%84%ED%95%9C%20%EA%B0%9C%ED%97%8C%EC%9D%84%20%ED%95%98%EC%9E%90%EA%B3%A0%20%ED%95%98%EB%8A%94%20%EA%B2%83%26rsquo%3B%EC%9D%B4%EB%9D%BC%EB%8A%94%20%EB%B9%84%ED%8C%90%EC%97%90%20%EC%A7%81%EB%A9%B4%ED%95%A0%20%EA%B2%83%26rdquo%3B%EC%9D%B4%EB%9D%BC%EA%B3%A0%20%EB%A7%90%ED%96%88%EB%8B%A4.%EC%B2%AD%EC%99%80%EB%8C%80%20%EC%B8%A1%EC%9D%98%20%EC%9D%B4%EB%B2%88%20%EB%B0%9C%EC%96%B8%EC%9D%80%20%EB%AC%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%B4%20%EC%98%88%EA%B3%A0%ED%95%9C%20%EA%B0%9C%ED%97%8C%EC%95%88%20%EB%B0%9C%EC%9D%98%20%EC%8B%9C%EA%B8%B0%EA%B0%80%20%EC%9E%84%EB%B0%95%ED%96%88%EC%9D%8C%EC%97%90%EB%8F%84%20%EC%97%AC%EC%95%BC%20%EA%B0%84%20%EA%B0%9C%ED%97%8C%EC%95%88%EC%97%90%20%EB%8C%80%ED%95%9C" 
				data-image="http://www.shinailbo.co.kr/news/photo/201803/1052098_359711_1846.jpg">
				<div class="sns-btn-icons twitter"><i class="icon-twitter"></i></div>트위터			</button>
			<button type="button" class="sns-btns" 				data-sharesns="story" 
				data-title="%E9%9D%91%20%226%EC%9B%94%20%EA%B0%9C%ED%97%8C%20%EA%B5%AD%EB%AF%BC%ED%88%AC%ED%91%9C%20%ED%95%B4%EC%95%BC%22%E2%80%A6%20%EC%95%BC%EA%B6%8C%20%EC%A0%95%EB%A9%B4%20%EA%B2%A8%EB%83%A5" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1052098" 
				data-desc="%EB%AC%B8%EC%9E%AC%EC%9D%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%B4%20%EC%98%A4%EB%8A%94%2021%EC%9D%BC%20%EA%B0%9C%ED%97%8C%EC%95%88%20%EB%B0%9C%EC%9D%98%EB%A5%BC%20%EC%98%88%EA%B3%A0%ED%95%9C%20%EA%B0%80%EC%9A%B4%EB%8D%B0%2C%20%EC%B2%AD%EC%99%80%EB%8C%80%EA%B0%80%206%EC%9B%94%20%EC%B9%98%EB%9F%AC%EC%A7%80%EB%8A%94%20%EC%A7%80%EB%B0%A9%EC%84%A0%EA%B1%B0%EC%99%80%20%ED%95%A8%EA%BB%98%20%EA%B0%9C%ED%97%8C%20%EA%B5%AD%EB%AF%BC%ED%88%AC%ED%91%9C%EB%8F%84%20%ED%95%A8%EA%BB%98%20%EC%A7%84%ED%96%89%EB%90%98%EC%95%BC%20%ED%95%9C%EB%8B%A4%EB%8A%94%20%EC%9E%85%EC%9E%A5%EC%9D%84%20%EC%9E%AC%EC%B0%A8%20%EB%B0%9D%ED%98%94%EB%8B%A4.16%EC%9D%BC%20%EC%B2%AD%EC%99%80%EB%8C%80%20%EA%B4%80%EA%B3%84%EC%9E%90%EB%8A%94%20%26ldquo%3B%EA%B5%AD%EB%AF%BC%EB%93%A4%EC%9D%98%20%ED%99%95%EA%B3%A0%ED%95%9C%20%EC%A7%80%EC%A7%80%EB%A5%BC%20%EB%B0%9B%EB%8A%94%20%EA%B2%83%EC%9D%80%20%EB%8C%80%ED%86%B5%EB%A0%B9%20%EC%A4%91%EC%8B%AC%EC%A0%9C%26rdquo%3B%EB%9D%BC%EB%A9%B0%20%26ldquo%3B%EA%B5%AD%ED%9A%8C%EC%9D%98%20%EA%B6%8C%ED%95%9C%EC%9D%84%20%EC%9A%B0%EC%84%A0%EC%8B%9C%ED%95%98%EB%8A%94%20%ED%83%9C%EB%8F%84%EB%8A%94%20%26lsquo%3B%EA%B5%AD%EB%AF%BC%EC%9D%84%20%EC%9C%84%ED%95%9C%20%EA%B0%9C%ED%97%8C%EC%9D%B4%20%EC%95%84%EB%8B%88%EB%9D%BC%20%EA%B5%AD%ED%9A%8C%EB%A5%BC%20%EC%9C%84%ED%95%9C%20%EA%B0%9C%ED%97%8C%EC%9D%84%20%ED%95%98%EC%9E%90%EA%B3%A0%20%ED%95%98%EB%8A%94%20%EA%B2%83%26rsquo%3B%EC%9D%B4%EB%9D%BC%EB%8A%94%20%EB%B9%84%ED%8C%90%EC%97%90%20%EC%A7%81%EB%A9%B4%ED%95%A0%20%EA%B2%83%26rdquo%3B%EC%9D%B4%EB%9D%BC%EA%B3%A0%20%EB%A7%90%ED%96%88%EB%8B%A4.%EC%B2%AD%EC%99%80%EB%8C%80%20%EC%B8%A1%EC%9D%98%20%EC%9D%B4%EB%B2%88%20%EB%B0%9C%EC%96%B8%EC%9D%80%20%EB%AC%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%B4%20%EC%98%88%EA%B3%A0%ED%95%9C%20%EA%B0%9C%ED%97%8C%EC%95%88%20%EB%B0%9C%EC%9D%98%20%EC%8B%9C%EA%B8%B0%EA%B0%80%20%EC%9E%84%EB%B0%95%ED%96%88%EC%9D%8C%EC%97%90%EB%8F%84%20%EC%97%AC%EC%95%BC%20%EA%B0%84%20%EA%B0%9C%ED%97%8C%EC%95%88%EC%97%90%20%EB%8C%80%ED%95%9C" 
				data-image="http://www.shinailbo.co.kr/news/photo/201803/1052098_359711_1846.jpg">
				<div class="sns-btn-icons story"><i class="icon-story"></i></div>카카오스토리			</button>
			<button type="button" class="sns-btns" 				data-sharesns="google" 
				data-title="%E9%9D%91%20%226%EC%9B%94%20%EA%B0%9C%ED%97%8C%20%EA%B5%AD%EB%AF%BC%ED%88%AC%ED%91%9C%20%ED%95%B4%EC%95%BC%22%E2%80%A6%20%EC%95%BC%EA%B6%8C%20%EC%A0%95%EB%A9%B4%20%EA%B2%A8%EB%83%A5" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1052098" 
				data-desc="%EB%AC%B8%EC%9E%AC%EC%9D%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%B4%20%EC%98%A4%EB%8A%94%2021%EC%9D%BC%20%EA%B0%9C%ED%97%8C%EC%95%88%20%EB%B0%9C%EC%9D%98%EB%A5%BC%20%EC%98%88%EA%B3%A0%ED%95%9C%20%EA%B0%80%EC%9A%B4%EB%8D%B0%2C%20%EC%B2%AD%EC%99%80%EB%8C%80%EA%B0%80%206%EC%9B%94%20%EC%B9%98%EB%9F%AC%EC%A7%80%EB%8A%94%20%EC%A7%80%EB%B0%A9%EC%84%A0%EA%B1%B0%EC%99%80%20%ED%95%A8%EA%BB%98%20%EA%B0%9C%ED%97%8C%20%EA%B5%AD%EB%AF%BC%ED%88%AC%ED%91%9C%EB%8F%84%20%ED%95%A8%EA%BB%98%20%EC%A7%84%ED%96%89%EB%90%98%EC%95%BC%20%ED%95%9C%EB%8B%A4%EB%8A%94%20%EC%9E%85%EC%9E%A5%EC%9D%84%20%EC%9E%AC%EC%B0%A8%20%EB%B0%9D%ED%98%94%EB%8B%A4.16%EC%9D%BC%20%EC%B2%AD%EC%99%80%EB%8C%80%20%EA%B4%80%EA%B3%84%EC%9E%90%EB%8A%94%20%26ldquo%3B%EA%B5%AD%EB%AF%BC%EB%93%A4%EC%9D%98%20%ED%99%95%EA%B3%A0%ED%95%9C%20%EC%A7%80%EC%A7%80%EB%A5%BC%20%EB%B0%9B%EB%8A%94%20%EA%B2%83%EC%9D%80%20%EB%8C%80%ED%86%B5%EB%A0%B9%20%EC%A4%91%EC%8B%AC%EC%A0%9C%26rdquo%3B%EB%9D%BC%EB%A9%B0%20%26ldquo%3B%EA%B5%AD%ED%9A%8C%EC%9D%98%20%EA%B6%8C%ED%95%9C%EC%9D%84%20%EC%9A%B0%EC%84%A0%EC%8B%9C%ED%95%98%EB%8A%94%20%ED%83%9C%EB%8F%84%EB%8A%94%20%26lsquo%3B%EA%B5%AD%EB%AF%BC%EC%9D%84%20%EC%9C%84%ED%95%9C%20%EA%B0%9C%ED%97%8C%EC%9D%B4%20%EC%95%84%EB%8B%88%EB%9D%BC%20%EA%B5%AD%ED%9A%8C%EB%A5%BC%20%EC%9C%84%ED%95%9C%20%EA%B0%9C%ED%97%8C%EC%9D%84%20%ED%95%98%EC%9E%90%EA%B3%A0%20%ED%95%98%EB%8A%94%20%EA%B2%83%26rsquo%3B%EC%9D%B4%EB%9D%BC%EB%8A%94%20%EB%B9%84%ED%8C%90%EC%97%90%20%EC%A7%81%EB%A9%B4%ED%95%A0%20%EA%B2%83%26rdquo%3B%EC%9D%B4%EB%9D%BC%EA%B3%A0%20%EB%A7%90%ED%96%88%EB%8B%A4.%EC%B2%AD%EC%99%80%EB%8C%80%20%EC%B8%A1%EC%9D%98%20%EC%9D%B4%EB%B2%88%20%EB%B0%9C%EC%96%B8%EC%9D%80%20%EB%AC%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%B4%20%EC%98%88%EA%B3%A0%ED%95%9C%20%EA%B0%9C%ED%97%8C%EC%95%88%20%EB%B0%9C%EC%9D%98%20%EC%8B%9C%EA%B8%B0%EA%B0%80%20%EC%9E%84%EB%B0%95%ED%96%88%EC%9D%8C%EC%97%90%EB%8F%84%20%EC%97%AC%EC%95%BC%20%EA%B0%84%20%EA%B0%9C%ED%97%8C%EC%95%88%EC%97%90%20%EB%8C%80%ED%95%9C" 
				data-image="http://www.shinailbo.co.kr/news/photo/201803/1052098_359711_1846.jpg">
				<div class="sns-btn-icons google"><i class="icon-google"></i></div>구글+			</button>
			<button type="button" class="sns-btns" 				data-sharesns="band" 
				data-title="%E9%9D%91%20%226%EC%9B%94%20%EA%B0%9C%ED%97%8C%20%EA%B5%AD%EB%AF%BC%ED%88%AC%ED%91%9C%20%ED%95%B4%EC%95%BC%22%E2%80%A6%20%EC%95%BC%EA%B6%8C%20%EC%A0%95%EB%A9%B4%20%EA%B2%A8%EB%83%A5" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1052098" 
				data-desc="%EB%AC%B8%EC%9E%AC%EC%9D%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%B4%20%EC%98%A4%EB%8A%94%2021%EC%9D%BC%20%EA%B0%9C%ED%97%8C%EC%95%88%20%EB%B0%9C%EC%9D%98%EB%A5%BC%20%EC%98%88%EA%B3%A0%ED%95%9C%20%EA%B0%80%EC%9A%B4%EB%8D%B0%2C%20%EC%B2%AD%EC%99%80%EB%8C%80%EA%B0%80%206%EC%9B%94%20%EC%B9%98%EB%9F%AC%EC%A7%80%EB%8A%94%20%EC%A7%80%EB%B0%A9%EC%84%A0%EA%B1%B0%EC%99%80%20%ED%95%A8%EA%BB%98%20%EA%B0%9C%ED%97%8C%20%EA%B5%AD%EB%AF%BC%ED%88%AC%ED%91%9C%EB%8F%84%20%ED%95%A8%EA%BB%98%20%EC%A7%84%ED%96%89%EB%90%98%EC%95%BC%20%ED%95%9C%EB%8B%A4%EB%8A%94%20%EC%9E%85%EC%9E%A5%EC%9D%84%20%EC%9E%AC%EC%B0%A8%20%EB%B0%9D%ED%98%94%EB%8B%A4.16%EC%9D%BC%20%EC%B2%AD%EC%99%80%EB%8C%80%20%EA%B4%80%EA%B3%84%EC%9E%90%EB%8A%94%20%26ldquo%3B%EA%B5%AD%EB%AF%BC%EB%93%A4%EC%9D%98%20%ED%99%95%EA%B3%A0%ED%95%9C%20%EC%A7%80%EC%A7%80%EB%A5%BC%20%EB%B0%9B%EB%8A%94%20%EA%B2%83%EC%9D%80%20%EB%8C%80%ED%86%B5%EB%A0%B9%20%EC%A4%91%EC%8B%AC%EC%A0%9C%26rdquo%3B%EB%9D%BC%EB%A9%B0%20%26ldquo%3B%EA%B5%AD%ED%9A%8C%EC%9D%98%20%EA%B6%8C%ED%95%9C%EC%9D%84%20%EC%9A%B0%EC%84%A0%EC%8B%9C%ED%95%98%EB%8A%94%20%ED%83%9C%EB%8F%84%EB%8A%94%20%26lsquo%3B%EA%B5%AD%EB%AF%BC%EC%9D%84%20%EC%9C%84%ED%95%9C%20%EA%B0%9C%ED%97%8C%EC%9D%B4%20%EC%95%84%EB%8B%88%EB%9D%BC%20%EA%B5%AD%ED%9A%8C%EB%A5%BC%20%EC%9C%84%ED%95%9C%20%EA%B0%9C%ED%97%8C%EC%9D%84%20%ED%95%98%EC%9E%90%EA%B3%A0%20%ED%95%98%EB%8A%94%20%EA%B2%83%26rsquo%3B%EC%9D%B4%EB%9D%BC%EB%8A%94%20%EB%B9%84%ED%8C%90%EC%97%90%20%EC%A7%81%EB%A9%B4%ED%95%A0%20%EA%B2%83%26rdquo%3B%EC%9D%B4%EB%9D%BC%EA%B3%A0%20%EB%A7%90%ED%96%88%EB%8B%A4.%EC%B2%AD%EC%99%80%EB%8C%80%20%EC%B8%A1%EC%9D%98%20%EC%9D%B4%EB%B2%88%20%EB%B0%9C%EC%96%B8%EC%9D%80%20%EB%AC%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%B4%20%EC%98%88%EA%B3%A0%ED%95%9C%20%EA%B0%9C%ED%97%8C%EC%95%88%20%EB%B0%9C%EC%9D%98%20%EC%8B%9C%EA%B8%B0%EA%B0%80%20%EC%9E%84%EB%B0%95%ED%96%88%EC%9D%8C%EC%97%90%EB%8F%84%20%EC%97%AC%EC%95%BC%20%EA%B0%84%20%EA%B0%9C%ED%97%8C%EC%95%88%EC%97%90%20%EB%8C%80%ED%95%9C" 
				data-image="http://www.shinailbo.co.kr/news/photo/201803/1052098_359711_1846.jpg">
				<div class="sns-btn-icons band"><i class="icon-band"></i></div>네이버밴드			</button>
			<button type="button" class="sns-btns" 				data-sharesns="blog" 
				data-title="%E9%9D%91%20%226%EC%9B%94%20%EA%B0%9C%ED%97%8C%20%EA%B5%AD%EB%AF%BC%ED%88%AC%ED%91%9C%20%ED%95%B4%EC%95%BC%22%E2%80%A6%20%EC%95%BC%EA%B6%8C%20%EC%A0%95%EB%A9%B4%20%EA%B2%A8%EB%83%A5" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1052098" 
				data-desc="%EB%AC%B8%EC%9E%AC%EC%9D%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%B4%20%EC%98%A4%EB%8A%94%2021%EC%9D%BC%20%EA%B0%9C%ED%97%8C%EC%95%88%20%EB%B0%9C%EC%9D%98%EB%A5%BC%20%EC%98%88%EA%B3%A0%ED%95%9C%20%EA%B0%80%EC%9A%B4%EB%8D%B0%2C%20%EC%B2%AD%EC%99%80%EB%8C%80%EA%B0%80%206%EC%9B%94%20%EC%B9%98%EB%9F%AC%EC%A7%80%EB%8A%94%20%EC%A7%80%EB%B0%A9%EC%84%A0%EA%B1%B0%EC%99%80%20%ED%95%A8%EA%BB%98%20%EA%B0%9C%ED%97%8C%20%EA%B5%AD%EB%AF%BC%ED%88%AC%ED%91%9C%EB%8F%84%20%ED%95%A8%EA%BB%98%20%EC%A7%84%ED%96%89%EB%90%98%EC%95%BC%20%ED%95%9C%EB%8B%A4%EB%8A%94%20%EC%9E%85%EC%9E%A5%EC%9D%84%20%EC%9E%AC%EC%B0%A8%20%EB%B0%9D%ED%98%94%EB%8B%A4.16%EC%9D%BC%20%EC%B2%AD%EC%99%80%EB%8C%80%20%EA%B4%80%EA%B3%84%EC%9E%90%EB%8A%94%20%26ldquo%3B%EA%B5%AD%EB%AF%BC%EB%93%A4%EC%9D%98%20%ED%99%95%EA%B3%A0%ED%95%9C%20%EC%A7%80%EC%A7%80%EB%A5%BC%20%EB%B0%9B%EB%8A%94%20%EA%B2%83%EC%9D%80%20%EB%8C%80%ED%86%B5%EB%A0%B9%20%EC%A4%91%EC%8B%AC%EC%A0%9C%26rdquo%3B%EB%9D%BC%EB%A9%B0%20%26ldquo%3B%EA%B5%AD%ED%9A%8C%EC%9D%98%20%EA%B6%8C%ED%95%9C%EC%9D%84%20%EC%9A%B0%EC%84%A0%EC%8B%9C%ED%95%98%EB%8A%94%20%ED%83%9C%EB%8F%84%EB%8A%94%20%26lsquo%3B%EA%B5%AD%EB%AF%BC%EC%9D%84%20%EC%9C%84%ED%95%9C%20%EA%B0%9C%ED%97%8C%EC%9D%B4%20%EC%95%84%EB%8B%88%EB%9D%BC%20%EA%B5%AD%ED%9A%8C%EB%A5%BC%20%EC%9C%84%ED%95%9C%20%EA%B0%9C%ED%97%8C%EC%9D%84%20%ED%95%98%EC%9E%90%EA%B3%A0%20%ED%95%98%EB%8A%94%20%EA%B2%83%26rsquo%3B%EC%9D%B4%EB%9D%BC%EB%8A%94%20%EB%B9%84%ED%8C%90%EC%97%90%20%EC%A7%81%EB%A9%B4%ED%95%A0%20%EA%B2%83%26rdquo%3B%EC%9D%B4%EB%9D%BC%EA%B3%A0%20%EB%A7%90%ED%96%88%EB%8B%A4.%EC%B2%AD%EC%99%80%EB%8C%80%20%EC%B8%A1%EC%9D%98%20%EC%9D%B4%EB%B2%88%20%EB%B0%9C%EC%96%B8%EC%9D%80%20%EB%AC%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%B4%20%EC%98%88%EA%B3%A0%ED%95%9C%20%EA%B0%9C%ED%97%8C%EC%95%88%20%EB%B0%9C%EC%9D%98%20%EC%8B%9C%EA%B8%B0%EA%B0%80%20%EC%9E%84%EB%B0%95%ED%96%88%EC%9D%8C%EC%97%90%EB%8F%84%20%EC%97%AC%EC%95%BC%20%EA%B0%84%20%EA%B0%9C%ED%97%8C%EC%95%88%EC%97%90%20%EB%8C%80%ED%95%9C" 
				data-image="http://www.shinailbo.co.kr/news/photo/201803/1052098_359711_1846.jpg">
				<div class="sns-btn-icons blog"><i class="icon-blog"></i></div>네이버블로그			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pholar" 
				data-title="%E9%9D%91%20%226%EC%9B%94%20%EA%B0%9C%ED%97%8C%20%EA%B5%AD%EB%AF%BC%ED%88%AC%ED%91%9C%20%ED%95%B4%EC%95%BC%22%E2%80%A6%20%EC%95%BC%EA%B6%8C%20%EC%A0%95%EB%A9%B4%20%EA%B2%A8%EB%83%A5" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1052098" 
				data-desc="%EB%AC%B8%EC%9E%AC%EC%9D%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%B4%20%EC%98%A4%EB%8A%94%2021%EC%9D%BC%20%EA%B0%9C%ED%97%8C%EC%95%88%20%EB%B0%9C%EC%9D%98%EB%A5%BC%20%EC%98%88%EA%B3%A0%ED%95%9C%20%EA%B0%80%EC%9A%B4%EB%8D%B0%2C%20%EC%B2%AD%EC%99%80%EB%8C%80%EA%B0%80%206%EC%9B%94%20%EC%B9%98%EB%9F%AC%EC%A7%80%EB%8A%94%20%EC%A7%80%EB%B0%A9%EC%84%A0%EA%B1%B0%EC%99%80%20%ED%95%A8%EA%BB%98%20%EA%B0%9C%ED%97%8C%20%EA%B5%AD%EB%AF%BC%ED%88%AC%ED%91%9C%EB%8F%84%20%ED%95%A8%EA%BB%98%20%EC%A7%84%ED%96%89%EB%90%98%EC%95%BC%20%ED%95%9C%EB%8B%A4%EB%8A%94%20%EC%9E%85%EC%9E%A5%EC%9D%84%20%EC%9E%AC%EC%B0%A8%20%EB%B0%9D%ED%98%94%EB%8B%A4.16%EC%9D%BC%20%EC%B2%AD%EC%99%80%EB%8C%80%20%EA%B4%80%EA%B3%84%EC%9E%90%EB%8A%94%20%26ldquo%3B%EA%B5%AD%EB%AF%BC%EB%93%A4%EC%9D%98%20%ED%99%95%EA%B3%A0%ED%95%9C%20%EC%A7%80%EC%A7%80%EB%A5%BC%20%EB%B0%9B%EB%8A%94%20%EA%B2%83%EC%9D%80%20%EB%8C%80%ED%86%B5%EB%A0%B9%20%EC%A4%91%EC%8B%AC%EC%A0%9C%26rdquo%3B%EB%9D%BC%EB%A9%B0%20%26ldquo%3B%EA%B5%AD%ED%9A%8C%EC%9D%98%20%EA%B6%8C%ED%95%9C%EC%9D%84%20%EC%9A%B0%EC%84%A0%EC%8B%9C%ED%95%98%EB%8A%94%20%ED%83%9C%EB%8F%84%EB%8A%94%20%26lsquo%3B%EA%B5%AD%EB%AF%BC%EC%9D%84%20%EC%9C%84%ED%95%9C%20%EA%B0%9C%ED%97%8C%EC%9D%B4%20%EC%95%84%EB%8B%88%EB%9D%BC%20%EA%B5%AD%ED%9A%8C%EB%A5%BC%20%EC%9C%84%ED%95%9C%20%EA%B0%9C%ED%97%8C%EC%9D%84%20%ED%95%98%EC%9E%90%EA%B3%A0%20%ED%95%98%EB%8A%94%20%EA%B2%83%26rsquo%3B%EC%9D%B4%EB%9D%BC%EB%8A%94%20%EB%B9%84%ED%8C%90%EC%97%90%20%EC%A7%81%EB%A9%B4%ED%95%A0%20%EA%B2%83%26rdquo%3B%EC%9D%B4%EB%9D%BC%EA%B3%A0%20%EB%A7%90%ED%96%88%EB%8B%A4.%EC%B2%AD%EC%99%80%EB%8C%80%20%EC%B8%A1%EC%9D%98%20%EC%9D%B4%EB%B2%88%20%EB%B0%9C%EC%96%B8%EC%9D%80%20%EB%AC%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%B4%20%EC%98%88%EA%B3%A0%ED%95%9C%20%EA%B0%9C%ED%97%8C%EC%95%88%20%EB%B0%9C%EC%9D%98%20%EC%8B%9C%EA%B8%B0%EA%B0%80%20%EC%9E%84%EB%B0%95%ED%96%88%EC%9D%8C%EC%97%90%EB%8F%84%20%EC%97%AC%EC%95%BC%20%EA%B0%84%20%EA%B0%9C%ED%97%8C%EC%95%88%EC%97%90%20%EB%8C%80%ED%95%9C" 
				data-image="http://www.shinailbo.co.kr/news/photo/201803/1052098_359711_1846.jpg">
				<div class="sns-btn-icons pholar"><i class="icon-pholar"></i></div>네이버폴라			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pinterest" 
				data-title="%E9%9D%91%20%226%EC%9B%94%20%EA%B0%9C%ED%97%8C%20%EA%B5%AD%EB%AF%BC%ED%88%AC%ED%91%9C%20%ED%95%B4%EC%95%BC%22%E2%80%A6%20%EC%95%BC%EA%B6%8C%20%EC%A0%95%EB%A9%B4%20%EA%B2%A8%EB%83%A5" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1052098" 
				data-desc="%EB%AC%B8%EC%9E%AC%EC%9D%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%B4%20%EC%98%A4%EB%8A%94%2021%EC%9D%BC%20%EA%B0%9C%ED%97%8C%EC%95%88%20%EB%B0%9C%EC%9D%98%EB%A5%BC%20%EC%98%88%EA%B3%A0%ED%95%9C%20%EA%B0%80%EC%9A%B4%EB%8D%B0%2C%20%EC%B2%AD%EC%99%80%EB%8C%80%EA%B0%80%206%EC%9B%94%20%EC%B9%98%EB%9F%AC%EC%A7%80%EB%8A%94%20%EC%A7%80%EB%B0%A9%EC%84%A0%EA%B1%B0%EC%99%80%20%ED%95%A8%EA%BB%98%20%EA%B0%9C%ED%97%8C%20%EA%B5%AD%EB%AF%BC%ED%88%AC%ED%91%9C%EB%8F%84%20%ED%95%A8%EA%BB%98%20%EC%A7%84%ED%96%89%EB%90%98%EC%95%BC%20%ED%95%9C%EB%8B%A4%EB%8A%94%20%EC%9E%85%EC%9E%A5%EC%9D%84%20%EC%9E%AC%EC%B0%A8%20%EB%B0%9D%ED%98%94%EB%8B%A4.16%EC%9D%BC%20%EC%B2%AD%EC%99%80%EB%8C%80%20%EA%B4%80%EA%B3%84%EC%9E%90%EB%8A%94%20%26ldquo%3B%EA%B5%AD%EB%AF%BC%EB%93%A4%EC%9D%98%20%ED%99%95%EA%B3%A0%ED%95%9C%20%EC%A7%80%EC%A7%80%EB%A5%BC%20%EB%B0%9B%EB%8A%94%20%EA%B2%83%EC%9D%80%20%EB%8C%80%ED%86%B5%EB%A0%B9%20%EC%A4%91%EC%8B%AC%EC%A0%9C%26rdquo%3B%EB%9D%BC%EB%A9%B0%20%26ldquo%3B%EA%B5%AD%ED%9A%8C%EC%9D%98%20%EA%B6%8C%ED%95%9C%EC%9D%84%20%EC%9A%B0%EC%84%A0%EC%8B%9C%ED%95%98%EB%8A%94%20%ED%83%9C%EB%8F%84%EB%8A%94%20%26lsquo%3B%EA%B5%AD%EB%AF%BC%EC%9D%84%20%EC%9C%84%ED%95%9C%20%EA%B0%9C%ED%97%8C%EC%9D%B4%20%EC%95%84%EB%8B%88%EB%9D%BC%20%EA%B5%AD%ED%9A%8C%EB%A5%BC%20%EC%9C%84%ED%95%9C%20%EA%B0%9C%ED%97%8C%EC%9D%84%20%ED%95%98%EC%9E%90%EA%B3%A0%20%ED%95%98%EB%8A%94%20%EA%B2%83%26rsquo%3B%EC%9D%B4%EB%9D%BC%EB%8A%94%20%EB%B9%84%ED%8C%90%EC%97%90%20%EC%A7%81%EB%A9%B4%ED%95%A0%20%EA%B2%83%26rdquo%3B%EC%9D%B4%EB%9D%BC%EA%B3%A0%20%EB%A7%90%ED%96%88%EB%8B%A4.%EC%B2%AD%EC%99%80%EB%8C%80%20%EC%B8%A1%EC%9D%98%20%EC%9D%B4%EB%B2%88%20%EB%B0%9C%EC%96%B8%EC%9D%80%20%EB%AC%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%B4%20%EC%98%88%EA%B3%A0%ED%95%9C%20%EA%B0%9C%ED%97%8C%EC%95%88%20%EB%B0%9C%EC%9D%98%20%EC%8B%9C%EA%B8%B0%EA%B0%80%20%EC%9E%84%EB%B0%95%ED%96%88%EC%9D%8C%EC%97%90%EB%8F%84%20%EC%97%AC%EC%95%BC%20%EA%B0%84%20%EA%B0%9C%ED%97%8C%EC%95%88%EC%97%90%20%EB%8C%80%ED%95%9C" 
				data-image="http://www.shinailbo.co.kr/news/photo/201803/1052098_359711_1846.jpg">
				<div class="sns-btn-icons pinterest"><i class="icon-pinterest"></i></div>핀터레스트			</button>
			<button type="button" class="sns-btns" id='sns-url-copy-button'				data-sharesns="http" 
				data-title="%E9%9D%91%20%226%EC%9B%94%20%EA%B0%9C%ED%97%8C%20%EA%B5%AD%EB%AF%BC%ED%88%AC%ED%91%9C%20%ED%95%B4%EC%95%BC%22%E2%80%A6%20%EC%95%BC%EA%B6%8C%20%EC%A0%95%EB%A9%B4%20%EA%B2%A8%EB%83%A5" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1052098" 
				data-desc="%EB%AC%B8%EC%9E%AC%EC%9D%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%B4%20%EC%98%A4%EB%8A%94%2021%EC%9D%BC%20%EA%B0%9C%ED%97%8C%EC%95%88%20%EB%B0%9C%EC%9D%98%EB%A5%BC%20%EC%98%88%EA%B3%A0%ED%95%9C%20%EA%B0%80%EC%9A%B4%EB%8D%B0%2C%20%EC%B2%AD%EC%99%80%EB%8C%80%EA%B0%80%206%EC%9B%94%20%EC%B9%98%EB%9F%AC%EC%A7%80%EB%8A%94%20%EC%A7%80%EB%B0%A9%EC%84%A0%EA%B1%B0%EC%99%80%20%ED%95%A8%EA%BB%98%20%EA%B0%9C%ED%97%8C%20%EA%B5%AD%EB%AF%BC%ED%88%AC%ED%91%9C%EB%8F%84%20%ED%95%A8%EA%BB%98%20%EC%A7%84%ED%96%89%EB%90%98%EC%95%BC%20%ED%95%9C%EB%8B%A4%EB%8A%94%20%EC%9E%85%EC%9E%A5%EC%9D%84%20%EC%9E%AC%EC%B0%A8%20%EB%B0%9D%ED%98%94%EB%8B%A4.16%EC%9D%BC%20%EC%B2%AD%EC%99%80%EB%8C%80%20%EA%B4%80%EA%B3%84%EC%9E%90%EB%8A%94%20%26ldquo%3B%EA%B5%AD%EB%AF%BC%EB%93%A4%EC%9D%98%20%ED%99%95%EA%B3%A0%ED%95%9C%20%EC%A7%80%EC%A7%80%EB%A5%BC%20%EB%B0%9B%EB%8A%94%20%EA%B2%83%EC%9D%80%20%EB%8C%80%ED%86%B5%EB%A0%B9%20%EC%A4%91%EC%8B%AC%EC%A0%9C%26rdquo%3B%EB%9D%BC%EB%A9%B0%20%26ldquo%3B%EA%B5%AD%ED%9A%8C%EC%9D%98%20%EA%B6%8C%ED%95%9C%EC%9D%84%20%EC%9A%B0%EC%84%A0%EC%8B%9C%ED%95%98%EB%8A%94%20%ED%83%9C%EB%8F%84%EB%8A%94%20%26lsquo%3B%EA%B5%AD%EB%AF%BC%EC%9D%84%20%EC%9C%84%ED%95%9C%20%EA%B0%9C%ED%97%8C%EC%9D%B4%20%EC%95%84%EB%8B%88%EB%9D%BC%20%EA%B5%AD%ED%9A%8C%EB%A5%BC%20%EC%9C%84%ED%95%9C%20%EA%B0%9C%ED%97%8C%EC%9D%84%20%ED%95%98%EC%9E%90%EA%B3%A0%20%ED%95%98%EB%8A%94%20%EA%B2%83%26rsquo%3B%EC%9D%B4%EB%9D%BC%EB%8A%94%20%EB%B9%84%ED%8C%90%EC%97%90%20%EC%A7%81%EB%A9%B4%ED%95%A0%20%EA%B2%83%26rdquo%3B%EC%9D%B4%EB%9D%BC%EA%B3%A0%20%EB%A7%90%ED%96%88%EB%8B%A4.%EC%B2%AD%EC%99%80%EB%8C%80%20%EC%B8%A1%EC%9D%98%20%EC%9D%B4%EB%B2%88%20%EB%B0%9C%EC%96%B8%EC%9D%80%20%EB%AC%B8%20%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%B4%20%EC%98%88%EA%B3%A0%ED%95%9C%20%EA%B0%9C%ED%97%8C%EC%95%88%20%EB%B0%9C%EC%9D%98%20%EC%8B%9C%EA%B8%B0%EA%B0%80%20%EC%9E%84%EB%B0%95%ED%96%88%EC%9D%8C%EC%97%90%EB%8F%84%20%EC%97%AC%EC%95%BC%20%EA%B0%84%20%EA%B0%9C%ED%97%8C%EC%95%88%EC%97%90%20%EB%8C%80%ED%95%9C" 
				data-image="http://www.shinailbo.co.kr/news/photo/201803/1052098_359711_1846.jpg">
				<div class="sns-btn-icons user-bg"><i class="icon-http"></i></div>URL복사			</button>
<script src="//developers.kakao.com/sdk/js/kakao.min.js"></script>
<script src="/script/share.sns.js"></script>
<script>
	var site_ismobile		= '';			// 현재 모바일접속 여부
	var kakaojavascriptkey	= '';	// 카카오앱 자바스크립트키

	$(document).ready(function(e) {

		if(kakaojavascriptkey) kakaoinit(kakaojavascriptkey);

		$('#article-sns, #article-sns-bottom').on('click', '.sns-btns', function(e) {
			
			var sns		= $(this).data('sharesns');
			var title	= $(this).data('title');
			var desc	= $(this).data('desc');
			var url		= $(this).data('url');
			var img		= $(this).data('image');

			if(sns == "talk") {
				if(!site_ismobile) {
					alert("PC 웹에서 지원하지 않습니다.");
					return false;
				}
				sendKakaoTalk(url, title, desc, img);
			}else if(sns == "story") {
				shareStory(url, title, desc, img);
			}else if(sns == "http") {
				new Clipboard('#sns-url-copy-button', {
					text: function(trigger) {
						return decodeURIComponent($(trigger).data('url'));
					}
				});
				alert("클립보드에 복사되었습니다. \nCtrl+v해서 원하는 곳에 붙여넣으세요.");
			}else if(sns == "band") {
				shareBand(url, title);
			}else{
				shareOtherSNS(sns, title, url, img);
			}
		});
	});
</script>				</div>
			</section>
			
			<!-- close //-->
			<button class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->
		</div>

	</section>

	
</header>
<!--// 기사본문 상단 -->


	<hr>

	<!-- article view wrapper //-->
	<div class="user-content">

		<!-- 기사본문 내용 //-->
		<section class="user-snb">	
			<div class="user-snb-wrapper">
				<!-- contents //-->
				<article class="article-veiw-body view-page">
					<!-- 편집패널 //-->
					<div class="clearfix">

					</div>
					<!--// 편집패널 -->

					<div id="article-view-content-div" class="" itemprop="articleBody">
		<div class="article-head-sub">"책임총리 개헌은 국민 다수 지지받는 대통령제 반하는 것"<br />
여야 합의 시 개헌 국민투표 시기 조정 가능성 시사</div>
	
		
		
	<div style="text-align: center;">
<div style="text-align: center;">&nbsp;</div>

<figure class="photo-layout image photo_359702 max-width-480 float-center" data-idxno="359702" data-type="photo" style="display: inline-block;"><img alt="(사진=연합뉴스)" src="/news/photo/201803/1052098_359702_4059.jpg" />
<div style="position:relative;"><figcaption>(사진=연합뉴스)</figcaption></div>
</figure>
</div>

<p>문재인 대통령이 오는 21일 개헌안 발의를 예고한 가운데, 청와대가 6월 치러지는 지방선거와 함께 개헌 국민투표도 함께 진행되야 한다는 입장을 재차 밝혔다.</p>

<p>16일 청와대 관계자는 &ldquo;국민들의 확고한 지지를 받는 것은 대통령 중심제&rdquo;라며 &ldquo;국회의 권한을 우선시하는 태도는 &lsquo;국민을 위한 개헌이 아니라 국회를 위한 개헌을 하자고 하는 것&rsquo;이라는 비판에 직면할 것&rdquo;이라고 말했다.</p>

<p>청와대 측의 이번 발언은 문 대통령이 예고한 개헌안 발의 시기가 임박했음에도 여야 간 개헌안에 대한 이견이 좁혀지지 않자 야권을 겨냥해 합의를 촉구하는 의도로 풀이된다.</p>

<p>특히 문 대통령은 대국민 약속으로 6월 지방선거 때 개헌 국민투표를 실시하겠다고 약속한 만큼 이를 확고히 이행하겠다는 뜻을 내비친 것이다.</p><div style="float:right; padding:10px 0 15px 15px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- pc_기사내배너 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-2189261527361236"
						 data-ad-slot="5683099030"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script></div>

<p>청와대는 개헌안의 핵심 내용 중 하나인 &lsquo;대통령의 권한 분산&rsquo;에 대해서 자유한국당에서 주장하는 &lsquo;책임총리 개헌&rsquo;에 국민 다수가 지지하는 대통령 중심제에 반한다는 이유로 반대의 뜻을 나타내기도 했다.</p>

<p>대통령의 권한 중 법률안 제출권을 국회의 전속권한으로 하고, 예산법률주의 채택, 감사원의 국회 이관 등 그동안 국회에서 논의된 대안들로도 충분히 대통령의 권한을 분산할 수 있다는 입장으로 보인다.</p>

<p>아울러 청와대는 야권이 제기한 개헌 시기에 대해서도 수용하기 어렵다는 입장을 밝혔다.</p>

<p>앞서 자유한국당은 이날 국회에서 원내대책 회의를 열고 국회 헌법개정&middot;정치개혁특별위원회 활동 시한인 6월까지 여야 합의로 개헌안을 발의하는 방안을 제시했다.</p>

<p>이에 대해 청와대는 지난 대선 당시 자유한국당 홍준표 후보와 국민의당 안철수 후보 등 현재 야권 인사들이 개헌 국민투표의 적절한 시기로 지방선거를 제시했던 점을 이유로 들어 현재의 야권의 태도에 의문을 던졌다.</p>

<p>청와대 관계자는 &ldquo;자유한국당이 제시한 내용대로 6월에 개헌안을 발의하면 실제 개헌안을 처리하는 것은 3개월쯤 뒤&rdquo;라며 &ldquo;이는 결국 지방선거와 동시에 개헌 국민투표를 할 수 없게 된다&rdquo;고 지적했다.</p>

<p>그러면서도 청와대는 국회의 합의를 최우선으로 둔다고 밝히며 여야 간 합의를 촉구했다.</p>

<p>청와대 관계자는 &ldquo;여야가 개헌에 대해 합의한 상황에서 국민투표 시기를 6월 이후로 늦춘다고 하면 대통령도 그에 대해 긍정적으로 수용할 것&rdquo;이라고 전했다.</p>

<p class="byline">[신아일보] 김가애 기자 gakim@shinailbo.co.kr</p></p>
	<div class="tag-group">
		<div class="tag-group-title">Tag</div>
						<a href="/news/articleList.html?sc_area=A&sc_word=문재인" class="tag-button">#문재인</a>
						<a href="/news/articleList.html?sc_area=A&sc_word=청와대" class="tag-button">#청와대</a>
						<a href="/news/articleList.html?sc_area=A&sc_word=개헌" class="tag-button">#개헌</a>
						<a href="/news/articleList.html?sc_area=A&sc_word=국민투표" class="tag-button">#국민투표</a>
			</div>

		
		<div class="view-copyright">저작권자 &copy; 신아일보 무단전재 및 재배포 금지</div>

		<div class="view-editors">
			<div class="float-right">
				<div class="profile-images">
											<img src="/image/newsroom/default-user.png" alt="김가애 기자" />
									</div>
				<a href="mailto:gakim@shinailbo.co.kr" class="names"><strong>김가애 기자</strong></a>
				<a href="articleList.html?sc_area=I&sc_word=freeroll88" class="articles">다른기사 보기</a>			</div>
		</div>

	

	<hr>


		
	<hr>
		</div>
					<!-- 편집패널 //-->
					<div class="clearfix">

					</div>
					<!--// 편집패널 -->
				</article>
				<!--// contents -->

				<!-- userArticleViewContent 위치 변경

<hr>

-->
				<!-- 편집패널 //-->
				<div class="clearfix">
<!-- Dable 텍스트_바이라인하단 위젯 시작/ 문의 support@dable.io -->
<div id="dablewidget_ko8Mv27E" data-widget_id="ko8Mv27E" style="margin-bottom:20px;">
  <script>
  (function(d,a,b,l,e,_) {
  if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
  e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
  _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
  })(window,document,'dable','script');
  dable('setService', 'shinailbo.co.kr/mtree');
  dable('renderWidget', 'dablewidget_ko8Mv27E', {ignore_items: true});
  </script>
</div>
<!-- Dable 텍스트_바이라인하단 위젯 종료/ 문의 support@dable.io --><center>
<div style="margin-bottom:15px;">
<script>var from=document.referrer; document.write("<iframe name='ifrad' width='620' height='90' id='ifrad' src='http://www.dreamsearch.or.kr/servlet/adBanner?from="+escape(from)+"&u=2017112900024&us=12150&s=12876&iwh=620_90&igb=3' frameBorder='0' marginWidth='0' marginHeight='0' scrolling='no' ></iframe>");</script>
</div>
</center><article class="box-skin auto-marbtm-30 auto-pad-15" style="border: 1px solid #ebebeb;">
<header class="header auto-marbtm-10"><i class="fa fa-file-text-o" aria-hidden="true"> <strong class="auto-marleft-5">오늘의 경제 뉴스</strong></i></header>
<section class="container">
<article class="skin-column width-full auto-padright-20"><div class="auto-article auto-boll">
<ul><li class="clearfix"><a href="/news/articleView.html?idxno=1052121" target="_top" class="size-14 line-height-4-x auto-fontA onload">서울외곽순환 북부 통행료 '29일부터 최대 33%↓'</a></li>
<li class="clearfix auto-martop-5"><a href="/news/articleView.html?idxno=1052104" target="_top" class="size-14 line-height-4-x auto-fontA onload">SK이노·한샘 등 25개사, ESG 지속가능성 등급 하락</a></li>
<li class="clearfix auto-martop-5"><a href="/news/articleView.html?idxno=1052099" target="_top" class="size-14 line-height-4-x auto-fontA onload">대림에너지, 파키스탄 하와 풍력발전소 가동</a></li>
<li class="clearfix auto-martop-5"><a href="/news/articleView.html?idxno=1052092" target="_top" class="size-14 line-height-4-x auto-fontA onload">포스코대우, 페루 해군 선박 건조사업 수주</a></li>
<li class="clearfix auto-martop-5"><a href="/news/articleView.html?idxno=1052091" target="_top" class="size-14 line-height-4-x auto-fontA onload">코스피, '外人 순매수' 덕에 이틀연속 상승 마감… 2493.97</a></li>
</ul>
</div></article>
<article class="skin-column" style="width: 50%;"><div class="auto-article">
<ul><li class="clearfix"><a href="/news/articleView.html?idxno=1052121" target="_top" class="auto-images cover line height-130" style="background-image:url(/news/thumbnail/201803/1052121_359723_1929_v150.jpg)">
				<img src="/news/thumbnail/201803/1052121_359723_1929_v150.jpg" alt="서울외곽순환 북부 통행료 '29일부터 최대 33%↓'">
			</a></ul>
</div></article>
</section>
</article><center >
<table style ="margin-top: -13px; padding: 0px 0px 0px 0px;">
    <tr>
        <td style="padding-left:-10px">
           <!-- <div id="realssp_mtre00026_14028" class="realssp_dv" data-mcode="bXRyZTAwMDI2XzE0MDI4" title="리얼클릭 배너광고"></div>
            <script src="//ssp.realclick.co.kr/realclickssp.js?v=1.0&m=mtre00026_14028&t=j" async></script>-->
          	<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
			<script type="text/javascript">
			Criteo.DisplayAd({
   			 "zoneid": 1114918,
   			 "async": false});
			</script>
        </td>
        <td style="padding-left:40px padding-right:10px">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- pc_C1-2 -->
            <ins class="adsbygoogle"
                 style="display:inline-block;width:300px;height:250px"
                 data-ad-client="ca-pub-2189261527361236"
                 data-ad-slot="2675213198">
          </ins>
          <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
          </script>
        </td>
    </tr>
</table>
</center><!-- 전국네트워크뉴스 -->
<iframe src="/autobox/670_box.html" width="100%" height="335" frameborder="0" scrolling="no" noresize></iframe><!-- Dable 하단 위젯 시작/ 문의 support@dable.io -->
<div id="dablewidget_2XnVL2Xd" data-widget_id="2XnVL2Xd">
  <script>
  (function(d,a,b,l,e,_) {
  if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
  e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
  _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
  })(window,document,'dable','script');
  dable('setService', 'shinailbo.co.kr/mtree');
  dable('renderWidget', 'dablewidget_2XnVL2Xd', {ignore_items: true});
  </script>
</div>
<!-- Dable 하단 위젯 종료/ 문의 support@dable.io -->
				</div>
				<!--// 편집패널 -->

				
<div class = "vote-container"></div>
<script type="text/javascript" src="http://www.shinailbo.co.kr/vote/vote.js"></script>
<script>
	jQuery( document ).ready(function() {
		vote.voteCheck(
			jQuery('#reply-write-btn, .reply-container'),			// 폐쇄시 제거할 영역
			'S',													// 실명제 구분값
			'/news/articleView.html'						// 리턴URL
		);
	});
</script>



<!-- 댓글삭제 //-->
<div class="reveal gray" id="reply-delete-modal" data-reveal>
	<header class="reveal-header">
		<div class="reveal-title">댓글삭제</div>
	</header>
	
	<section class="reveal-container">
		<!-- msg //-->
		<div class="reveal-msg">
			삭제한 댓글은 다시 <span class="user-point">복구할 수 없습니다.</span><br>
			그래도 삭제하시겠습니까?
		</div>
		<!--// msg -->
		
		<form id="reply-delete-form" name="replyForm" method="post" action="articleReplyDelete.php">
		
		<input id="reply-delete-mode"					name="mode"					type="hidden" placeholder="삭제모드"	 value = "" />
		<input id="reply-delete-idxno"					name="idxno"				type="hidden" placeholder="삭제번호"	 value = "" />	
		<input id="reply-delete-reply-parent-idxno"		name="reply_parent_idxno"	type="hidden" placeholder="삭제부모번호" value = "" />
		<input id="reply-delete-parent-idxno"			name="parent_idxno"			type="hidden" placeholder="기사번호"	 value="1052098" />		
		<input id="reply-delete-reply-page"				name="reply_page"			type="hidden" placeholder="페이징"		 value="1" />
		<input id="reply-delete-reply-all"				name="replyAll"				type="hidden" placeholder="전체보기"	 value="" />
		<input id="reply-delete-reply-sc-order-by"		name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬" 	 value="I" />

		
				<!-- 비밀번호 //-->
		<fieldset id="delete-password-field" class="row expanded small-collapse medium-uncollapse">
			<div class="small-12 medium-3 columns">
				<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
			</div>
			<div class="small-12 medium-9 columns">		
				<input type="password" name="password" id="password" title="비밀번호" maxlength="20" placeholder="비밀번호 입력" class = "required" title = "비밀번호">
			</div>
		</fieldset>
		
		<!--// 비밀번호 -->
		<footer class="clearfix">
			<div class="float-right small-float-center">
				<button class="button user-bg small-expanded"><i class="fa fa-trash-o fa-fw"></i>&nbsp;<strong>삭제</strong></button>
			</div>
		</footer>

		</form>
	</section>
		
	<!-- 닫기 //-->
	<button class="close-button" data-close aria-label="Close modal" type="button">
		<span aria-hidden="true">&times;</span>
	</button>
	<!--// 닫기 -->
</div>
<!--// 댓글삭제 -->



<!-- 댓글 //-->
<article id="reply" class="article-reply">
	<header class="reply-header">
		<strong>댓글</strong>
		<span class="text-muted">0</span>	</header>
	
	
	<!-- 댓글쓰기 //-->
	<button type="button" class="reply-trick" id="reply-write-btn" data-mode="reply">댓글입력</button>

	<section id="reply-container" class="reply-container" style="display:none">
		<div class="reply-comment">
			<form id="reply-form" name="replyForm" method="post" action="articleReply.php">

			<input id="reply-insert-article-idxno"	name="parent_idxno"			type="hidden" value="1052098" />
			<input id="reply-insert-user-id"		name="user_id"				type="hidden" value="" />
			<input id="reply-insert-mode"			name="mode"					type="hidden" value="input" />				
			<input id="g-recaptcha-response"		name="g-recaptcha-response"	type="hidden" value="" />
			<input id="reply-page"					name="reply_page"			type="hidden" placeholder="페이징"		value="1" />
			<input id="reply-all"					name="replyAll"				type="hidden" placeholder="전체보기"	value="" />
			<input id="reply-sc-order-by"			name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬"	value="I" />

			<header class="cmt-header">
				<!-- 로그인버튼 //-->
				<div class="logbox">
					<a href="/member/login.html?backUrl=/news/articleView.html?idxno=1052098#reply" class="logbox-btn active"><i class="login-logo"></i><span class="show-for-sr">로그인</span></a>
					<!--<button type="button" class="logbox-btn"><i class="icon-facebook fa-fw"></i><span class="show-for-sr">페이스북</span></button>
					<button type="button" class="logbox-btn"><i class="icon-twitter fa-fw"></i><span class="show-for-sr">트위터</span></button>
					<button type="button" class="logbox-btn"><i class="icon-naver fa-fw"></i><span class="show-for-sr">네이버</span></button>
					<button type="button" class="logbox-btn"><i class="icon-talk fa-fw"></i><span class="show-for-sr">카카오</span></button>-->
				</div>
				<!--// 로그인버튼 -->
				
				<!-- 로그인 이름 //-->
				<div id="login-member" class="login-member"></div>
				<!--// 로그인 이름 -->
				

				<div class="float-right reply-name" style = "display:none">
					<span class="dis-inblock reply-write-name">
						<label for="name" class="sr-only">이름</label>
						<input id="reply-insert-name" type="text" name="name" title="이름" size="10" placeholder="이름" value = "">
					</span>
					<span class="dis-inblock reply-write-password">
						<label for="password" class="sr-only">비밀번호</label>
						<input id="reply-insert-password" type="password" name="password" title="비밀번호" size="10"  placeholder="비밀번호" value = "">
					</span>
				</div>
			</header>


			<!-- 댓글입력 //-->
			<section class="cmt-container">
				<label for="content" class="sr-only">내용</label>
				<textarea name="content" id="content" title="내용" class="min-height-80 reply-content required" placeholder="권리침해, 욕설 및 특정 대상을 비하하는 내용을 게시할 경우 이용약관 및 관련법률에 의해 제해될 수 있습니다. 공공기기에서는 사용 후 로그아웃 해주세요." rows="3"></textarea>
			</section>
			<!--// 댓글입력 -->

			<!-- 댓글등록버튼 //-->
			<footer class="cmt-footer">
				<span class="reply-textnum text-muted"><strong id ="reply-cur-text">0</strong> / 400</span>
				<button type="submit" class="button user-bg"><i class="fa fa-comments-o fa-fw"></i>&nbsp;등록</button>
			</footer>
			<!--// 댓글등록버튼 -->
			</form>
		</div>
	</section>
	<!--// 댓글쓰기 -->


	<!-- 댓글쓰기인증 //-->
		<div class="reveal gray" id="reply-modal" data-reveal>		
			<header class="reveal-header">
				<div class="reveal-title">댓글쓰기</div>
			</header>

			<section class="reveal-container">

				<!-- msg //-->
				<div class="reveal-msg">
					계정을 선택하시면 <span class="user-point">로그인·계정인증</span>을 통해<br> 댓글을 남기실 수 있습니다.
				</div>
				<!--// msg -->

				<div class="reply-login">
					<div class="button-group nd-white large">
						<a href = "/member/login.html?backUrl=/news/articleView.html?idxno=1052098#reply" id = "btn-login" type="button" class="button expanded"><i class="login-logo"></i>회원 로그인</a>
						<!--<button type="button" class="button expanded"><i class="icon-facebook fa-fw"></i>페이스북</button>
						<button type="button" class="button expanded"><i class="icon-twitter fa-fw"></i>트위터</button>
						<button type="button" class="button expanded"><i class="icon-naver fa-fw"></i>네이버</button>
						<button type="button" class="button expanded"><i class="icon-talk fa-fw"></i>카카오</button>-->
												<button id = "btn-nomember-write" type="button" class="button expanded"><i class="icon-chat fa-fw user-point"></i>비회원 글쓰기</button>
											</div>

					<div id="nomember-info" class="clearfix" style = "display:none">
						<hr />
						<!-- 이름 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="name" class="text-left medium-text-right medium-middle"><strong class="key-point">이름</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="text" name="name" id="nomember-name" title="이름" maxlength="20" placeholder="이름" class = "required auto-marbtm-5" title = "이름">
							</div>
						</fieldset>
						<!--// 이름 -->

						<!-- 비밀번호 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="password" name="password" id="nomember-password" title="비밀번호" maxlength="20" placeholder="비밀번호" class = "required auto-marbtm-5" title = "비밀번호">
							</div>
						</fieldset>
						<!--// 비밀번호 -->

						<!-- 캡챠 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="kcaptcha" class="text-left medium-text-right medium-middle"><strong class="key-point">자동등록방지</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<div class="input-group auto-marbtm-5">							
									<script type='text/javascript'>
									var captchaContainer = null;
									var reCapVal;
									var loadCaptcha = function() {
										grecaptcha.render('captcha_container', {
											'sitekey' : '6LdKwy8UAAAAAIgxWAyZCloTckNEFujiiKqCaWu-',
											'callback' : function(response) {												
												reCapVal = response;	
												$("#nomember-captcha").val( reCapVal );
											}
										});
									};
									</script>
									<!-- Google reCAPTCHA HEAD script S -->

									<div id="captcha_container"></div><!-- Google reCAPTCHA weiget -->
									<input type="hidden" name="captcha" id="nomember-captcha" title="구글캡차">


									<!-- Google reCAPTCHA FOOTER script S -->
									<script src="https://www.google.com/recaptcha/api.js?onload=loadCaptcha&render=explicit" async defer></script>				
								</div>
							</div>
						</fieldset>
						<!--// 캡챠 -->

						<hr>

						<footer class="clearfix">
							<div class="float-right small-float-center">
								<button id="no-member-write" class="button user-bg small-expanded"><i class="fa fa-plus-circle fa-fw"></i>&nbsp;<strong>확인</strong></button>
							</div>
						</footer>

					</div>
				</div>
			</section>
			
			<!-- 닫기 //-->
			<button id="login-close-button" class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// 닫기 -->
		</div>
	<!--// 댓글쓰기인증 -->



	<!-- 댓글 리스트 //-->
	<section class="reply-list">
		<!-- header //-->
		<header class="header">
			<div class="list-category">
				<a href="/news/articleView.html?idxno=1052098&replyAll=&reply_sc_order_by=I#reply" class="active"><i class="s7-check"></i> 최신순</a>
				<a href="/news/articleView.html?idxno=1052098&replyAll=&reply_sc_order_by=C#reply"><i class="s7-check"></i> 추천순</a>				
			</div>			
		</header>
		<!--// header -->	
		
		<section class="container">
				</section>
	</section>
	<!--// 댓글 리스트 -->

	<hr>
	
	<!-- page //-->
		<!--// page -->

	
</article>
<!--// 댓글 -->

<script src = "http://www.shinailbo.co.kr/script/reply.js"></script>
<script>		
	reply.parent_idxno = "1052098";										// 게시글 번호
	reply.captchaEnable = "Y";								// 캡차사용여부 		

	reply.replyAll = "";											// 전체보기 		
	reply.reply_sc_order_by = "I";						// 정렬
	reply.reply_page = "1";										// 페이지
	
	$("#reply-write-btn").on('click', {reply_parent_idxno:''}, reply.replyWrite);		// 댓글쓰기 이벤트 
	$("#no-member-write").on('click',reply. noMemberCheck);								// 비회원 글쓰기 이벤트
	$("#btn-nomember-write").on('click', function(){$("#nomember-info").show()});		// 비회원 글쓰기 SHOW 
	$(".comments-more-btn").on('click', reply.viewOption);								// 댓글옵션보이기 이벤트
	$(".reply-delete-btn").on('click', reply.setDeleteOption);							// 댓글삭제 이벤트
	$(".vote-btn").on('click', reply.setVote);											// 추천반대 이벤트
	$(".comments-reply").on('click', reply.getSubReplyView);							// 답글보기 이벤트		
	$("#content").on("keyup", {reply_parent_idxno:''}, reply.getTextLength);			// 글자계산
	$(document).on('closed.zf.reveal', '[data-reveal]', reply.modalCloser);				// 모달 CLOSE	이벤트 핸들러	
</script>
				<!-- 편집패널 //-->
				<div class="clearfix">

				</div>
				<!--// 편집패널 -->

			</div>
		</section>
		<!--// 기사본문 내용 -->

		<!-- 기사본문 우측 //-->
		<aside class="user-aside">
<!-- 코스콤300 -->
<iframe src="/autobox/300_koscom.html" width="100%" height="193" frameborder="0" scrolling="no" noresize></iframe><iframe src="/autobox/300_tab2.html" width="300" height="311" frameborder="0" scrolling="no" noresize></iframe><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
<!-- pc_R1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="7706627149"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="box-margins height-20"></div><article class="box-skin design-7">
<header class="header"><strong>최신기사</strong></header>
<section class="content"><div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix"><a href="/news/articleView.html?idxno=1052126" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201803/1052126_359728_359_v150.jpg)">
					<img src="/news/thumbnail/201803/1052126_359728_359_v150.jpg" alt="[포토] 김현미 장관, 미래 항공정비인재와의 만남">
				</a>
			<div class="size-16 line-height-3-x"><a href="/news/articleView.html?idxno=1052126" target="_top" class="auto-fontA onload"><strong>[포토] 김현미 장관, 미래 항공정비인재와의 만남</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=1052126" target="_top" class="auto-fontB">...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><div class="size-14 line-height-3-x"><a href="/news/articleView.html?idxno=1052125" target="_top" class="auto-fontA onload">‘윤식당 2’ 정유미, 일상 사진 보니? “친구가 기르는 개 탁구랑”</a></div></li>
<li class="clearfix auto-martop-6"><div class="size-14 line-height-3-x"><a href="/news/articleView.html?idxno=1052121" target="_top" class="auto-fontA onload">서울외곽순환 북부 통행료 '29일부터 최대 33%↓'</a></div></li>
<li class="clearfix auto-martop-6"><div class="size-14 line-height-3-x"><a href="/news/articleView.html?idxno=1052115" target="_top" class="auto-fontA onload">진주경찰서, 한국교통안전공단과 교통안전 간담회 개최</a></div></li>
<li class="clearfix auto-martop-6"><div class="size-14 line-height-3-x"><a href="/news/articleView.html?idxno=1052113" target="_top" class="auto-fontA onload">[주말날씨] 토요일 대체로 맑음…낮부터 포근해져</a></div></li>
<li class="clearfix auto-martop-6"><div class="size-14 line-height-3-x"><a href="/news/articleView.html?idxno=1052114" target="_top" class="auto-fontA onload">靑 &quot;남북 고위급회담 이달 말 추진… 조만간 北에 제안&quot;</a></div></li>
</ul>
</div></section>
</article><div class="box-margins height-20"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pc_R2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="6150002894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="box-margins height-20"></div><article class="box-skin design-7">
<header class="header"><strong>스포츠&연예 뉴스</strong></header>
<section class="content"><div class="auto-article auto-db01">
<ul><li class="clearfix"><div class="number count1 user-bg">1</div><a href="/news/articleView.html?idxno=1051507" target="_top" class="size-14 line-height-4-x auto-fontA onload">정현 테니스 중계 만큼 화제 된 안나경 아나운서와의 재회...왜?</a></li>
<li class="clearfix auto-martop-8"><div class="number count2 user-bg">2</div><a href="/news/articleView.html?idxno=1051504" target="_top" class="size-14 line-height-4-x auto-fontA onload">김흥국, 방송서 언짢아 한 이유..알고보니 이영표 돌직구 때문에?</a></li>
<li class="clearfix auto-martop-8"><div class="number count3 user-bg">3</div><a href="/news/articleView.html?idxno=1051903" target="_top" class="size-14 line-height-4-x auto-fontA onload">박에스더, 누리꾼 설전된 발언 다시 들어보니...&quot;뜨거운 감자될 만 하다&quot;</a></li>
<li class="clearfix auto-martop-8"><div class="number count4 default-bg">4</div><a href="/news/articleView.html?idxno=1051509" target="_top" class="size-14 line-height-4-x auto-fontA onload">송선미 남편 살해범, 징역 15년 구형 소식에 누리꾼 분노한 사연은?</a></li>
<li class="clearfix auto-martop-8"><div class="number count5 default-bg">5</div><a href="/news/articleView.html?idxno=1051508" target="_top" class="size-14 line-height-4-x auto-fontA onload">이명박 전 대통령 집무실 앞에서 흑터뷰한 개그우먼 누구?</a></li>
<li class="clearfix auto-martop-8"><div class="number count6 default-bg">6</div><a href="/news/articleView.html?idxno=1051925" target="_top" class="size-14 line-height-4-x auto-fontA onload">래퍼 블랙넛, 과거 방송서 송민호와 설전 벌인 이유 재조명</a></li>
<li class="clearfix auto-martop-8"><div class="number count7 default-bg">7</div><a href="/news/articleView.html?idxno=1051506" target="_top" class="size-14 line-height-4-x auto-fontA onload">'라디오스타' 곽윤기, 방송서 언급한 엉덩이 애로사항...알고보니 남다른 부심</a></li>
<li class="clearfix auto-martop-8"><div class="number count8 default-bg">8</div><a href="/news/articleView.html?idxno=1051505" target="_top" class="size-14 line-height-4-x auto-fontA onload">에디 레드메인, 스티븐 호킹 연기 위해  '이것'까지 펼친 방법...어떤 사연이?</a></li>
<li class="clearfix auto-martop-8"><div class="number count9 default-bg">9</div><a href="/news/articleView.html?idxno=1051887" target="_top" class="size-14 line-height-4-x auto-fontA onload">송혜교 “삐졌다” 어린 시절 모습 눈길</a></li>
<li class="clearfix auto-martop-8"><div class="number count10 default-bg">10</div><a href="/news/articleView.html?idxno=1051913" target="_top" class="size-14 line-height-4-x auto-fontA onload">유시민 전원책, 과거 방송서 '강원랜드' 언급한 내용 재조명...어떤 말 했길래?</a></li>
</ul>
</div></section>
</article><div class="box-margins height-20"></div><!-- 18.02.22.교체 <script>var from=document.referrer; document.write("<iframe name='ifrad' width='300' height='250' id='ifrad' src='http://www.dreamsearch.or.kr/servlet/adBanner?from="+escape(from)+"&u=2017112900024&us=12149&s=12875&iwh=300_250&igb=74&cntad=1&cntsr=1' frameBorder='0' marginWidth='0' marginHeight='0' scrolling='no' ></iframe>");</script>
-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pc_R4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="6516710693"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="box-margins height-20"></div><article class="box-skin design-7">
<header class="header"><strong>사설/칼럼</strong></header>
<section class="content"><div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix">
			<div class="size-16 line-height-3-x"><a href="/news/articleView.html?idxno=1051733" target="_top" class="auto-fontA onload"><strong>[사설] 도가 넘어버린 금융당국의 ‘권위’</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=1051733" target="_top" class="auto-fontB">최흥식 전 금감원장의 낙마로 체면을 구긴 금융당국이 다시 금융회사 지배구조 개선이라는 칼날을 들었다. 명분은 금융회사 지배구조 개선이지만 다분히...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><div class="size-14 line-height-3-x"><a href="/news/articleView.html?idxno=1052037" target="_top" class="auto-fontA onload">[독자투고] 수사권 조정은 형사사법의 3권 분립체계 완성이다</a></div></li>
<li class="clearfix auto-martop-6"><div class="size-14 line-height-3-x"><a href="/news/articleView.html?idxno=1051938" target="_top" class="auto-fontA onload">[인사] 철원군</a></div></li>
<li class="clearfix auto-martop-6"><div class="size-14 line-height-3-x"><a href="/news/articleView.html?idxno=1051737" target="_top" class="auto-fontA onload">[신아세평] 개헌, 국민 여론과 뜻을 따라야 한다</a></div></li>
<li class="clearfix auto-martop-6"><div class="size-14 line-height-3-x"><a href="/news/articleView.html?idxno=1051735" target="_top" class="auto-fontA onload">[기자수첩] 셀프추천·회전문·거수기 이사회 언제까지…</a></div></li>
<li class="clearfix auto-martop-6"><div class="size-14 line-height-3-x"><a href="/news/articleView.html?idxno=1051927" target="_top" class="auto-fontA onload">[인사] 관세청</a></div></li>
</ul>
</div></section>
</article><div class="box-margins height-20"></div><!-- 18.02.22.교체<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pc_R4 
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="6516710693"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> -->

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 1162278,
    "async": false});
</script>
		</aside>
		<!--// 기사본문 우측 -->
	</div>
	<!--// article view wrapper -->

	<!-- 편집패널 //-->
	<div class="auto-martop-20 clearfix">

	</div>
	<!--// 편집패널 -->
</div>
				</section>
				<!--// container -->

				

				<!-- footer //-->
				<footer id="user-footer" class="user-style-default">	
					<div class="float-center width-1080">
						
						<div class="footer-menu">
							<!-- logo //-->
							<div class="user-logo"><img src="/image/logo/downlogo_20170614114318.png"></div>
							<!--// logo -->

							<nav class="user-nav">
								<a href="/com/com-2.html" class="deco-none"><strong>신문사소개</strong></a>
								<a href="/com/jb.html" class="deco-none"><strong>기사제보</strong></a>
								<a href="/com/ad.html" class="deco-none"><strong>광고문의</strong></a>
								<a href="/com/bp.html" class="deco-none"><strong>불편신고</strong></a>
								<a href="/com/privacy.html" class="deco-none"><strong>개인정보취급방침</strong></a>
								<a href="/com/youthpolicy.html" class="deco-none"><strong>청소년보호정책</strong></a>
								<a href="/com/emailno.html" class="deco-none"><strong>이메일무단수집거부</strong></a>
								<a href="/rss/" class="deco-none"><strong>RSS</strong></a>
							</nav>
						</div>

						<address class="user-address">
							<ul class="no-bullet">
								<li class="bars">서울특별시 영등포구 국회대로68길 18  (신아일보)</li>
								<li class="bars">대표전화 : 02-2637-1131<span></li>
								<li>팩스 : 02-2637-1132</li>
								<li class="bars clear">명칭 : 신아일보미디어(주)<span></li>
								<li class="bars">제호 : 신아일보<span></li>
								<li class="bars">등록번호 : 서울 아 04514</li>
								<li class="bars">등록일 : 2017-05-08</li>
								<li class="bars">발행일 : 2003-06-08</li>
								<li class="bars">발행인 겸 편집인 : 이성인</li>
								<!--<li class="bars">편집인 : 이성인</li>-->
								<li>청소년보호책임자 : 김태일</li>
								<li class="clear">신아일보 모든 콘텐츠(영상,기사, 사진)는 저작권법의 보호를 받은바, 무단 전재와 복사, 배포 등을 금합니다.</li>
								<li class="clear">C<a href="http://www.shinailbo.co.kr/admin/adminLoginForm.html" class="deco-none">o</a>pyright © 2018 신아일보. All rights reserved. mail to <a href="mailto:master@shinailbo.co.kr" class="deco-none">master@shinailbo.co.kr</a></li>
							</ul>

							<a href="http://www.ndsoft.co.kr/" target="_blank" class="ndsoft posi-ab deco-none"><img src="/image/ndsoft.gif" alt="ND소프트"></a>
						</address>		
					</div>
				</footer>
				<!--// footer -->

				<!-- 하단 HTML //-->	
										<div class="clearfix text-center">
											</div>
								<!--// 하단 HTML -->

				<!-- back to the top //-->
				<button type="button" id="back-to-top" class="back-to-top" title="위로"><i class="s7-angle-up"></i><span class="show-for-sr">위로</span></button>
				<!--// back to the top -->

				
			</div>
			<!--// wrap -->

		</div>
	</div>
</div>

<script>
// Popup Json
var ___popup = [];
bannerpop.popup();
</script>
<script type="text/javascript">
<!--
// back to the top		
$(document).scroll(function(){
	var sDocumentHeight = $(document).height() - $(window).height();
	if($(document).scrollTop() > 0){	
		$('#back-to-top').fadeIn();
	}else{
		$('#back-to-top').fadeOut();
	}
});

$('#back-to-top').click(function(){
	$('html, body').animate( {scrollTop:0}, 100);
});
//-->
</script>


</body>
</html>