<!doctype html>
<html class="no-js" lang="ko" dir="ltr">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=1080">
<meta name="apple-mobile-web-app-title" content="신아일보" />
<!-- 메타태그정보 //-->
<meta name="title" content="유성구-구공무원노조, 단체협약 체결"/>
<meta name="description" content="대전시 유성구는 19일 구청 중회의실에서 유성구공무원노동조합과 노사관계자 등 20여명이 참석한 가운데 단체협약을 체결했다고 밝혔다.구와 공무원노조는 그동안 노사양측의 소통과 신뢰를 기반으로 근무조건 개선 14개, 후생복지 10개, 조직‧인사 13개 등 총 40개 항목에 대해 노사교섭을 마치고 이날 협약식을 가졌다.이날 체결된 주요 협약 내용은 조직개편 사전 의견수렴 △특별휴가 확대실시 △퇴직예정자 예우 △비상‧초과 근무 시 여비지급 △폭력방지 대책에 관한 사항이다.지난해 10월부터 진행해온 이번 교섭에서는 노조 측이 제시한 총 40"/>
<meta name="keywords" content=""/>
<meta name="news_keywords" content="" />
<meta name="Classification" content="전국 네트워크 &gt; 대전·충청"/>
<meta name="Copyright" content="신아일보"/>
<meta property="og:site_name" content="신아일보"/>
<meta property="og:image" content="http://www.shinailbo.co.kr/news/thumbnail/201801/1034189_348630_317_v150.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.shinailbo.co.kr/news/articleView.html?idxno=1034189" />
<meta property="og:title" content="유성구-구공무원노조, 단체협약 체결" />
<meta property="og:description" content="대전시 유성구는 19일 구청 중회의실에서 유성구공무원노동조합과 노사관계자 등 20여명이 참석한 가운데 단체협약을 체결했다고 밝혔다.구와 공무원노조는 그동안 노사양측의 소통과 신뢰를 기반으로 근무조건 개선 14개, 후생복지 10개, 조직‧인사 13개 등 총 40개 항목에 대해 노사교섭을 마치고 이날 협약식을 가졌다.이날 체결된 주요 협약 내용은 조직개편 사전 의견수렴 △특별휴가 확대실시 △퇴직예정자 예우 △비상‧초과 근무 시 여비지급 △폭력방지 대책에 관한 사항이다.지난해 10월부터 진행해온 이번 교섭에서는 노조 측이 제시한 총 40" />
<meta property="og:article:author" content="정태경 기자"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="유성구-구공무원노조, 단체협약 체결"/>
<meta name="twitter:description" content="대전시 유성구는 19일 구청 중회의실에서 유성구공무원노동조합과 노사관계자 등 20여명이 참석한 가운데 단체협약을 체결했다고 밝혔다.구와 공무원노조는 그동안 노사양측의 소통과 신뢰를 기반으로 근무조건 개선 14개, 후생복지 10개, 조직‧인사 13개 등 총 40개 항목에 대해 노사교섭을 마치고 이날 협약식을 가졌다.이날 체결된 주요 협약 내용은 조직개편 사전 의견수렴 △특별휴가 확대실시 △퇴직예정자 예우 △비상‧초과 근무 시 여비지급 △폭력방지 대책에 관한 사항이다.지난해 10월부터 진행해온 이번 교섭에서는 노조 측이 제시한 총 40"/>
<meta name="twitter:image" content="http://www.shinailbo.co.kr/news/thumbnail/201801/1034189_348630_317_v150.jpg"/>
<meta name="twitter:site" content="http://www.shinailbo.co.kr/news/articleView.html?idxno=1034189"/>
<meta name="twitter:creator" content="정태경 기자"/>
<meta property="dable:item_id" content="1034189">
<meta property="dable:image" content="http://www.shinailbo.co.kr/news/thumbnail/201801/1034189_348630_317_v150.jpg" />
<meta property="dable:author" content="정태경 기자">
<meta property="article:section" content="전국 네트워크">
<meta property="article:section1" content="대전·충청">
<meta property="article:published_time" content="2018-01-19T15:04:00+09:00">
<!--// 메타태그정보 -->
<title>유성구-구공무원노조, 단체협약 체결 - 신아일보</title>
<link rel="stylesheet" href="/css/jquery-ui.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/foundation.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/custom.foundation.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/app.css?ver=11.0.0">
<link rel="stylesheet" href="/css/slick.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/font-awesome.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/pe.icon7.stroke.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/style.css?ver=11.0.0">
<link rel="stylesheet" href="/css/design.style.css?171205ver=11.0.0">
<link rel="stylesheet" href="/css/ndsoft-fonts.css?ver=11.0.0">
<link rel="stylesheet" href="/menuskin/pd_01/menubar.css?ver=11.0.0">
<link rel="canonical" href="http://www.shinailbo.co.kr/">
<script src="/script/jquery.min.js?ver=11.0.0"></script>
<script src="/script/jquery-ui.min.js?ver=11.0.0"></script>
<script src="/script/slick.min.js?ver=11.0.0"></script>
<script src="/script/jquery.rwdImageMaps.min.js?ver=11.0.0"></script>
<script src="/script/what-input.js?ver=11.0.0"></script>
<script src="/script/foundation.min.js?ver=11.0.0"></script>
<script src="/script/app.js?ver=11.0.0"></script>
<script src="/menuskin/pd_01/menubar.js?ver=11.0.0"></script>
<script src="/script/user.style.js?ver=11.0.0"></script>
<script src="/script/bannerpop.js?ver=11.0.0"></script>
<script src="/script/resizePhoto.js?ver=11.0.0"></script>
<script src="/script/onScroll.js?ver=11.0.0"></script>
<script src="/script/floating.banner.js?ver=11.0.0"></script>
<script src="/script/clipboard.min.js?ver=11.0.0"></script>
<script src="/script/common.js?ver=11.0.0"></script>
<script src="/script/mosaic.js?ver=11.0.0"></script>

<!--[if lt IE 9]>
<link rel="stylesheet" href="/css/style.ie9.css?ver=11.0.0">
<script src="/script/html5shiv.min.js?ver=11.0.0"></script>
<![endif]-->

<script type="text/javascript">

	$(document).ready(function(e) {
		// 이미지맵
		$('img[usemap]').rwdImageMaps();
		bannerpop.banner(".banner_event_box");					// 기능성배너 이벤트

		// 기사뷰 이미지관련
					resizePhoto();
				
					setInterval('location.reload()', 1000*60*60); 
		
		// 기사본문 부분 복사하기 저작권 표시
		$('#article-view-content-div').on('copy', function(e){			
			var sel = window.getSelection();
			var copyFooter = "<br/><br/>출처 : <a href='" + document.location.href + "'>" + "신아일보(http://www.shinailbo.co.kr)" + "</a><br/>";
			var copyHolder = $('<div>', {html: sel+copyFooter, id:'copy_text', style: {position: 'absolute', left: '-99999px'}});
			$('body').append(copyHolder);
			var str = $('#copy_text').html();
			$('#copy_text').html(str.replace(/(\r\n|\n|\r)/gm, "<br />"));
			sel.selectAllChildren( copyHolder[0] );
			window.setTimeout(function() {
				copyHolder.remove();
			},0);
		});
	});

	// 도메인
	var SITE_DOMAIN = 'http://www.shinailbo.co.kr'
	,___currentTime	= 1516345826;

	// 즐겨찾기 스크립트
	function bookmark() {
		window.external.AddFavorite("http://www.shinailbo.co.kr", "신아일보")
	}

</script>

<style type="text/css">
/* 사이트 기본 색 */
.user-point,a.user-point,
.poll-columns .poll-state.going,
.auto-hr04-2 .auto-nav .slick-slide.slick-current .auto-fontA,.auto-hr05 .auto-nav .slick-slide.slick-current .auto-fontA
{color:#0089d0 !important}
.user-bg,.user-bg:hover,.user-bg:active,.user-bg:focus,li[id*="slick-"].slick-active button[data-role],.tabs .is-active a,
.checkbox-group > input[type="radio"]:checked + label, .checkbox-group > input[type="checkbox"]:checked + label,
.radio-group > input[type="radio"]:checked + label, .radio-group > input[type="checkbox"]:checked + label,
.article-list .article-list-content.type-tm .list-block .links:hover,
.poll-view .poll-view-state.going,.poll-view .poll-radio input[type="radio"]:checked + label::before,.poll-view .poll-radio input[type="checkbox"]:checked + label::before,
.auto-dl04 .auto-column::after,.auto-mr01::before,.auto-hp02 a:hover .photo-titbg,.auto-hr04 .auto-nav .slick-slide.slick-current,.auto-hr04-1 .auto-nav .slick-slide.slick-current
{background-color:#0089d0 !important}
.user-border,.button.user-bg,
.poll-view .poll-radio input[type="radio"] + label:hover strong::before,.poll-view .poll-radio input[type="checkbox"] + label:hover strong::before,
.poll-view .poll-radio input[type="radio"]:checked + label  strong::before,.poll-view .poll-radio input[type="checkbox"]:checked + label  strong::before,
.auto-pa01 .auto-nav .slick-current .auto-images::before,.auto-hr05-1 .auto-content a:hover .auto-images.line::before
{border-color:#0089d0 !important}
.user-border-top {border-top-color:#0089d0 !important}
.user-border-bottom {border-bottom-color:#0089d0 !important}
.user-border-left {border-left-color:#0089d0 !important}
.user-border-right {border-right-color:#0089d0 !important}
</style>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29341813-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript" src="http://wcs.naver.net/wcslog.js"></script>
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "517b35c4a4c1b";
wcs_do();
</script>

<!-- naverAnalytics 170403 -->
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "ef331e66a33d9";
wcs_do();
</script>

<script type="text/javascript" src="http://wcs.naver.net/wcslog.js"></script>
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "5c0f4f5c6ac004";
wcs_do();
</script>



<!-- [WEB] Dable 스크립트 시작 / 문의 support@dable.io -->
<script>
(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'shinailbo.co.kr/ndsoft');
dable('sendLog');
</script>
<!-- [WEB] Dable 스크립트 종료 / 문의 support@dable.io -->

<!-- googleScript 2017-11-30 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2189261527361236",
    enable_page_level_ads: true
  });
</script>

<center>
<!-- <script>var from=document.referrer; document.write("<iframe name='ifrad' width='728' height='90' id='ifrad' src='http://www.dreamsearch.or.kr/servlet/adBanner?from="+escape(from)+"&u=2017112900024&us=12148&s=12874&iwh=728_90&igb=60&cntad=3&cntsr=3' frameBorder='0' marginWidth='0' marginHeight='0' scrolling='no' ></iframe>");</script> -->
<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<script type="text/javascript">
Criteo.DisplayAd({
    "zoneid": 1114916,
    "async": false});
</script>
</center>

</head>
<body >

<!--[if lt IE 9]>
<div id="ie9-guide">
	<div class="ie9-wrapper border-box">
		<p class="guide-txt">
		잠깐! 현재 Internet Explorer 8이하 버전을 이용중이십니다. 최신 브라우저(Browser) 사용을 권장드립니다!
		</p>

		<div class="guide-right">
			<dl class="ie9-down nobr">
				<dt><i class="icon ie-logo">ie</i></dt>
				<dd>
					<span>인터넷 익스플로러 11</span>
					<a href="http://windows.microsoft.com/ko-kr/internet-explorer/download-ie" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon cr-logo">chrome</i></dt>
				<dd>
					<span>구글 크롬</span>
					<a href="http://www.google.com/chrome/" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon ff-logo">firefox</i></dt>
				<dd>
					<span>모질라 파이어폭스</span>
					<a href="http://www.mozilla.or.kr/" target="_blank">다운로드</a>
				</dd>
			</dl>
		</div>
	</div>
</div>
<![endif]-->
<div class="off-canvas-wrapper">
	<div class="off-canvas-wrapper-inner" data-off-canvas-wrapper>
		<div class="off-canvas user-canvas position-left" id="offCanvas" data-off-canvas data-transition="overlap">
			<!-- close //-->
			<button class="close-button" aria-label="Close menu" type="button" data-close>
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->

			<style type="text/css">
.user-canvas .user-canvas-navs .menu li > a:hover,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a {background:#0089d0}
.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent > a::after,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a::after {border-top-color:#0089d0}
.user-canvas .user-canvas-navs .menu li ul.menu.nested li a:hover {color:#0089d0}
</style>

<nav class="user-canvas-navs">
	<!-- 1차 //-->
	<ul class="vertical menu" data-multi-open="false" data-accordion-menu>
		<li><a href="/news/articleList.html?view_type=sm">전체기사</a></li>
			<li>
		<a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">정치</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N66&view_type=sm" target="_top">정치일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N67&view_type=sm" target="_top">청와대</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N68&view_type=sm" target="_top">국회·정당</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N69&view_type=sm" target="_top">선거·선관위</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N70&view_type=sm" target="_top">외교·안보</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N71&view_type=sm" target="_top">국방·북한</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">경제</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N72&view_type=sm" target="_top">경제일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N118&view_type=sm" target="_top">금융·증권</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N74&view_type=sm" target="_top">산업·기업</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N121&view_type=sm" target="_top">IT·전자·통신</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N75&view_type=sm" target="_top">생활·유통</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N73&view_type=sm" target="_top">건설·부동산·교통</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N76&view_type=sm" target="_top">자동차</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">사회</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N77&view_type=sm" target="_top">사회일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N78&view_type=sm" target="_top">사건·사고</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N79&view_type=sm" target="_top">교육·학교</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N80&view_type=sm" target="_top">의료·보건</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N81&view_type=sm" target="_top">노동·복지</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N82&view_type=sm" target="_top">환경·날씨</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">국제</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N83&view_type=sm" target="_top">국제일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N84&view_type=sm" target="_top">국제경제</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N17&view_type=sm" target="_top">전국 네트워크</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N17&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N86&view_type=sm" target="_top">서울</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N87&view_type=sm" target="_top">경기</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N88&view_type=sm" target="_top">인천</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N89&view_type=sm" target="_top">강원</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N90&view_type=sm" target="_top">대전·충청</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N91&view_type=sm" target="_top">대구·경북</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N92&view_type=sm" target="_top">부산·울산·경남</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N93&view_type=sm" target="_top">광주·전북·전남·제주</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">오피니언</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N94&view_type=sm" target="_top">사설</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N95&view_type=sm" target="_top">신아 칼럼</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N123&view_type=sm" target="_top">신아세평</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N110&view_type=sm" target="_top">지자체장 칼럼</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N117&view_type=sm" target="_top">신아프리즘</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N98&view_type=sm" target="_top">사람들</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N96&view_type=sm" target="_top">기자수첩</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N97&view_type=sm" target="_top">독자투고</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N99&view_type=sm" target="_top">인사·동정</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N100&view_type=sm" target="_top">부고</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N101&view_type=sm" target="_top">알립니다</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N19&view_type=sm" target="_top">기획·연재</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N19&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N102&view_type=sm" target="_top">기획·특집</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N104&view_type=sm" target="_top">건강 칼럼</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N109&view_type=sm" target="_top">지난연재</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N122&view_type=sm" target="_top">양박사톡</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N20&view_type=sm" target="_top">문화</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N20&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N108&view_type=sm" target="_top">문화일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N106&view_type=sm" target="_top">방송·연예</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N107&view_type=sm" target="_top">스포츠</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N23&view_type=sm" target="_top">실시간 이슈</a>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N22&view_type=sm" target="_top">오늘의 말말말</a>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N21&view_type=sm" target="_top">포토·영상</a>
	</li>
	</ul>
</nav>		</div>
		<div class="off-canvas-content" data-off-canvas-content>

			<!-- wrap //-->
			<div id="user-wrap">

				<!-- header //-->
				<header id="user-header" class="posi-re float-center">

					<!-- 상단 HTML //-->	
												<div class="clearfix text-center">
													</div>
										<!--// 상단 HTML -->
					
					<!-- 메뉴 //-->
					<script type="text/javascript">
<!--
//메뉴 스타일 불러옴 : 메뉴 /script/menubar.js 와 같이 사용되어야 함
//submenuStyle	: 서브메뉴 펼침 스타일 (horizon : 가로로, vertical : 세로 슬라이딩)
var exceptIdx = new Array(); //제외할 메뉴 인덱스번호 (0부터 시작:type integer)
var submenuStyle="vertical";
//-->
</script>

<style type="text/css">
#user-nav .mega-menu li.megaline > a.a-hover,#user-nav .mega-menu li.megaline .sub-menu-vertical li.sub a:hover {color:#0089d0}
#user-nav .mega-menu li.megaline .sub-menu-vertical {background-color:#0089d0;border-color:#0089d0}
#user-nav .mega-menu li.megaline .sub-menu-vertical::before {border-left-color:#0089d0;border-bottom-color:#0089d0}
</style>

<!-- 메뉴 시작 //-->
<div id="header-wrapper">
	<!-- 최상단영역 //-->
	<div id="user-gnb">
		<div class="float-center width-1080">		
			<!-- 최종편집 -->
			<div class="user-intro"><strong class="user-point">UPDATED.</strong> 2018-01-19 15:48 (금) </div>

		</div>
	</div>
	<!--// 최상단영역 -->

	<!-- 로고영역 //-->
	<header id="nav-header">
		<div class="float-center width-1080">
			<div class="dis-table">

				<div class="dis-table-cell sns-icon">
					<a href="https://www.facebook.com/shinailbo/" class="fa fa-facebook facebook" target="_blank" title="페이스북"></a>
					<a href="https://twitter.com/shinailbo" class="fa fa-twitter twitter" target="_blank" title="트위터"></a>
					<a href="/rss" class="fa fa-rss rss" target="_blank" title="RSS"></a>
					<a href="http://www.shinailbo.co.kr/news/articleView.html?idxno=1034189" onclick="setCookie('view_pc', 'n', 1);" target="_top" class="fa fa-mobile-phone mobile" title="모바일"></a>
				</div>

			<!--
				<div class="dis-table-cell search-form">
						<fieldset class="user-search">
							<form name="head-search" method="post" action="/news/articleList.html">
								<input type="hidden" name="sc_area" value="A">
								<input type="hidden" name="view_type" value="sm">
								<label class="show-for-sr" for="search">기사검색</label>
								<input type="text" name="sc_word" id="search" onkeydown="if(event.keyCode==13){if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');return false;}}" placeholder="검색어입력" title="기사검색">
								<button type="button" title="기사검색" onclick="if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');this.form.sc_word.focus();return false;}"><i class="s7-search"></i><span class="show-for-sr">검색</span></button>
							</form>
						</fieldset>
					</div>
					-->

				<div class="dis-table-cell user-logo">
					<!-- 로고 //-->
					<a href="http://www.shinailbo.co.kr" target="_top"><img src="/image/logo/toplogo_20170614031116.png" alt="신아일보" /></a>
				</div>
				
				<div class="dis-table-cell user-login">

				<!-- 로그인 -->
					<ul class="user-logbox">
						<li><a href="/paoin/" target="_top">지면보기</a></li>
						<li><a href="/com/kd.html" target="_top">구독신청</a></li>
						<li class="login-btn">
							<a class="fa fa-user-plus" title="로그인"></a>
							<div class="login-open-box">
																		<a href="/member/login.html" target="_top">로그인</a>
									<a href="/member/index.html" target="_top">회원가입</a>
																</div>
						</li>
													
					</ul>
					
				</div>
			</div>
		</div>
	</header>
	<!--// 로고영역 -->

	<!-- 메뉴바 //-->
	<nav id="user-nav">
		<div id="user-nav-wrapper" class="float-center width-1080">
			<!-- 전체 -->
			<button type="button" class="all-section" data-toggle="offCanvas"><i class="fa fa-bars fa-fw"></i><span class="show-for-sr">전체</span></button>
			
			<!-- 섹션 //-->
			<ul id="mega-menu" class="mega-menu">
									<li class="megaline"><a href="/news/articleList.html?&view_type=tm" target="_top">뉴스</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
															<li class="sub"><a href="/news/articleList.html?sc_section_code=S1N13&view_type=tm" target="_top">정치</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_section_code=S1N15&view_type=tm" target="_top">사회</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_section_code=S1N16&view_type=tm" target="_top">국제</a></li>
														</div>

							
														<div class="sub-autobox"><div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix"><a href="/news/articleView.html?idxno=1034136" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201801/1034136_348621_5827_v150.jpg)">
					<img src="/news/thumbnail/201801/1034136_348621_5827_v150.jpg" alt="올해 집값, 수도권 오르고 '지방 내린다'">
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=1034136" target="_top" class="line-height-3-x auto-fontA onload"><strong>올해 집값, 수도권 오르고 '지방 내린다'</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=1034136" target="_top" class="auto-fontB">정부의 부동산시장 규제와 금리 인상 등에 따라 주택시장 관망세가 짙어지면서 올해 집값이 전국적으로 0.3% 정도 오르는데 그치고, 주택매매 거래량은 작년 보다 약 13% 가량 줄어...</a></p>
			</li>
<li class="auto-reset clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1034218" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201801/1034218_348638_3742_v150.jpg)">
					<img src="/news/thumbnail/201801/1034218_348638_3742_v150.jpg" alt="동물보호단체 &quot;체고 40cm 이상 '관리대상견' 지정 철회하라&quot;">
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=1034218" target="_top" class="line-height-3-x auto-fontA onload"><strong>동물보호단체 &quot;체고 40cm 이상 '관리대상견' 지정 철회하라&quot;</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=1034218" target="_top" class="auto-fontB">동물보호단체들이 최근 정부의 반려견 안전관리 대책에 반발하고 나섰다.동물자유연대와 동물보호시민단체 카라는 19일 보도 자료를 내고 &ldquo;정부가 전날 체고(발바닥에서 어깨뼈까...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1034156" target="_top" class="size-14 line-height-4-x auto-fontA onload">다방, 안전문화매거진 '제작 후원'</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=1034184" target="_top" class="size-14 line-height-4-x auto-fontA onload">셀트리온, 작년 영업이익 5174억원…104.7%↑</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=1034185" target="_top" class="size-14 line-height-4-x auto-fontA onload">‘신생아 사망’ 이대목동병원 간호사 2명 피의자로 소환</a></li>
</ul>
</div></div>
							
							</div>
						</ul>
					</li>
									<li class="megaline"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_8" target="_top">경제</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
															<li class="sub"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_8" target="_top">경제일반</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N118&view_type=tm" target="_top">금융·증권</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N74&view_type=tm" target="_top">산업·기업</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N121&view_type=tm" target="_top">IT·전자·통신</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N75&view_type=sm" target="_top">생활·유통</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N73&view_type=tm" target="_top">건설·부동산·교통</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N76&view_type=tm" target="_top">자동차</a></li>
														</div>

							
														<div class="sub-autobox"><div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix"><a href="/news/articleView.html?idxno=1034136" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201801/1034136_348621_5827_v150.jpg)">
					<img src="/news/thumbnail/201801/1034136_348621_5827_v150.jpg" alt="올해 집값, 수도권 오르고 '지방 내린다'">
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=1034136" target="_top" class="line-height-3-x auto-fontA onload"><strong>올해 집값, 수도권 오르고 '지방 내린다'</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=1034136" target="_top" class="auto-fontB">정부의 부동산시장 규제와 금리 인상 등에 따라 주택시장 관망세가 짙어지면서 올해 집값이 전국적으로 0.3% 정도 오르는데 그치고, 주택매매 거래량은 작년 보다 약 13% 가량 줄어...</a></p>
			</li>
<li class="auto-reset clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1034156" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201801/1034156_348629_4745_v150.jpg)">
					<img src="/news/thumbnail/201801/1034156_348629_4745_v150.jpg" alt="다방, 안전문화매거진 '제작 후원'">
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=1034156" target="_top" class="line-height-3-x auto-fontA onload"><strong>다방, 안전문화매거진 '제작 후원'</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=1034156" target="_top" class="auto-fontB">부동산 O2O 플랫폼 &#39;다방&#39;을 운영하는 ㈜스테이션3(대표 한유순&middot;최인녕)가 안전한 부동산 거래 문화 정착을 위해 오세이프와 대국민 안전문화매거진 &#3...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1034184" target="_top" class="size-14 line-height-4-x auto-fontA onload">셀트리온, 작년 영업이익 5174억원…104.7%↑</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=1034179" target="_top" class="size-14 line-height-4-x auto-fontA onload">동아에스티, 美 뉴보로와 치매치료제 후보물질 양도계약 체결</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=1034173" target="_top" class="size-14 line-height-4-x auto-fontA onload">카카오내비 '긴급출동 알림'… 소방청 시스템과 연동</a></li>
</ul>
</div></div>
							
							</div>
						</ul>
					</li>
									<li class="megaline"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_9" target="_top">전국 네트워크</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N86&view_type=tm" target="_top">서울</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N87&view_type=tm" target="_top">경기</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N88&view_type=tm" target="_top">인천</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N89&view_type=tm" target="_top">강원</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N90&view_type=tm" target="_top">대전·충청</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N91&view_type=tm" target="_top">대구·경북</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N92&view_type=tm" target="_top">부산·울산·경남</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N93&view_type=tm" target="_top">광주·전북·전남</a></li>
														</div>

							
														<div class="sub-autobox"><div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix"><a href="/news/articleView.html?idxno=1034209" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201801/1034209_348637_4554_v150.jpg)">
					<img src="/news/thumbnail/201801/1034209_348637_4554_v150.jpg" alt="허태정 구청장, 유성복합터미널 정상추진 촉구">
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=1034209" target="_top" class="line-height-3-x auto-fontA onload"><strong>허태정 구청장, 유성복합터미널 정상추진 촉구</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=1034209" target="_top" class="auto-fontB">허태정 대구 유성구청장이 19일 대전도시공사를 긴급 방문해 최근 불거지고 있는 유성복합터미널 조성사업 관련 의혹에 대해 유영균 사장과 면담을 가졌다.허 구청장은 우선 &ldquo;...</a></p>
			</li>
<li class="auto-reset clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1034210" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201801/1034210_348636_3419_v150.jpg)">
					<img src="/news/thumbnail/201801/1034210_348636_3419_v150.jpg" alt="단양경찰서, 여직원과 함께하는 신바람 간담회 개최">
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=1034210" target="_top" class="line-height-3-x auto-fontA onload"><strong>단양경찰서, 여직원과 함께하는 신바람 간담회 개최</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=1034210" target="_top" class="auto-fontB">충북 단양경찰서는 지난 18일 소통하고 화합하는 직장 문화 조성을 위해 소속 여직원들과 간담회 자리를 마련했다고 19일 밝혔다.신현규 경찰서장은 소통과 칭찬문화 활성화를 통해 함께...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1034211" target="_top" class="size-14 line-height-4-x auto-fontA onload">관악구, 30일 '초등 새내기 학부모 특강' 개최</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=1034213" target="_top" class="size-14 line-height-4-x auto-fontA onload">유니세프 함평군후원회, 이웃돕기성급 200만원 기탁</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=1034212" target="_top" class="size-14 line-height-4-x auto-fontA onload">함평군, 취학·미취학 결식우려아동 급식 지원</a></li>
</ul>
</div></div>
							
							</div>
						</ul>
					</li>
									<li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">오피니언</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N94&view_type=sm" target="_top">사설</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N123&view_type=sm" target="_top">신아세평</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N95&view_type=sm" target="_top">신아 칼럼</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N110&view_type=sm" target="_top">지자체장 칼럼</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N117&view_type=sm" target="_top">신아프리즘</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N98&view_type=sm" target="_top">사람들</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N96&view_type=sm" target="_top">기자수첩</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N97&view_type=sm" target="_top">독자투고</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N99&view_type=sm" target="_top">인사·동정</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N100&view_type=sm" target="_top">부고</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N101&view_type=sm" target="_top">알립니다</a></li>
														</div>

							
							
							</div>
						</ul>
					</li>
									<li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_section_code=S1N19&view_type=tm" target="_top">기획·연재</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N102&view_type=tm" target="_top">기획·특집</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N104&view_type=tm" target="_top">건강 칼럼</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N109&view_type=tm" target="_top">지난연재</a></li>
														</div>

							
							
							</div>
						</ul>
					</li>
									<li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_section_code=S1N20&view_type=tm" target="_top">엔터테인먼트</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N108&view_type=tm" target="_top">문화일반</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N106&view_type=tm" target="_top">방송·연예</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N107&view_type=tm" target="_top">스포츠</a></li>
														</div>

							
							
							</div>
						</ul>
					</li>
									<li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_section_code=S1N21&view_type=tm" target="_top">포토·영상</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
														</div>

							
							
							</div>
						</ul>
					</li>
							</ul>
			<!--// 섹션 -->

			<!-- 신문사소개 //-->
			<ul class="user-etc">
				<li><span class="fa fa-file-text"></span><a href="/com/jb.html">기사제보</a></li>
			</ul>
			<!--// 신문사소개 -->
		</div>
	</nav>
	<!--// 메뉴바 -->
</div>
<!--// 메뉴 끝 -->
					<!--// 메뉴 -->

				</header>
				<!--// header -->

								<!-- container //-->
				<section id="user-container" class="posi-re text-left auto-pady-25 float-center width-1080">
					<!-- 플로팅 좌우 HTML //-->
					<div class="posi-re float-center width-1080"><div id="floating_banner_left" class="view-aside left-wing" data-scroll="y" data-parent-target="user-container" data-top-margin="5" data-duration="300">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pc_좌측윙배너 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="2120679426"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div id="floating_banner_right" class="view-aside right-wing" data-scroll="y" data-top-margin="5" data-duration="300">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pc_우측윙배너1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="4342097209"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div id="floating_banner_right2" class="view-aside2 right-wing">
									<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
									<!-- pc_우측윙배너2 -->
									<ins class="adsbygoogle"
										 style="display:inline-block;width:160px;height:600px"
										 data-ad-client="ca-pub-2189261527361236"
										 data-ad-slot="5782213521"></ins>
									<script>
									(adsbygoogle = window.adsbygoogle || []).push({});
									</script>
									</div><script>
										jQuery(window).scroll(function()
										{
											jQuery("#floating_banner_right2").stop();
											if (jQuery(window).scrollTop() > 820) jQuery("#floating_banner_right2").animate({top:(jQuery(window).scrollTop() - 250) + "px"}, 50, "linear");
											else jQuery("#floating_banner_right2").animate({top:"620px"}, 100, "linear");
										});
									</script>
									</div>					<!--// 플로팅 좌우 HTML -->


<div class="float-center max-width-1080">
	
	<!-- 편집패널 //-->
	<div class="clearfix">

	</div>
	<!--// 편집패널 -->

	<script type="text/javascript">
	// 기사면 상단 네비게이션 호출
	articleHeader.setScroll();
</script>

<!-- 기사면 상단 네비게이션 //-->
<div id="article-header-title" class="dis-none show-for-large">

	<!-- 이전/다음 기사 버튼 //-->
	<button type="button" onclick="javascript:articleHeader.move(
				'prev',
				'embargo_date',
				'1516341840_1034189',
				'S1N17',
				'S2N90',
				'');" class="aht-btn prev" title="이전기사"><i class="fa fa-angle-left fa-fw"></i><span class="sr-only">이전</span></button>
	<button type="button" onclick="javascript:articleHeader.move(
				'next',
				'embargo_date',
				'1516341840_1034189',
				'S1N17',
				'S2N90',
				'');" class="aht-btn next" title="다음기사"><i class="fa fa-angle-right fa-fw"></i><span class="sr-only">다음</span></button>
	<!--// 이전/다음 기사 버튼 -->

	<!-- 상단 컨텐츠 //-->
	<div class="aht-wrapper width-1080">
		<div class="aht-logo"><a href="http://www.shinailbo.co.kr" alt="로고"><img src="/image/logo/printlogo_20170614114213.gif" alt="신아일보" /></a></div>
		<div class="aht-title">유성구-구공무원노조, 단체협약 체결</div>
		<ul class="info-options no-bullet">
			<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
			<li><button type="button" onclick="articlePrint('1034189')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
			<li><button type="button" onclick="articleMail('1034189')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
			<li class="fonts-option">
				<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
				<ul class="fonts-option-panel no-bullet">
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size15_1" value="font-size15"> 
						<label for="font-size15_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size16_1" value="font-size16"> 
						<label for="font-size16_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size17_1" value="font-size17"> 
						<label for="font-size17_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size18_1" value="font-size18"> 
						<label for="font-size18_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size19_1" value="font-size19"> 
						<label for="font-size19_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size20_1" value="font-size20"> 
						<label for="font-size20_1">가나다라마바사</label>
					</li>
				</ul>
			</li>
		</ul>
	</div>
	<!--// 상단 컨텐츠 -->
</div>
<!--// 기사면 상단 네비게이션 -->

<!-- 기사본문 상단 //-->
<header class="article-view-header">
	<!-- root //-->	
	<nav class="article-head-nav auto-marbtm-10">
		<a href="/">HOME</a>
		<i class="fa fa-angle-right fa-fw"></i> <a href="/news/articleList.html?sc_section_code=S1N17">전국 네트워크</a>
						<i class="fa fa-angle-right fa-fw"></i> <a href="/news/articleList.html?sc_sub_section_code=S2N90">대전·충청</a>
					</nav>
	<!--// root -->
	
	<!-- 본문제목 //-->
	<header class="article-header-wrap">
		<div class="article-head-title">유성구-구공무원노조, 단체협약 체결</div>
	</header>
	<!--// 본문제목 -->

	<!-- head info //-->
	<section class="article-head-info">

		
		<!-- info //-->
		<div class="info-text">
			<ul class="no-bullet auto-marbtm-0 line-height-6">
				<li><i class="fa fa-user-o fa-fw"></i> 정태경 기자</li>
				<li><i class="fa fa-clock-o fa-fw"></i> 승인 2018.01.19 15:04</li>
												<li>
					<i class="fa fa-commenting-o fa-fw"></i> 댓글 
						0					</li>
			</ul>
		</div>
		<!--// info -->

		<ul class="info-options no-bullet">
			<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
			<li><button type="button" onclick="articlePrint('1034189')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
			<li><button type="button" onclick="articleMail('1034189')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
			<li class="fonts-option">
				<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
				<ul class="fonts-option-panel no-bullet">
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size15_2" value="font-size15"> 
						<label for="font-size15_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size16_2" value="font-size16"> 
						<label for="font-size16_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size17_2" value="font-size17"> 
						<label for="font-size17_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size18_2" value="font-size18"> 
						<label for="font-size18_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size19_2" value="font-size19"> 
						<label for="font-size19_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size20_2" value="font-size20"> 
						<label for="font-size20_2">가나다라마바사</label>
					</li>
				</ul>
			</li>
			<!--<li><button type="button" class="options-btn has-tip" title="번역" data-open="article-lang" data-disable-hover="false" data-tooltip><i class="fa fa-language"></i></button></li>-->
		</ul>

		<div class="reveal gray" id="article-sns" data-reveal>
			<header class="reveal-header">
				<div class="reveal-title">이 기사를 공유합니다</div>
			</header>
			<section class="reveal-container">
				<div class="article-sns-group">
								<button type="button" class="sns-btns" 				data-sharesns="facebook" 
				data-title="%EC%9C%A0%EC%84%B1%EA%B5%AC-%EA%B5%AC%EA%B3%B5%EB%AC%B4%EC%9B%90%EB%85%B8%EC%A1%B0%2C%20%EB%8B%A8%EC%B2%B4%ED%98%91%EC%95%BD%20%EC%B2%B4%EA%B2%B0" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1034189" 
				data-desc="%EB%8C%80%EC%A0%84%EC%8B%9C%20%EC%9C%A0%EC%84%B1%EA%B5%AC%EB%8A%94%2019%EC%9D%BC%20%EA%B5%AC%EC%B2%AD%20%EC%A4%91%ED%9A%8C%EC%9D%98%EC%8B%A4%EC%97%90%EC%84%9C%20%EC%9C%A0%EC%84%B1%EA%B5%AC%EA%B3%B5%EB%AC%B4%EC%9B%90%EB%85%B8%EB%8F%99%EC%A1%B0%ED%95%A9%EA%B3%BC%20%EB%85%B8%EC%82%AC%EA%B4%80%EA%B3%84%EC%9E%90%20%EB%93%B1%2020%EC%97%AC%EB%AA%85%EC%9D%B4%20%EC%B0%B8%EC%84%9D%ED%95%9C%20%EA%B0%80%EC%9A%B4%EB%8D%B0%20%EB%8B%A8%EC%B2%B4%ED%98%91%EC%95%BD%EC%9D%84%20%EC%B2%B4%EA%B2%B0%ED%96%88%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EA%B5%AC%EC%99%80%20%EA%B3%B5%EB%AC%B4%EC%9B%90%EB%85%B8%EC%A1%B0%EB%8A%94%20%EA%B7%B8%EB%8F%99%EC%95%88%20%EB%85%B8%EC%82%AC%EC%96%91%EC%B8%A1%EC%9D%98%20%EC%86%8C%ED%86%B5%EA%B3%BC%20%EC%8B%A0%EB%A2%B0%EB%A5%BC%20%EA%B8%B0%EB%B0%98%EC%9C%BC%EB%A1%9C%20%EA%B7%BC%EB%AC%B4%EC%A1%B0%EA%B1%B4%20%EA%B0%9C%EC%84%A0%2014%EA%B0%9C%2C%20%ED%9B%84%EC%83%9D%EB%B3%B5%EC%A7%80%2010%EA%B0%9C%2C%20%EC%A1%B0%EC%A7%81%E2%80%A7%EC%9D%B8%EC%82%AC%2013%EA%B0%9C%20%EB%93%B1%20%EC%B4%9D%2040%EA%B0%9C%20%ED%95%AD%EB%AA%A9%EC%97%90%20%EB%8C%80%ED%95%B4%20%EB%85%B8%EC%82%AC%EA%B5%90%EC%84%AD%EC%9D%84%20%EB%A7%88%EC%B9%98%EA%B3%A0%20%EC%9D%B4%EB%82%A0%20%ED%98%91%EC%95%BD%EC%8B%9D%EC%9D%84%20%EA%B0%80%EC%A1%8C%EB%8B%A4.%EC%9D%B4%EB%82%A0%20%EC%B2%B4%EA%B2%B0%EB%90%9C%20%EC%A3%BC%EC%9A%94%20%ED%98%91%EC%95%BD%20%EB%82%B4%EC%9A%A9%EC%9D%80%20%EC%A1%B0%EC%A7%81%EA%B0%9C%ED%8E%B8%20%EC%82%AC%EC%A0%84%20%EC%9D%98%EA%B2%AC%EC%88%98%EB%A0%B4%20%E2%96%B3%ED%8A%B9%EB%B3%84%ED%9C%B4%EA%B0%80%20%ED%99%95%EB%8C%80%EC%8B%A4%EC%8B%9C%20%E2%96%B3%ED%87%B4%EC%A7%81%EC%98%88%EC%A0%95%EC%9E%90%20%EC%98%88%EC%9A%B0%20%E2%96%B3%EB%B9%84%EC%83%81%E2%80%A7%EC%B4%88%EA%B3%BC%20%EA%B7%BC%EB%AC%B4%20%EC%8B%9C%20%EC%97%AC%EB%B9%84%EC%A7%80%EA%B8%89%20%E2%96%B3%ED%8F%AD%EB%A0%A5%EB%B0%A9%EC%A7%80%20%EB%8C%80%EC%B1%85%EC%97%90%20%EA%B4%80%ED%95%9C%20%EC%82%AC%ED%95%AD%EC%9D%B4%EB%8B%A4.%EC%A7%80%EB%82%9C%ED%95%B4%2010%EC%9B%94%EB%B6%80%ED%84%B0%20%EC%A7%84%ED%96%89%ED%95%B4%EC%98%A8%20%EC%9D%B4%EB%B2%88%20%EA%B5%90%EC%84%AD%EC%97%90%EC%84%9C%EB%8A%94%20%EB%85%B8%EC%A1%B0%20%EC%B8%A1%EC%9D%B4%20%EC%A0%9C%EC%8B%9C%ED%95%9C%20%EC%B4%9D%2040" 
				data-image="http://www.shinailbo.co.kr/news/photo/201801/1034189_348630_317.jpg">
				<div class="sns-btn-icons facebook"><i class="icon-facebook"></i></div>페이스북			</button>
			<button type="button" class="sns-btns" 				data-sharesns="twitter" 
				data-title="%EC%9C%A0%EC%84%B1%EA%B5%AC-%EA%B5%AC%EA%B3%B5%EB%AC%B4%EC%9B%90%EB%85%B8%EC%A1%B0%2C%20%EB%8B%A8%EC%B2%B4%ED%98%91%EC%95%BD%20%EC%B2%B4%EA%B2%B0" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1034189" 
				data-desc="%EB%8C%80%EC%A0%84%EC%8B%9C%20%EC%9C%A0%EC%84%B1%EA%B5%AC%EB%8A%94%2019%EC%9D%BC%20%EA%B5%AC%EC%B2%AD%20%EC%A4%91%ED%9A%8C%EC%9D%98%EC%8B%A4%EC%97%90%EC%84%9C%20%EC%9C%A0%EC%84%B1%EA%B5%AC%EA%B3%B5%EB%AC%B4%EC%9B%90%EB%85%B8%EB%8F%99%EC%A1%B0%ED%95%A9%EA%B3%BC%20%EB%85%B8%EC%82%AC%EA%B4%80%EA%B3%84%EC%9E%90%20%EB%93%B1%2020%EC%97%AC%EB%AA%85%EC%9D%B4%20%EC%B0%B8%EC%84%9D%ED%95%9C%20%EA%B0%80%EC%9A%B4%EB%8D%B0%20%EB%8B%A8%EC%B2%B4%ED%98%91%EC%95%BD%EC%9D%84%20%EC%B2%B4%EA%B2%B0%ED%96%88%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EA%B5%AC%EC%99%80%20%EA%B3%B5%EB%AC%B4%EC%9B%90%EB%85%B8%EC%A1%B0%EB%8A%94%20%EA%B7%B8%EB%8F%99%EC%95%88%20%EB%85%B8%EC%82%AC%EC%96%91%EC%B8%A1%EC%9D%98%20%EC%86%8C%ED%86%B5%EA%B3%BC%20%EC%8B%A0%EB%A2%B0%EB%A5%BC%20%EA%B8%B0%EB%B0%98%EC%9C%BC%EB%A1%9C%20%EA%B7%BC%EB%AC%B4%EC%A1%B0%EA%B1%B4%20%EA%B0%9C%EC%84%A0%2014%EA%B0%9C%2C%20%ED%9B%84%EC%83%9D%EB%B3%B5%EC%A7%80%2010%EA%B0%9C%2C%20%EC%A1%B0%EC%A7%81%E2%80%A7%EC%9D%B8%EC%82%AC%2013%EA%B0%9C%20%EB%93%B1%20%EC%B4%9D%2040%EA%B0%9C%20%ED%95%AD%EB%AA%A9%EC%97%90%20%EB%8C%80%ED%95%B4%20%EB%85%B8%EC%82%AC%EA%B5%90%EC%84%AD%EC%9D%84%20%EB%A7%88%EC%B9%98%EA%B3%A0%20%EC%9D%B4%EB%82%A0%20%ED%98%91%EC%95%BD%EC%8B%9D%EC%9D%84%20%EA%B0%80%EC%A1%8C%EB%8B%A4.%EC%9D%B4%EB%82%A0%20%EC%B2%B4%EA%B2%B0%EB%90%9C%20%EC%A3%BC%EC%9A%94%20%ED%98%91%EC%95%BD%20%EB%82%B4%EC%9A%A9%EC%9D%80%20%EC%A1%B0%EC%A7%81%EA%B0%9C%ED%8E%B8%20%EC%82%AC%EC%A0%84%20%EC%9D%98%EA%B2%AC%EC%88%98%EB%A0%B4%20%E2%96%B3%ED%8A%B9%EB%B3%84%ED%9C%B4%EA%B0%80%20%ED%99%95%EB%8C%80%EC%8B%A4%EC%8B%9C%20%E2%96%B3%ED%87%B4%EC%A7%81%EC%98%88%EC%A0%95%EC%9E%90%20%EC%98%88%EC%9A%B0%20%E2%96%B3%EB%B9%84%EC%83%81%E2%80%A7%EC%B4%88%EA%B3%BC%20%EA%B7%BC%EB%AC%B4%20%EC%8B%9C%20%EC%97%AC%EB%B9%84%EC%A7%80%EA%B8%89%20%E2%96%B3%ED%8F%AD%EB%A0%A5%EB%B0%A9%EC%A7%80%20%EB%8C%80%EC%B1%85%EC%97%90%20%EA%B4%80%ED%95%9C%20%EC%82%AC%ED%95%AD%EC%9D%B4%EB%8B%A4.%EC%A7%80%EB%82%9C%ED%95%B4%2010%EC%9B%94%EB%B6%80%ED%84%B0%20%EC%A7%84%ED%96%89%ED%95%B4%EC%98%A8%20%EC%9D%B4%EB%B2%88%20%EA%B5%90%EC%84%AD%EC%97%90%EC%84%9C%EB%8A%94%20%EB%85%B8%EC%A1%B0%20%EC%B8%A1%EC%9D%B4%20%EC%A0%9C%EC%8B%9C%ED%95%9C%20%EC%B4%9D%2040" 
				data-image="http://www.shinailbo.co.kr/news/photo/201801/1034189_348630_317.jpg">
				<div class="sns-btn-icons twitter"><i class="icon-twitter"></i></div>트위터			</button>
			<button type="button" class="sns-btns" 				data-sharesns="story" 
				data-title="%EC%9C%A0%EC%84%B1%EA%B5%AC-%EA%B5%AC%EA%B3%B5%EB%AC%B4%EC%9B%90%EB%85%B8%EC%A1%B0%2C%20%EB%8B%A8%EC%B2%B4%ED%98%91%EC%95%BD%20%EC%B2%B4%EA%B2%B0" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1034189" 
				data-desc="%EB%8C%80%EC%A0%84%EC%8B%9C%20%EC%9C%A0%EC%84%B1%EA%B5%AC%EB%8A%94%2019%EC%9D%BC%20%EA%B5%AC%EC%B2%AD%20%EC%A4%91%ED%9A%8C%EC%9D%98%EC%8B%A4%EC%97%90%EC%84%9C%20%EC%9C%A0%EC%84%B1%EA%B5%AC%EA%B3%B5%EB%AC%B4%EC%9B%90%EB%85%B8%EB%8F%99%EC%A1%B0%ED%95%A9%EA%B3%BC%20%EB%85%B8%EC%82%AC%EA%B4%80%EA%B3%84%EC%9E%90%20%EB%93%B1%2020%EC%97%AC%EB%AA%85%EC%9D%B4%20%EC%B0%B8%EC%84%9D%ED%95%9C%20%EA%B0%80%EC%9A%B4%EB%8D%B0%20%EB%8B%A8%EC%B2%B4%ED%98%91%EC%95%BD%EC%9D%84%20%EC%B2%B4%EA%B2%B0%ED%96%88%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EA%B5%AC%EC%99%80%20%EA%B3%B5%EB%AC%B4%EC%9B%90%EB%85%B8%EC%A1%B0%EB%8A%94%20%EA%B7%B8%EB%8F%99%EC%95%88%20%EB%85%B8%EC%82%AC%EC%96%91%EC%B8%A1%EC%9D%98%20%EC%86%8C%ED%86%B5%EA%B3%BC%20%EC%8B%A0%EB%A2%B0%EB%A5%BC%20%EA%B8%B0%EB%B0%98%EC%9C%BC%EB%A1%9C%20%EA%B7%BC%EB%AC%B4%EC%A1%B0%EA%B1%B4%20%EA%B0%9C%EC%84%A0%2014%EA%B0%9C%2C%20%ED%9B%84%EC%83%9D%EB%B3%B5%EC%A7%80%2010%EA%B0%9C%2C%20%EC%A1%B0%EC%A7%81%E2%80%A7%EC%9D%B8%EC%82%AC%2013%EA%B0%9C%20%EB%93%B1%20%EC%B4%9D%2040%EA%B0%9C%20%ED%95%AD%EB%AA%A9%EC%97%90%20%EB%8C%80%ED%95%B4%20%EB%85%B8%EC%82%AC%EA%B5%90%EC%84%AD%EC%9D%84%20%EB%A7%88%EC%B9%98%EA%B3%A0%20%EC%9D%B4%EB%82%A0%20%ED%98%91%EC%95%BD%EC%8B%9D%EC%9D%84%20%EA%B0%80%EC%A1%8C%EB%8B%A4.%EC%9D%B4%EB%82%A0%20%EC%B2%B4%EA%B2%B0%EB%90%9C%20%EC%A3%BC%EC%9A%94%20%ED%98%91%EC%95%BD%20%EB%82%B4%EC%9A%A9%EC%9D%80%20%EC%A1%B0%EC%A7%81%EA%B0%9C%ED%8E%B8%20%EC%82%AC%EC%A0%84%20%EC%9D%98%EA%B2%AC%EC%88%98%EB%A0%B4%20%E2%96%B3%ED%8A%B9%EB%B3%84%ED%9C%B4%EA%B0%80%20%ED%99%95%EB%8C%80%EC%8B%A4%EC%8B%9C%20%E2%96%B3%ED%87%B4%EC%A7%81%EC%98%88%EC%A0%95%EC%9E%90%20%EC%98%88%EC%9A%B0%20%E2%96%B3%EB%B9%84%EC%83%81%E2%80%A7%EC%B4%88%EA%B3%BC%20%EA%B7%BC%EB%AC%B4%20%EC%8B%9C%20%EC%97%AC%EB%B9%84%EC%A7%80%EA%B8%89%20%E2%96%B3%ED%8F%AD%EB%A0%A5%EB%B0%A9%EC%A7%80%20%EB%8C%80%EC%B1%85%EC%97%90%20%EA%B4%80%ED%95%9C%20%EC%82%AC%ED%95%AD%EC%9D%B4%EB%8B%A4.%EC%A7%80%EB%82%9C%ED%95%B4%2010%EC%9B%94%EB%B6%80%ED%84%B0%20%EC%A7%84%ED%96%89%ED%95%B4%EC%98%A8%20%EC%9D%B4%EB%B2%88%20%EA%B5%90%EC%84%AD%EC%97%90%EC%84%9C%EB%8A%94%20%EB%85%B8%EC%A1%B0%20%EC%B8%A1%EC%9D%B4%20%EC%A0%9C%EC%8B%9C%ED%95%9C%20%EC%B4%9D%2040" 
				data-image="http://www.shinailbo.co.kr/news/photo/201801/1034189_348630_317.jpg">
				<div class="sns-btn-icons story"><i class="icon-story"></i></div>카카오스토리			</button>
			<button type="button" class="sns-btns" 				data-sharesns="google" 
				data-title="%EC%9C%A0%EC%84%B1%EA%B5%AC-%EA%B5%AC%EA%B3%B5%EB%AC%B4%EC%9B%90%EB%85%B8%EC%A1%B0%2C%20%EB%8B%A8%EC%B2%B4%ED%98%91%EC%95%BD%20%EC%B2%B4%EA%B2%B0" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1034189" 
				data-desc="%EB%8C%80%EC%A0%84%EC%8B%9C%20%EC%9C%A0%EC%84%B1%EA%B5%AC%EB%8A%94%2019%EC%9D%BC%20%EA%B5%AC%EC%B2%AD%20%EC%A4%91%ED%9A%8C%EC%9D%98%EC%8B%A4%EC%97%90%EC%84%9C%20%EC%9C%A0%EC%84%B1%EA%B5%AC%EA%B3%B5%EB%AC%B4%EC%9B%90%EB%85%B8%EB%8F%99%EC%A1%B0%ED%95%A9%EA%B3%BC%20%EB%85%B8%EC%82%AC%EA%B4%80%EA%B3%84%EC%9E%90%20%EB%93%B1%2020%EC%97%AC%EB%AA%85%EC%9D%B4%20%EC%B0%B8%EC%84%9D%ED%95%9C%20%EA%B0%80%EC%9A%B4%EB%8D%B0%20%EB%8B%A8%EC%B2%B4%ED%98%91%EC%95%BD%EC%9D%84%20%EC%B2%B4%EA%B2%B0%ED%96%88%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EA%B5%AC%EC%99%80%20%EA%B3%B5%EB%AC%B4%EC%9B%90%EB%85%B8%EC%A1%B0%EB%8A%94%20%EA%B7%B8%EB%8F%99%EC%95%88%20%EB%85%B8%EC%82%AC%EC%96%91%EC%B8%A1%EC%9D%98%20%EC%86%8C%ED%86%B5%EA%B3%BC%20%EC%8B%A0%EB%A2%B0%EB%A5%BC%20%EA%B8%B0%EB%B0%98%EC%9C%BC%EB%A1%9C%20%EA%B7%BC%EB%AC%B4%EC%A1%B0%EA%B1%B4%20%EA%B0%9C%EC%84%A0%2014%EA%B0%9C%2C%20%ED%9B%84%EC%83%9D%EB%B3%B5%EC%A7%80%2010%EA%B0%9C%2C%20%EC%A1%B0%EC%A7%81%E2%80%A7%EC%9D%B8%EC%82%AC%2013%EA%B0%9C%20%EB%93%B1%20%EC%B4%9D%2040%EA%B0%9C%20%ED%95%AD%EB%AA%A9%EC%97%90%20%EB%8C%80%ED%95%B4%20%EB%85%B8%EC%82%AC%EA%B5%90%EC%84%AD%EC%9D%84%20%EB%A7%88%EC%B9%98%EA%B3%A0%20%EC%9D%B4%EB%82%A0%20%ED%98%91%EC%95%BD%EC%8B%9D%EC%9D%84%20%EA%B0%80%EC%A1%8C%EB%8B%A4.%EC%9D%B4%EB%82%A0%20%EC%B2%B4%EA%B2%B0%EB%90%9C%20%EC%A3%BC%EC%9A%94%20%ED%98%91%EC%95%BD%20%EB%82%B4%EC%9A%A9%EC%9D%80%20%EC%A1%B0%EC%A7%81%EA%B0%9C%ED%8E%B8%20%EC%82%AC%EC%A0%84%20%EC%9D%98%EA%B2%AC%EC%88%98%EB%A0%B4%20%E2%96%B3%ED%8A%B9%EB%B3%84%ED%9C%B4%EA%B0%80%20%ED%99%95%EB%8C%80%EC%8B%A4%EC%8B%9C%20%E2%96%B3%ED%87%B4%EC%A7%81%EC%98%88%EC%A0%95%EC%9E%90%20%EC%98%88%EC%9A%B0%20%E2%96%B3%EB%B9%84%EC%83%81%E2%80%A7%EC%B4%88%EA%B3%BC%20%EA%B7%BC%EB%AC%B4%20%EC%8B%9C%20%EC%97%AC%EB%B9%84%EC%A7%80%EA%B8%89%20%E2%96%B3%ED%8F%AD%EB%A0%A5%EB%B0%A9%EC%A7%80%20%EB%8C%80%EC%B1%85%EC%97%90%20%EA%B4%80%ED%95%9C%20%EC%82%AC%ED%95%AD%EC%9D%B4%EB%8B%A4.%EC%A7%80%EB%82%9C%ED%95%B4%2010%EC%9B%94%EB%B6%80%ED%84%B0%20%EC%A7%84%ED%96%89%ED%95%B4%EC%98%A8%20%EC%9D%B4%EB%B2%88%20%EA%B5%90%EC%84%AD%EC%97%90%EC%84%9C%EB%8A%94%20%EB%85%B8%EC%A1%B0%20%EC%B8%A1%EC%9D%B4%20%EC%A0%9C%EC%8B%9C%ED%95%9C%20%EC%B4%9D%2040" 
				data-image="http://www.shinailbo.co.kr/news/photo/201801/1034189_348630_317.jpg">
				<div class="sns-btn-icons google"><i class="icon-google"></i></div>구글+			</button>
			<button type="button" class="sns-btns" 				data-sharesns="band" 
				data-title="%EC%9C%A0%EC%84%B1%EA%B5%AC-%EA%B5%AC%EA%B3%B5%EB%AC%B4%EC%9B%90%EB%85%B8%EC%A1%B0%2C%20%EB%8B%A8%EC%B2%B4%ED%98%91%EC%95%BD%20%EC%B2%B4%EA%B2%B0" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1034189" 
				data-desc="%EB%8C%80%EC%A0%84%EC%8B%9C%20%EC%9C%A0%EC%84%B1%EA%B5%AC%EB%8A%94%2019%EC%9D%BC%20%EA%B5%AC%EC%B2%AD%20%EC%A4%91%ED%9A%8C%EC%9D%98%EC%8B%A4%EC%97%90%EC%84%9C%20%EC%9C%A0%EC%84%B1%EA%B5%AC%EA%B3%B5%EB%AC%B4%EC%9B%90%EB%85%B8%EB%8F%99%EC%A1%B0%ED%95%A9%EA%B3%BC%20%EB%85%B8%EC%82%AC%EA%B4%80%EA%B3%84%EC%9E%90%20%EB%93%B1%2020%EC%97%AC%EB%AA%85%EC%9D%B4%20%EC%B0%B8%EC%84%9D%ED%95%9C%20%EA%B0%80%EC%9A%B4%EB%8D%B0%20%EB%8B%A8%EC%B2%B4%ED%98%91%EC%95%BD%EC%9D%84%20%EC%B2%B4%EA%B2%B0%ED%96%88%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EA%B5%AC%EC%99%80%20%EA%B3%B5%EB%AC%B4%EC%9B%90%EB%85%B8%EC%A1%B0%EB%8A%94%20%EA%B7%B8%EB%8F%99%EC%95%88%20%EB%85%B8%EC%82%AC%EC%96%91%EC%B8%A1%EC%9D%98%20%EC%86%8C%ED%86%B5%EA%B3%BC%20%EC%8B%A0%EB%A2%B0%EB%A5%BC%20%EA%B8%B0%EB%B0%98%EC%9C%BC%EB%A1%9C%20%EA%B7%BC%EB%AC%B4%EC%A1%B0%EA%B1%B4%20%EA%B0%9C%EC%84%A0%2014%EA%B0%9C%2C%20%ED%9B%84%EC%83%9D%EB%B3%B5%EC%A7%80%2010%EA%B0%9C%2C%20%EC%A1%B0%EC%A7%81%E2%80%A7%EC%9D%B8%EC%82%AC%2013%EA%B0%9C%20%EB%93%B1%20%EC%B4%9D%2040%EA%B0%9C%20%ED%95%AD%EB%AA%A9%EC%97%90%20%EB%8C%80%ED%95%B4%20%EB%85%B8%EC%82%AC%EA%B5%90%EC%84%AD%EC%9D%84%20%EB%A7%88%EC%B9%98%EA%B3%A0%20%EC%9D%B4%EB%82%A0%20%ED%98%91%EC%95%BD%EC%8B%9D%EC%9D%84%20%EA%B0%80%EC%A1%8C%EB%8B%A4.%EC%9D%B4%EB%82%A0%20%EC%B2%B4%EA%B2%B0%EB%90%9C%20%EC%A3%BC%EC%9A%94%20%ED%98%91%EC%95%BD%20%EB%82%B4%EC%9A%A9%EC%9D%80%20%EC%A1%B0%EC%A7%81%EA%B0%9C%ED%8E%B8%20%EC%82%AC%EC%A0%84%20%EC%9D%98%EA%B2%AC%EC%88%98%EB%A0%B4%20%E2%96%B3%ED%8A%B9%EB%B3%84%ED%9C%B4%EA%B0%80%20%ED%99%95%EB%8C%80%EC%8B%A4%EC%8B%9C%20%E2%96%B3%ED%87%B4%EC%A7%81%EC%98%88%EC%A0%95%EC%9E%90%20%EC%98%88%EC%9A%B0%20%E2%96%B3%EB%B9%84%EC%83%81%E2%80%A7%EC%B4%88%EA%B3%BC%20%EA%B7%BC%EB%AC%B4%20%EC%8B%9C%20%EC%97%AC%EB%B9%84%EC%A7%80%EA%B8%89%20%E2%96%B3%ED%8F%AD%EB%A0%A5%EB%B0%A9%EC%A7%80%20%EB%8C%80%EC%B1%85%EC%97%90%20%EA%B4%80%ED%95%9C%20%EC%82%AC%ED%95%AD%EC%9D%B4%EB%8B%A4.%EC%A7%80%EB%82%9C%ED%95%B4%2010%EC%9B%94%EB%B6%80%ED%84%B0%20%EC%A7%84%ED%96%89%ED%95%B4%EC%98%A8%20%EC%9D%B4%EB%B2%88%20%EA%B5%90%EC%84%AD%EC%97%90%EC%84%9C%EB%8A%94%20%EB%85%B8%EC%A1%B0%20%EC%B8%A1%EC%9D%B4%20%EC%A0%9C%EC%8B%9C%ED%95%9C%20%EC%B4%9D%2040" 
				data-image="http://www.shinailbo.co.kr/news/photo/201801/1034189_348630_317.jpg">
				<div class="sns-btn-icons band"><i class="icon-band"></i></div>네이버밴드			</button>
			<button type="button" class="sns-btns" 				data-sharesns="blog" 
				data-title="%EC%9C%A0%EC%84%B1%EA%B5%AC-%EA%B5%AC%EA%B3%B5%EB%AC%B4%EC%9B%90%EB%85%B8%EC%A1%B0%2C%20%EB%8B%A8%EC%B2%B4%ED%98%91%EC%95%BD%20%EC%B2%B4%EA%B2%B0" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1034189" 
				data-desc="%EB%8C%80%EC%A0%84%EC%8B%9C%20%EC%9C%A0%EC%84%B1%EA%B5%AC%EB%8A%94%2019%EC%9D%BC%20%EA%B5%AC%EC%B2%AD%20%EC%A4%91%ED%9A%8C%EC%9D%98%EC%8B%A4%EC%97%90%EC%84%9C%20%EC%9C%A0%EC%84%B1%EA%B5%AC%EA%B3%B5%EB%AC%B4%EC%9B%90%EB%85%B8%EB%8F%99%EC%A1%B0%ED%95%A9%EA%B3%BC%20%EB%85%B8%EC%82%AC%EA%B4%80%EA%B3%84%EC%9E%90%20%EB%93%B1%2020%EC%97%AC%EB%AA%85%EC%9D%B4%20%EC%B0%B8%EC%84%9D%ED%95%9C%20%EA%B0%80%EC%9A%B4%EB%8D%B0%20%EB%8B%A8%EC%B2%B4%ED%98%91%EC%95%BD%EC%9D%84%20%EC%B2%B4%EA%B2%B0%ED%96%88%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EA%B5%AC%EC%99%80%20%EA%B3%B5%EB%AC%B4%EC%9B%90%EB%85%B8%EC%A1%B0%EB%8A%94%20%EA%B7%B8%EB%8F%99%EC%95%88%20%EB%85%B8%EC%82%AC%EC%96%91%EC%B8%A1%EC%9D%98%20%EC%86%8C%ED%86%B5%EA%B3%BC%20%EC%8B%A0%EB%A2%B0%EB%A5%BC%20%EA%B8%B0%EB%B0%98%EC%9C%BC%EB%A1%9C%20%EA%B7%BC%EB%AC%B4%EC%A1%B0%EA%B1%B4%20%EA%B0%9C%EC%84%A0%2014%EA%B0%9C%2C%20%ED%9B%84%EC%83%9D%EB%B3%B5%EC%A7%80%2010%EA%B0%9C%2C%20%EC%A1%B0%EC%A7%81%E2%80%A7%EC%9D%B8%EC%82%AC%2013%EA%B0%9C%20%EB%93%B1%20%EC%B4%9D%2040%EA%B0%9C%20%ED%95%AD%EB%AA%A9%EC%97%90%20%EB%8C%80%ED%95%B4%20%EB%85%B8%EC%82%AC%EA%B5%90%EC%84%AD%EC%9D%84%20%EB%A7%88%EC%B9%98%EA%B3%A0%20%EC%9D%B4%EB%82%A0%20%ED%98%91%EC%95%BD%EC%8B%9D%EC%9D%84%20%EA%B0%80%EC%A1%8C%EB%8B%A4.%EC%9D%B4%EB%82%A0%20%EC%B2%B4%EA%B2%B0%EB%90%9C%20%EC%A3%BC%EC%9A%94%20%ED%98%91%EC%95%BD%20%EB%82%B4%EC%9A%A9%EC%9D%80%20%EC%A1%B0%EC%A7%81%EA%B0%9C%ED%8E%B8%20%EC%82%AC%EC%A0%84%20%EC%9D%98%EA%B2%AC%EC%88%98%EB%A0%B4%20%E2%96%B3%ED%8A%B9%EB%B3%84%ED%9C%B4%EA%B0%80%20%ED%99%95%EB%8C%80%EC%8B%A4%EC%8B%9C%20%E2%96%B3%ED%87%B4%EC%A7%81%EC%98%88%EC%A0%95%EC%9E%90%20%EC%98%88%EC%9A%B0%20%E2%96%B3%EB%B9%84%EC%83%81%E2%80%A7%EC%B4%88%EA%B3%BC%20%EA%B7%BC%EB%AC%B4%20%EC%8B%9C%20%EC%97%AC%EB%B9%84%EC%A7%80%EA%B8%89%20%E2%96%B3%ED%8F%AD%EB%A0%A5%EB%B0%A9%EC%A7%80%20%EB%8C%80%EC%B1%85%EC%97%90%20%EA%B4%80%ED%95%9C%20%EC%82%AC%ED%95%AD%EC%9D%B4%EB%8B%A4.%EC%A7%80%EB%82%9C%ED%95%B4%2010%EC%9B%94%EB%B6%80%ED%84%B0%20%EC%A7%84%ED%96%89%ED%95%B4%EC%98%A8%20%EC%9D%B4%EB%B2%88%20%EA%B5%90%EC%84%AD%EC%97%90%EC%84%9C%EB%8A%94%20%EB%85%B8%EC%A1%B0%20%EC%B8%A1%EC%9D%B4%20%EC%A0%9C%EC%8B%9C%ED%95%9C%20%EC%B4%9D%2040" 
				data-image="http://www.shinailbo.co.kr/news/photo/201801/1034189_348630_317.jpg">
				<div class="sns-btn-icons blog"><i class="icon-blog"></i></div>네이버블로그			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pholar" 
				data-title="%EC%9C%A0%EC%84%B1%EA%B5%AC-%EA%B5%AC%EA%B3%B5%EB%AC%B4%EC%9B%90%EB%85%B8%EC%A1%B0%2C%20%EB%8B%A8%EC%B2%B4%ED%98%91%EC%95%BD%20%EC%B2%B4%EA%B2%B0" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1034189" 
				data-desc="%EB%8C%80%EC%A0%84%EC%8B%9C%20%EC%9C%A0%EC%84%B1%EA%B5%AC%EB%8A%94%2019%EC%9D%BC%20%EA%B5%AC%EC%B2%AD%20%EC%A4%91%ED%9A%8C%EC%9D%98%EC%8B%A4%EC%97%90%EC%84%9C%20%EC%9C%A0%EC%84%B1%EA%B5%AC%EA%B3%B5%EB%AC%B4%EC%9B%90%EB%85%B8%EB%8F%99%EC%A1%B0%ED%95%A9%EA%B3%BC%20%EB%85%B8%EC%82%AC%EA%B4%80%EA%B3%84%EC%9E%90%20%EB%93%B1%2020%EC%97%AC%EB%AA%85%EC%9D%B4%20%EC%B0%B8%EC%84%9D%ED%95%9C%20%EA%B0%80%EC%9A%B4%EB%8D%B0%20%EB%8B%A8%EC%B2%B4%ED%98%91%EC%95%BD%EC%9D%84%20%EC%B2%B4%EA%B2%B0%ED%96%88%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EA%B5%AC%EC%99%80%20%EA%B3%B5%EB%AC%B4%EC%9B%90%EB%85%B8%EC%A1%B0%EB%8A%94%20%EA%B7%B8%EB%8F%99%EC%95%88%20%EB%85%B8%EC%82%AC%EC%96%91%EC%B8%A1%EC%9D%98%20%EC%86%8C%ED%86%B5%EA%B3%BC%20%EC%8B%A0%EB%A2%B0%EB%A5%BC%20%EA%B8%B0%EB%B0%98%EC%9C%BC%EB%A1%9C%20%EA%B7%BC%EB%AC%B4%EC%A1%B0%EA%B1%B4%20%EA%B0%9C%EC%84%A0%2014%EA%B0%9C%2C%20%ED%9B%84%EC%83%9D%EB%B3%B5%EC%A7%80%2010%EA%B0%9C%2C%20%EC%A1%B0%EC%A7%81%E2%80%A7%EC%9D%B8%EC%82%AC%2013%EA%B0%9C%20%EB%93%B1%20%EC%B4%9D%2040%EA%B0%9C%20%ED%95%AD%EB%AA%A9%EC%97%90%20%EB%8C%80%ED%95%B4%20%EB%85%B8%EC%82%AC%EA%B5%90%EC%84%AD%EC%9D%84%20%EB%A7%88%EC%B9%98%EA%B3%A0%20%EC%9D%B4%EB%82%A0%20%ED%98%91%EC%95%BD%EC%8B%9D%EC%9D%84%20%EA%B0%80%EC%A1%8C%EB%8B%A4.%EC%9D%B4%EB%82%A0%20%EC%B2%B4%EA%B2%B0%EB%90%9C%20%EC%A3%BC%EC%9A%94%20%ED%98%91%EC%95%BD%20%EB%82%B4%EC%9A%A9%EC%9D%80%20%EC%A1%B0%EC%A7%81%EA%B0%9C%ED%8E%B8%20%EC%82%AC%EC%A0%84%20%EC%9D%98%EA%B2%AC%EC%88%98%EB%A0%B4%20%E2%96%B3%ED%8A%B9%EB%B3%84%ED%9C%B4%EA%B0%80%20%ED%99%95%EB%8C%80%EC%8B%A4%EC%8B%9C%20%E2%96%B3%ED%87%B4%EC%A7%81%EC%98%88%EC%A0%95%EC%9E%90%20%EC%98%88%EC%9A%B0%20%E2%96%B3%EB%B9%84%EC%83%81%E2%80%A7%EC%B4%88%EA%B3%BC%20%EA%B7%BC%EB%AC%B4%20%EC%8B%9C%20%EC%97%AC%EB%B9%84%EC%A7%80%EA%B8%89%20%E2%96%B3%ED%8F%AD%EB%A0%A5%EB%B0%A9%EC%A7%80%20%EB%8C%80%EC%B1%85%EC%97%90%20%EA%B4%80%ED%95%9C%20%EC%82%AC%ED%95%AD%EC%9D%B4%EB%8B%A4.%EC%A7%80%EB%82%9C%ED%95%B4%2010%EC%9B%94%EB%B6%80%ED%84%B0%20%EC%A7%84%ED%96%89%ED%95%B4%EC%98%A8%20%EC%9D%B4%EB%B2%88%20%EA%B5%90%EC%84%AD%EC%97%90%EC%84%9C%EB%8A%94%20%EB%85%B8%EC%A1%B0%20%EC%B8%A1%EC%9D%B4%20%EC%A0%9C%EC%8B%9C%ED%95%9C%20%EC%B4%9D%2040" 
				data-image="http://www.shinailbo.co.kr/news/photo/201801/1034189_348630_317.jpg">
				<div class="sns-btn-icons pholar"><i class="icon-pholar"></i></div>네이버폴라			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pinterest" 
				data-title="%EC%9C%A0%EC%84%B1%EA%B5%AC-%EA%B5%AC%EA%B3%B5%EB%AC%B4%EC%9B%90%EB%85%B8%EC%A1%B0%2C%20%EB%8B%A8%EC%B2%B4%ED%98%91%EC%95%BD%20%EC%B2%B4%EA%B2%B0" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1034189" 
				data-desc="%EB%8C%80%EC%A0%84%EC%8B%9C%20%EC%9C%A0%EC%84%B1%EA%B5%AC%EB%8A%94%2019%EC%9D%BC%20%EA%B5%AC%EC%B2%AD%20%EC%A4%91%ED%9A%8C%EC%9D%98%EC%8B%A4%EC%97%90%EC%84%9C%20%EC%9C%A0%EC%84%B1%EA%B5%AC%EA%B3%B5%EB%AC%B4%EC%9B%90%EB%85%B8%EB%8F%99%EC%A1%B0%ED%95%A9%EA%B3%BC%20%EB%85%B8%EC%82%AC%EA%B4%80%EA%B3%84%EC%9E%90%20%EB%93%B1%2020%EC%97%AC%EB%AA%85%EC%9D%B4%20%EC%B0%B8%EC%84%9D%ED%95%9C%20%EA%B0%80%EC%9A%B4%EB%8D%B0%20%EB%8B%A8%EC%B2%B4%ED%98%91%EC%95%BD%EC%9D%84%20%EC%B2%B4%EA%B2%B0%ED%96%88%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EA%B5%AC%EC%99%80%20%EA%B3%B5%EB%AC%B4%EC%9B%90%EB%85%B8%EC%A1%B0%EB%8A%94%20%EA%B7%B8%EB%8F%99%EC%95%88%20%EB%85%B8%EC%82%AC%EC%96%91%EC%B8%A1%EC%9D%98%20%EC%86%8C%ED%86%B5%EA%B3%BC%20%EC%8B%A0%EB%A2%B0%EB%A5%BC%20%EA%B8%B0%EB%B0%98%EC%9C%BC%EB%A1%9C%20%EA%B7%BC%EB%AC%B4%EC%A1%B0%EA%B1%B4%20%EA%B0%9C%EC%84%A0%2014%EA%B0%9C%2C%20%ED%9B%84%EC%83%9D%EB%B3%B5%EC%A7%80%2010%EA%B0%9C%2C%20%EC%A1%B0%EC%A7%81%E2%80%A7%EC%9D%B8%EC%82%AC%2013%EA%B0%9C%20%EB%93%B1%20%EC%B4%9D%2040%EA%B0%9C%20%ED%95%AD%EB%AA%A9%EC%97%90%20%EB%8C%80%ED%95%B4%20%EB%85%B8%EC%82%AC%EA%B5%90%EC%84%AD%EC%9D%84%20%EB%A7%88%EC%B9%98%EA%B3%A0%20%EC%9D%B4%EB%82%A0%20%ED%98%91%EC%95%BD%EC%8B%9D%EC%9D%84%20%EA%B0%80%EC%A1%8C%EB%8B%A4.%EC%9D%B4%EB%82%A0%20%EC%B2%B4%EA%B2%B0%EB%90%9C%20%EC%A3%BC%EC%9A%94%20%ED%98%91%EC%95%BD%20%EB%82%B4%EC%9A%A9%EC%9D%80%20%EC%A1%B0%EC%A7%81%EA%B0%9C%ED%8E%B8%20%EC%82%AC%EC%A0%84%20%EC%9D%98%EA%B2%AC%EC%88%98%EB%A0%B4%20%E2%96%B3%ED%8A%B9%EB%B3%84%ED%9C%B4%EA%B0%80%20%ED%99%95%EB%8C%80%EC%8B%A4%EC%8B%9C%20%E2%96%B3%ED%87%B4%EC%A7%81%EC%98%88%EC%A0%95%EC%9E%90%20%EC%98%88%EC%9A%B0%20%E2%96%B3%EB%B9%84%EC%83%81%E2%80%A7%EC%B4%88%EA%B3%BC%20%EA%B7%BC%EB%AC%B4%20%EC%8B%9C%20%EC%97%AC%EB%B9%84%EC%A7%80%EA%B8%89%20%E2%96%B3%ED%8F%AD%EB%A0%A5%EB%B0%A9%EC%A7%80%20%EB%8C%80%EC%B1%85%EC%97%90%20%EA%B4%80%ED%95%9C%20%EC%82%AC%ED%95%AD%EC%9D%B4%EB%8B%A4.%EC%A7%80%EB%82%9C%ED%95%B4%2010%EC%9B%94%EB%B6%80%ED%84%B0%20%EC%A7%84%ED%96%89%ED%95%B4%EC%98%A8%20%EC%9D%B4%EB%B2%88%20%EA%B5%90%EC%84%AD%EC%97%90%EC%84%9C%EB%8A%94%20%EB%85%B8%EC%A1%B0%20%EC%B8%A1%EC%9D%B4%20%EC%A0%9C%EC%8B%9C%ED%95%9C%20%EC%B4%9D%2040" 
				data-image="http://www.shinailbo.co.kr/news/photo/201801/1034189_348630_317.jpg">
				<div class="sns-btn-icons pinterest"><i class="icon-pinterest"></i></div>핀터레스트			</button>
			<button type="button" class="sns-btns" id='sns-url-copy-button'				data-sharesns="http" 
				data-title="%EC%9C%A0%EC%84%B1%EA%B5%AC-%EA%B5%AC%EA%B3%B5%EB%AC%B4%EC%9B%90%EB%85%B8%EC%A1%B0%2C%20%EB%8B%A8%EC%B2%B4%ED%98%91%EC%95%BD%20%EC%B2%B4%EA%B2%B0" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1034189" 
				data-desc="%EB%8C%80%EC%A0%84%EC%8B%9C%20%EC%9C%A0%EC%84%B1%EA%B5%AC%EB%8A%94%2019%EC%9D%BC%20%EA%B5%AC%EC%B2%AD%20%EC%A4%91%ED%9A%8C%EC%9D%98%EC%8B%A4%EC%97%90%EC%84%9C%20%EC%9C%A0%EC%84%B1%EA%B5%AC%EA%B3%B5%EB%AC%B4%EC%9B%90%EB%85%B8%EB%8F%99%EC%A1%B0%ED%95%A9%EA%B3%BC%20%EB%85%B8%EC%82%AC%EA%B4%80%EA%B3%84%EC%9E%90%20%EB%93%B1%2020%EC%97%AC%EB%AA%85%EC%9D%B4%20%EC%B0%B8%EC%84%9D%ED%95%9C%20%EA%B0%80%EC%9A%B4%EB%8D%B0%20%EB%8B%A8%EC%B2%B4%ED%98%91%EC%95%BD%EC%9D%84%20%EC%B2%B4%EA%B2%B0%ED%96%88%EB%8B%A4%EA%B3%A0%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EA%B5%AC%EC%99%80%20%EA%B3%B5%EB%AC%B4%EC%9B%90%EB%85%B8%EC%A1%B0%EB%8A%94%20%EA%B7%B8%EB%8F%99%EC%95%88%20%EB%85%B8%EC%82%AC%EC%96%91%EC%B8%A1%EC%9D%98%20%EC%86%8C%ED%86%B5%EA%B3%BC%20%EC%8B%A0%EB%A2%B0%EB%A5%BC%20%EA%B8%B0%EB%B0%98%EC%9C%BC%EB%A1%9C%20%EA%B7%BC%EB%AC%B4%EC%A1%B0%EA%B1%B4%20%EA%B0%9C%EC%84%A0%2014%EA%B0%9C%2C%20%ED%9B%84%EC%83%9D%EB%B3%B5%EC%A7%80%2010%EA%B0%9C%2C%20%EC%A1%B0%EC%A7%81%E2%80%A7%EC%9D%B8%EC%82%AC%2013%EA%B0%9C%20%EB%93%B1%20%EC%B4%9D%2040%EA%B0%9C%20%ED%95%AD%EB%AA%A9%EC%97%90%20%EB%8C%80%ED%95%B4%20%EB%85%B8%EC%82%AC%EA%B5%90%EC%84%AD%EC%9D%84%20%EB%A7%88%EC%B9%98%EA%B3%A0%20%EC%9D%B4%EB%82%A0%20%ED%98%91%EC%95%BD%EC%8B%9D%EC%9D%84%20%EA%B0%80%EC%A1%8C%EB%8B%A4.%EC%9D%B4%EB%82%A0%20%EC%B2%B4%EA%B2%B0%EB%90%9C%20%EC%A3%BC%EC%9A%94%20%ED%98%91%EC%95%BD%20%EB%82%B4%EC%9A%A9%EC%9D%80%20%EC%A1%B0%EC%A7%81%EA%B0%9C%ED%8E%B8%20%EC%82%AC%EC%A0%84%20%EC%9D%98%EA%B2%AC%EC%88%98%EB%A0%B4%20%E2%96%B3%ED%8A%B9%EB%B3%84%ED%9C%B4%EA%B0%80%20%ED%99%95%EB%8C%80%EC%8B%A4%EC%8B%9C%20%E2%96%B3%ED%87%B4%EC%A7%81%EC%98%88%EC%A0%95%EC%9E%90%20%EC%98%88%EC%9A%B0%20%E2%96%B3%EB%B9%84%EC%83%81%E2%80%A7%EC%B4%88%EA%B3%BC%20%EA%B7%BC%EB%AC%B4%20%EC%8B%9C%20%EC%97%AC%EB%B9%84%EC%A7%80%EA%B8%89%20%E2%96%B3%ED%8F%AD%EB%A0%A5%EB%B0%A9%EC%A7%80%20%EB%8C%80%EC%B1%85%EC%97%90%20%EA%B4%80%ED%95%9C%20%EC%82%AC%ED%95%AD%EC%9D%B4%EB%8B%A4.%EC%A7%80%EB%82%9C%ED%95%B4%2010%EC%9B%94%EB%B6%80%ED%84%B0%20%EC%A7%84%ED%96%89%ED%95%B4%EC%98%A8%20%EC%9D%B4%EB%B2%88%20%EA%B5%90%EC%84%AD%EC%97%90%EC%84%9C%EB%8A%94%20%EB%85%B8%EC%A1%B0%20%EC%B8%A1%EC%9D%B4%20%EC%A0%9C%EC%8B%9C%ED%95%9C%20%EC%B4%9D%2040" 
				data-image="http://www.shinailbo.co.kr/news/photo/201801/1034189_348630_317.jpg">
				<div class="sns-btn-icons user-bg"><i class="icon-http"></i></div>URL복사			</button>
<script src="//developers.kakao.com/sdk/js/kakao.min.js"></script>
<script src="/script/share.sns.js"></script>
<script>
	var site_ismobile		= '';			// 현재 모바일접속 여부
	var kakaojavascriptkey	= '';	// 카카오앱 자바스크립트키

	$(document).ready(function(e) {

		if(kakaojavascriptkey) kakaoinit(kakaojavascriptkey);

		$('#article-sns, #article-sns-bottom').on('click', '.sns-btns', function(e) {
			
			var sns		= $(this).data('sharesns');
			var title	= $(this).data('title');
			var desc	= $(this).data('desc');
			var url		= $(this).data('url');
			var img		= $(this).data('image');

			if(sns == "talk") {
				if(!site_ismobile) {
					alert("PC 웹에서 지원하지 않습니다.");
					return false;
				}
				sendKakaoTalk(url, title, desc, img);
			}else if(sns == "story") {
				shareStory(url, title, desc, img);
			}else if(sns == "http") {
				new Clipboard('#sns-url-copy-button', {
					text: function(trigger) {
						return decodeURIComponent($(trigger).data('url'));
					}
				});
				alert("클립보드에 복사되었습니다. \nCtrl+v해서 원하는 곳에 붙여넣으세요.");
			}else if(sns == "band") {
				shareBand(url, title);
			}else{
				shareOtherSNS(sns, title, url, img);
			}
		});
	});
</script>				</div>
			</section>
			
			<!-- close //-->
			<button class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->
		</div>

	</section>

	
</header>
<!--// 기사본문 상단 -->


	<hr>

	<!-- article view wrapper //-->
	<div class="user-content">

		<!-- 기사본문 내용 //-->
		<section class="user-snb">	
			<div class="user-snb-wrapper">
				<!-- contents //-->
				<article class="article-veiw-body view-page">
					<!-- 편집패널 //-->
					<div class="clearfix">

					</div>
					<!--// 편집패널 -->

					<div id="article-view-content-div" class="" itemprop="articleBody">
		<div class="article-head-sub">근무조건‧후생복지‧조직 등 관련 40개 항목 교섭 벌여</div>
	
		
		
	<div style="text-align:center">
<figure class="photo-layout image photo_348630 max-width-600 float-center" data-idxno="348630" data-type="photo" style="display:inline-block"><img alt="19일 오전 유성구청 중회의실에서 유성구-유성구공무원노동조합이 단체협약을 체결하고 기념촬영을 하고 있다. (사진=대전시 유성구)" src="/news/photo/201801/1034189_348630_317.jpg" />
<div style="position:relative;"><figcaption>19일 오전 유성구청 중회의실에서 유성구-유성구공무원노동조합이 단체협약을 체결하고 기념촬영을 하고 있다. (사진=대전시 유성구)</figcaption></div>
</figure>
</div>

<p>대전시 유성구는 19일 구청 중회의실에서 유성구공무원노동조합과 노사관계자 등 20여명이 참석한 가운데 단체협약을 체결했다고 밝혔다.</p>

<p>구와 공무원노조는 그동안 노사양측의 소통과 신뢰를 기반으로 근무조건 개선 14개, 후생복지 10개, 조직‧인사 13개 등 총 40개 항목에 대해 노사교섭을 마치고 이날 협약식을 가졌다.</p>

<p>이날 체결된 주요 협약 내용은 조직개편 사전 의견수렴 △특별휴가 확대실시 △퇴직예정자 예우 △비상‧초과 근무 시 여비지급 △폭력방지 대책에 관한 사항이다.</p>

<p>지난해 10월부터 진행해온 이번 교섭에서는 노조 측이 제시한 총 40개 항목 가운데 34개 항목 수용, 5개 항목에 대해서는 수정‧체결됐으며, 상위법 시행예정인 1개 항목은 삭제됐다.</p><div style="float:right; padding:10px 0 15px 15px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
					<!-- pc_기사내배너 -->
					<ins class="adsbygoogle"
						 style="display:inline-block;width:300px;height:250px"
						 data-ad-client="ca-pub-2189261527361236"
						 data-ad-slot="5683099030"></ins>
					<script>
					(adsbygoogle = window.adsbygoogle || []).push({});
				</script></div>

<p>허태정 구청장은 &ldquo;유성구 노조가 조합원의 권익신장과 근무여건 진작에 기여한 점에 감사하다&rdquo;며 &ldquo;공무원의 권위와 품위를 지키기 위해 노조와 함께 노력해나갈 것&rdquo;이라고 말했다.</p>

<p>한재성 위원장은 &ldquo;그동안 단체교섭의 성과를 분석하고 조합원의 의견을 수렴해 근로 환경 개선에 대한 단체 협약을 체결하게 됐다&rdquo;며 &ldquo;노조의 요구안을 100% 수용해준 사측에 감사드리고, 이번 협약을 계기로 더욱 앞서가는 노동조합이 될 것&rdquo;이라고 말했다.</p>

<p>한편, 유성구는 지난 2006년 대전권 최초로 노조설립 이후 모범적인 노사문화를 주도해 왔다.</p>

<p class="byline">[신아일보] 대전/정태경 기자 taegyeong3975@shinailbo.co.kr</p></p>

		
		<div class="view-copyright">저작권자 &copy; 신아일보 무단전재 및 재배포 금지</div>

		<div class="view-editors">
			<div class="float-right">
				<div class="profile-images">
											<img src="/news/photo/member/taegyeong3975_20171104115330.jpg" alt="정태경 기자" />
									</div>
				<a href="mailto:taegyeong3975@shinailbo.co.kr" class="names"><strong>정태경 기자</strong></a>
				<a href="articleList.html?sc_area=I&sc_word=taegyeong3975" class="articles">다른기사 보기</a>			</div>
		</div>

	
		
	<hr>
		</div>
					<!-- 편집패널 //-->
					<div class="clearfix">

					</div>
					<!--// 편집패널 -->
				</article>
				<!--// contents -->

				<hr>


				<!-- 편집패널 //-->
				<div class="clearfix">
<!-- Dable 텍스트_바이라인하단 위젯 시작/ 문의 support@dable.io -->
<div id="dablewidget_ko8Mv27E" data-widget_id="ko8Mv27E" style="margin-bottom:20px;">
  <script>
  (function(d,a,b,l,e,_) {
  if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
  e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
  _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
  })(window,document,'dable','script');
  dable('setService', 'shinailbo.co.kr/mtree');
  dable('renderWidget', 'dablewidget_ko8Mv27E', {ignore_items: true});
  </script>
</div>
<!-- Dable 텍스트_바이라인하단 위젯 종료/ 문의 support@dable.io --><center>
<div style="margin-bottom:15px;">
<script>var from=document.referrer; document.write("<iframe name='ifrad' width='620' height='90' id='ifrad' src='http://www.dreamsearch.or.kr/servlet/adBanner?from="+escape(from)+"&u=2017112900024&us=12150&s=12876&iwh=620_90&igb=3' frameBorder='0' marginWidth='0' marginHeight='0' scrolling='no' ></iframe>");</script>
</div>
</center><article class="box-skin auto-marbtm-30 auto-pad-15" style="border: 1px solid #ebebeb;">
<header class="header auto-marbtm-10"><i class="fa fa-file-text-o" aria-hidden="true"> <strong class="auto-marleft-5">오늘의 경제 뉴스</strong></i></header>
<section class="container">
<article class="skin-column width-full auto-padright-20"><div class="auto-article auto-boll">
<ul><li class="clearfix"><a href="/news/articleView.html?idxno=1034136" target="_top" class="size-14 line-height-4-x auto-fontA onload">올해 집값, 수도권 오르고 '지방 내린다'</a></li>
<li class="clearfix auto-martop-5"><a href="/news/articleView.html?idxno=1034156" target="_top" class="size-14 line-height-4-x auto-fontA onload">다방, 안전문화매거진 '제작 후원'</a></li>
<li class="clearfix auto-martop-5"><a href="/news/articleView.html?idxno=1034184" target="_top" class="size-14 line-height-4-x auto-fontA onload">셀트리온, 작년 영업이익 5174억원…104.7%↑</a></li>
<li class="clearfix auto-martop-5"><a href="/news/articleView.html?idxno=1034179" target="_top" class="size-14 line-height-4-x auto-fontA onload">동아에스티, 美 뉴보로와 치매치료제 후보물질 양도계약 체결</a></li>
<li class="clearfix auto-martop-5"><a href="/news/articleView.html?idxno=1034173" target="_top" class="size-14 line-height-4-x auto-fontA onload">카카오내비 '긴급출동 알림'… 소방청 시스템과 연동</a></li>
</ul>
</div></article>
<article class="skin-column" style="width: 50%;"><div class="auto-article">
<ul><li class="clearfix"><a href="/news/articleView.html?idxno=1034136" target="_top" class="auto-images cover line height-130" style="background-image:url(/news/thumbnail/201801/1034136_348621_5827_v150.jpg)">
				<img src="/news/thumbnail/201801/1034136_348621_5827_v150.jpg" alt="올해 집값, 수도권 오르고 '지방 내린다'">
			</a></ul>
</div></article>
</section>
</article><center >
<table style ="margin-top: -13px; padding: 0px 0px 0px 0px;">
    <tr>
        <td style="padding-left:-10px">
           <!-- <div id="realssp_mtre00026_14028" class="realssp_dv" data-mcode="bXRyZTAwMDI2XzE0MDI4" title="리얼클릭 배너광고"></div>
            <script src="//ssp.realclick.co.kr/realclickssp.js?v=1.0&m=mtre00026_14028&t=j" async></script>-->
          	<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
			<script type="text/javascript">
			Criteo.DisplayAd({
   			 "zoneid": 1114918,
   			 "async": false});
			</script>
        </td>
        <td style="padding-left:40px padding-right:10px">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- pc_C1-2 -->
            <ins class="adsbygoogle"
                 style="display:inline-block;width:300px;height:250px"
                 data-ad-client="ca-pub-2189261527361236"
                 data-ad-slot="2675213198">
          </ins>
          <script>
          (adsbygoogle = window.adsbygoogle || []).push({});
          </script>
        </td>
    </tr>
</table>
</center><!-- 전국네트워크뉴스 -->
<iframe src="/autobox/670_box.html" width="100%" height="335" frameborder="0" scrolling="no" noresize></iframe><!-- Dable 하단 위젯 시작/ 문의 support@dable.io -->
<div id="dablewidget_2XnVL2Xd" data-widget_id="2XnVL2Xd">
  <script>
  (function(d,a,b,l,e,_) {
  if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
  e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
  _=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
  })(window,document,'dable','script');
  dable('setService', 'shinailbo.co.kr/mtree');
  dable('renderWidget', 'dablewidget_2XnVL2Xd', {ignore_items: true});
  </script>
</div>
<!-- Dable 하단 위젯 종료/ 문의 support@dable.io -->
				</div>
				<!--// 편집패널 -->

				
<div class = "vote-container"></div>
<script type="text/javascript" src="http://www.shinailbo.co.kr/vote/vote.js"></script>
<script>
	jQuery( document ).ready(function() {
		vote.voteCheck(
			jQuery('#reply-write-btn, .reply-container'),			// 폐쇄시 제거할 영역
			'S',													// 실명제 구분값
			'/news/articleView.html'						// 리턴URL
		);
	});
</script>



<!-- 댓글삭제 //-->
<div class="reveal gray" id="reply-delete-modal" data-reveal>
	<header class="reveal-header">
		<div class="reveal-title">댓글삭제</div>
	</header>
	
	<section class="reveal-container">
		<!-- msg //-->
		<div class="reveal-msg">
			삭제한 댓글은 다시 <span class="user-point">복구할 수 없습니다.</span><br>
			그래도 삭제하시겠습니까?
		</div>
		<!--// msg -->
		
		<form id="reply-delete-form" name="replyForm" method="post" action="articleReplyDelete.php">
		
		<input id="reply-delete-mode"					name="mode"					type="hidden" placeholder="삭제모드"	 value = "" />
		<input id="reply-delete-idxno"					name="idxno"				type="hidden" placeholder="삭제번호"	 value = "" />	
		<input id="reply-delete-reply-parent-idxno"		name="reply_parent_idxno"	type="hidden" placeholder="삭제부모번호" value = "" />
		<input id="reply-delete-parent-idxno"			name="parent_idxno"			type="hidden" placeholder="기사번호"	 value="1034189" />		
		<input id="reply-delete-reply-page"				name="reply_page"			type="hidden" placeholder="페이징"		 value="1" />
		<input id="reply-delete-reply-all"				name="replyAll"				type="hidden" placeholder="전체보기"	 value="" />
		<input id="reply-delete-reply-sc-order-by"		name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬" 	 value="I" />

		
				<!-- 비밀번호 //-->
		<fieldset id="delete-password-field" class="row expanded small-collapse medium-uncollapse">
			<div class="small-12 medium-3 columns">
				<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
			</div>
			<div class="small-12 medium-9 columns">		
				<input type="password" name="password" id="password" title="비밀번호" maxlength="20" placeholder="비밀번호 입력" class = "required" title = "비밀번호">
			</div>
		</fieldset>
		
		<!--// 비밀번호 -->
		<footer class="clearfix">
			<div class="float-right small-float-center">
				<button class="button user-bg small-expanded"><i class="fa fa-trash-o fa-fw"></i>&nbsp;<strong>삭제</strong></button>
			</div>
		</footer>

		</form>
	</section>
		
	<!-- 닫기 //-->
	<button class="close-button" data-close aria-label="Close modal" type="button">
		<span aria-hidden="true">&times;</span>
	</button>
	<!--// 닫기 -->
</div>
<!--// 댓글삭제 -->



<!-- 댓글 //-->
<article id="reply" class="article-reply">
	<header class="reply-header">
		<strong>댓글</strong>
		<span class="text-muted">0</span>	</header>
	
	
	<!-- 댓글쓰기 //-->
	<button type="button" class="reply-trick" id="reply-write-btn" data-mode="reply">댓글입력</button>

	<section id="reply-container" class="reply-container" style="display:none">
		<div class="reply-comment">
			<form id="reply-form" name="replyForm" method="post" action="articleReply.php">

			<input id="reply-insert-article-idxno"	name="parent_idxno"			type="hidden" value="1034189" />
			<input id="reply-insert-user-id"		name="user_id"				type="hidden" value="" />
			<input id="reply-insert-mode"			name="mode"					type="hidden" value="input" />				
			<input id="g-recaptcha-response"		name="g-recaptcha-response"	type="hidden" value="" />
			<input id="reply-page"					name="reply_page"			type="hidden" placeholder="페이징"		value="1" />
			<input id="reply-all"					name="replyAll"				type="hidden" placeholder="전체보기"	value="" />
			<input id="reply-sc-order-by"			name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬"	value="I" />

			<header class="cmt-header">
				<!-- 로그인버튼 //-->
				<div class="logbox">
					<a href="/member/login.html?backUrl=/news/articleView.html?idxno=1034189#reply" class="logbox-btn active"><i class="login-logo"></i><span class="show-for-sr">로그인</span></a>
					<!--<button type="button" class="logbox-btn"><i class="icon-facebook fa-fw"></i><span class="show-for-sr">페이스북</span></button>
					<button type="button" class="logbox-btn"><i class="icon-twitter fa-fw"></i><span class="show-for-sr">트위터</span></button>
					<button type="button" class="logbox-btn"><i class="icon-naver fa-fw"></i><span class="show-for-sr">네이버</span></button>
					<button type="button" class="logbox-btn"><i class="icon-talk fa-fw"></i><span class="show-for-sr">카카오</span></button>-->
				</div>
				<!--// 로그인버튼 -->
				
				<!-- 로그인 이름 //-->
				<div id="login-member" class="login-member"></div>
				<!--// 로그인 이름 -->
				

				<div class="float-right reply-name" style = "display:none">
					<span class="dis-inblock reply-write-name">
						<label for="name" class="sr-only">이름</label>
						<input id="reply-insert-name" type="text" name="name" title="이름" size="10" placeholder="이름" value = "">
					</span>
					<span class="dis-inblock reply-write-password">
						<label for="password" class="sr-only">비밀번호</label>
						<input id="reply-insert-password" type="password" name="password" title="비밀번호" size="10"  placeholder="비밀번호" value = "">
					</span>
				</div>
			</header>


			<!-- 댓글입력 //-->
			<section class="cmt-container">
				<label for="content" class="sr-only">내용</label>
				<textarea name="content" id="content" title="내용" class="min-height-80 reply-content required" placeholder="권리침해, 욕설 및 특정 대상을 비하하는 내용을 게시할 경우 이용약관 및 관련법률에 의해 제해될 수 있습니다. 공공기기에서는 사용 후 로그아웃 해주세요." rows="3"></textarea>
			</section>
			<!--// 댓글입력 -->

			<!-- 댓글등록버튼 //-->
			<footer class="cmt-footer">
				<span class="reply-textnum text-muted"><strong id ="reply-cur-text">0</strong> / 400</span>
				<button type="submit" class="button user-bg"><i class="fa fa-comments-o fa-fw"></i>&nbsp;등록</button>
			</footer>
			<!--// 댓글등록버튼 -->
			</form>
		</div>
	</section>
	<!--// 댓글쓰기 -->


	<!-- 댓글쓰기인증 //-->
		<div class="reveal gray" id="reply-modal" data-reveal>		
			<header class="reveal-header">
				<div class="reveal-title">댓글쓰기</div>
			</header>

			<section class="reveal-container">

				<!-- msg //-->
				<div class="reveal-msg">
					계정을 선택하시면 <span class="user-point">로그인·계정인증</span>을 통해<br> 댓글을 남기실 수 있습니다.
				</div>
				<!--// msg -->

				<div class="reply-login">
					<div class="button-group nd-white large">
						<a href = "/member/login.html?backUrl=/news/articleView.html?idxno=1034189#reply" id = "btn-login" type="button" class="button expanded"><i class="login-logo"></i>회원 로그인</a>
						<!--<button type="button" class="button expanded"><i class="icon-facebook fa-fw"></i>페이스북</button>
						<button type="button" class="button expanded"><i class="icon-twitter fa-fw"></i>트위터</button>
						<button type="button" class="button expanded"><i class="icon-naver fa-fw"></i>네이버</button>
						<button type="button" class="button expanded"><i class="icon-talk fa-fw"></i>카카오</button>-->
												<button id = "btn-nomember-write" type="button" class="button expanded"><i class="icon-chat fa-fw user-point"></i>비회원 글쓰기</button>
											</div>

					<div id="nomember-info" class="clearfix" style = "display:none">
						<hr />
						<!-- 이름 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="name" class="text-left medium-text-right medium-middle"><strong class="key-point">이름</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="text" name="name" id="nomember-name" title="이름" maxlength="20" placeholder="이름" class = "required auto-marbtm-5" title = "이름">
							</div>
						</fieldset>
						<!--// 이름 -->

						<!-- 비밀번호 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="password" name="password" id="nomember-password" title="비밀번호" maxlength="20" placeholder="비밀번호" class = "required auto-marbtm-5" title = "비밀번호">
							</div>
						</fieldset>
						<!--// 비밀번호 -->

						<!-- 캡챠 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="kcaptcha" class="text-left medium-text-right medium-middle"><strong class="key-point">자동등록방지</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<div class="input-group auto-marbtm-5">							
									<script type='text/javascript'>
									var captchaContainer = null;
									var reCapVal;
									var loadCaptcha = function() {
										grecaptcha.render('captcha_container', {
											'sitekey' : '6LdKwy8UAAAAAIgxWAyZCloTckNEFujiiKqCaWu-',
											'callback' : function(response) {												
												reCapVal = response;	
												$("#nomember-captcha").val( reCapVal );
											}
										});
									};
									</script>
									<!-- Google reCAPTCHA HEAD script S -->

									<div id="captcha_container"></div><!-- Google reCAPTCHA weiget -->
									<input type="hidden" name="captcha" id="nomember-captcha" title="구글캡차">


									<!-- Google reCAPTCHA FOOTER script S -->
									<script src="https://www.google.com/recaptcha/api.js?onload=loadCaptcha&render=explicit" async defer></script>				
								</div>
							</div>
						</fieldset>
						<!--// 캡챠 -->

						<hr>

						<footer class="clearfix">
							<div class="float-right small-float-center">
								<button id="no-member-write" class="button user-bg small-expanded"><i class="fa fa-plus-circle fa-fw"></i>&nbsp;<strong>확인</strong></button>
							</div>
						</footer>

					</div>
				</div>
			</section>
			
			<!-- 닫기 //-->
			<button id="login-close-button" class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// 닫기 -->
		</div>
	<!--// 댓글쓰기인증 -->



	<!-- 댓글 리스트 //-->
	<section class="reply-list">
		<!-- header //-->
		<header class="header">
			<div class="list-category">
				<a href="/news/articleView.html?idxno=1034189&replyAll=&reply_sc_order_by=I#reply" class="active"><i class="s7-check"></i> 최신순</a>
				<a href="/news/articleView.html?idxno=1034189&replyAll=&reply_sc_order_by=C#reply"><i class="s7-check"></i> 추천순</a>				
			</div>			
		</header>
		<!--// header -->	
		
		<section class="container">
				</section>
	</section>
	<!--// 댓글 리스트 -->

	<hr>
	
	<!-- page //-->
		<!--// page -->

	
</article>
<!--// 댓글 -->

<script src = "http://www.shinailbo.co.kr/script/reply.js"></script>
<script>		
	reply.parent_idxno = "1034189";										// 게시글 번호
	reply.captchaEnable = "Y";								// 캡차사용여부 		

	reply.replyAll = "";											// 전체보기 		
	reply.reply_sc_order_by = "I";						// 정렬
	reply.reply_page = "1";										// 페이지
	
	$("#reply-write-btn").on('click', {reply_parent_idxno:''}, reply.replyWrite);		// 댓글쓰기 이벤트 
	$("#no-member-write").on('click',reply. noMemberCheck);								// 비회원 글쓰기 이벤트
	$("#btn-nomember-write").on('click', function(){$("#nomember-info").show()});		// 비회원 글쓰기 SHOW 
	$(".comments-more-btn").on('click', reply.viewOption);								// 댓글옵션보이기 이벤트
	$(".reply-delete-btn").on('click', reply.setDeleteOption);							// 댓글삭제 이벤트
	$(".vote-btn").on('click', reply.setVote);											// 추천반대 이벤트
	$(".comments-reply").on('click', reply.getSubReplyView);							// 답글보기 이벤트		
	$("#content").on("keyup", {reply_parent_idxno:''}, reply.getTextLength);			// 글자계산
	$(document).on('closed.zf.reveal', '[data-reveal]', reply.modalCloser);				// 모달 CLOSE	이벤트 핸들러	
</script>
				<!-- 편집패널 //-->
				<div class="clearfix">

				</div>
				<!--// 편집패널 -->

			</div>
		</section>
		<!--// 기사본문 내용 -->

		<!-- 기사본문 우측 //-->
		<aside class="user-aside">
<!-- 코스콤300 -->
<iframe src="/autobox/300_koscom.html" width="100%" height="200" frameborder="0" scrolling="no" noresize></iframe><iframe src="/autobox/300_tab2.html" width="300" height="320" frameborder="0" scrolling="no" noresize></iframe><div class="box-margins height-20"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" ></script>
<!-- pc_R1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="7706627149"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="box-margins height-20"></div><article class="box-skin design-7">
<header class="header"><strong>인기기사</strong></header>
<section class="content"><div class="auto-article auto-db01">
<ul><li class="clearfix"><div class="number count1 user-bg">1</div><a href="/news/articleView.html?idxno=1033798" target="_top" class="size-14 line-height-4-x auto-fontA onload">정준영 팀콩두 입단 &quot;결혼의 로망, 부인과 함께 오락을 하는 것&quot; 발언 재조명</a></li>
<li class="clearfix auto-martop-8"><div class="number count2 user-bg">2</div><a href="/news/articleView.html?idxno=1033587" target="_top" class="size-14 line-height-4-x auto-fontA onload">먹기만해도 체지방 준다… '다이어트 효자품' 귀리우유 만드는 법은?</a></li>
<li class="clearfix auto-martop-8"><div class="number count3 user-bg">3</div><a href="/news/articleView.html?idxno=1033877" target="_top" class="size-14 line-height-4-x auto-fontA onload">‘아빠본색’ 박지헌, 아이들 홈스쿨링하는 이유는? 직접 학습 계획도 짜...</a></li>
<li class="clearfix auto-martop-8"><div class="number count4 default-bg">4</div><a href="/news/articleView.html?idxno=1034055" target="_top" class="size-14 line-height-4-x auto-fontA onload">'슬기로운 감빵생활' 마지막회,  '넥센 히어로즈' 야구 팀 사용한 비화 재조명</a></li>
<li class="clearfix auto-martop-8"><div class="number count5 default-bg">5</div><a href="/news/articleView.html?idxno=1032691" target="_top" class="size-14 line-height-4-x auto-fontA onload">채인석 시장 “화성을 대한민국 교통 허브로 만들겠다”</a></li>
<li class="clearfix auto-martop-8"><div class="number count6 default-bg">6</div><a href="/news/articleView.html?idxno=1032897" target="_top" class="size-14 line-height-4-x auto-fontA onload">&quot;신라젠 '펙사벡' 췌장암 치료에 효과 있어&quot;</a></li>
<li class="clearfix auto-martop-8"><div class="number count7 default-bg">7</div><a href="/news/articleView.html?idxno=1032732" target="_top" class="size-14 line-height-4-x auto-fontA onload">평택에 SRT 지제역세권 아파트 들어선다… 강남권 수서역 20분대</a></li>
<li class="clearfix auto-martop-8"><div class="number count8 default-bg">8</div><a href="/news/articleView.html?idxno=1033545" target="_top" class="size-14 line-height-4-x auto-fontA onload">박유천, 반려견 물린 지인에 12억 피소… &quot;치료비 지불했다&quot;</a></li>
<li class="clearfix auto-martop-8"><div class="number count9 default-bg">9</div><a href="/news/articleView.html?idxno=1033981" target="_top" class="size-14 line-height-4-x auto-fontA onload">선미, 과거 인터뷰 “활동을 위해서 오히려 살 찌웠다” 재조명</a></li>
<li class="clearfix auto-martop-8"><div class="number count10 default-bg">10</div><a href="/news/articleView.html?idxno=1034054" target="_top" class="size-14 line-height-4-x auto-fontA onload">김이나, 엄정화-윤종신-남편 조영철과 화기애애…“정화언니가 사준 맛있고 근사한 저녁”</a></li>
</ul>
</div></section>
</article><div class="box-margins height-20"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pc_R2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="6150002894"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="box-margins height-20"></div><article class="box-skin design-7">
<header class="header"><strong>최신기사</strong></header>
<section class="content"><div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix"><a href="/news/articleView.html?idxno=1034209" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201801/1034209_348637_4554_v150.jpg)">
					<img src="/news/thumbnail/201801/1034209_348637_4554_v150.jpg" alt="허태정 구청장, 유성복합터미널 정상추진 촉구">
				</a>
			<div class="size-16 line-height-3-x"><a href="/news/articleView.html?idxno=1034209" target="_top" class="auto-fontA onload"><strong>허태정 구청장, 유성복합터미널 정상추진 촉구</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=1034209" target="_top" class="auto-fontB">...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><div class="size-14 line-height-3-x"><a href="/news/articleView.html?idxno=1034136" target="_top" class="auto-fontA onload">올해 집값, 수도권 오르고 '지방 내린다'</a></div></li>
<li class="clearfix auto-martop-6"><div class="size-14 line-height-3-x"><a href="/news/articleView.html?idxno=1034218" target="_top" class="auto-fontA onload">동물보호단체 &quot;체고 40cm 이상 '관리대상견' 지정 철회하라&quot;</a></div></li>
<li class="clearfix auto-martop-6"><div class="size-14 line-height-3-x"><a href="/news/articleView.html?idxno=1034210" target="_top" class="auto-fontA onload">단양경찰서, 여직원과 함께하는 신바람 간담회 개최</a></div></li>
<li class="clearfix auto-martop-6"><div class="size-14 line-height-3-x"><a href="/news/articleView.html?idxno=1034211" target="_top" class="auto-fontA onload">관악구, 30일 '초등 새내기 학부모 특강' 개최</a></div></li>
<li class="clearfix auto-martop-6"><div class="size-14 line-height-3-x"><a href="/news/articleView.html?idxno=1034213" target="_top" class="auto-fontA onload">유니세프 함평군후원회, 이웃돕기성급 200만원 기탁</a></div></li>
</ul>
</div></section>
</article><div class="box-margins height-20"></div><script>var from=document.referrer; document.write("<iframe name='ifrad' width='300' height='250' id='ifrad' src='http://www.dreamsearch.or.kr/servlet/adBanner?from="+escape(from)+"&u=2017112900024&us=12149&s=12875&iwh=300_250&igb=74&cntad=1&cntsr=1' frameBorder='0' marginWidth='0' marginHeight='0' scrolling='no' ></iframe>");</script><div class="box-margins height-20"></div><article class="box-skin design-7">
<header class="header"><strong>많이 본 기사</strong></header>
<section class="content"><div class="auto-article auto-db01">
<ul><li class="clearfix"><div class="number count1 user-bg">1</div><a href="/news/articleView.html?idxno=1033798" target="_top" class="size-14 line-height-4-x auto-fontA onload">정준영 팀콩두 입단 &quot;결혼의 로망, 부인과 함께 오락을 하는 것&quot; 발언 재조명</a></li>
<li class="clearfix auto-martop-8"><div class="number count2 user-bg">2</div><a href="/news/articleView.html?idxno=1032164" target="_top" class="size-14 line-height-4-x auto-fontA onload">최강 한파 속 식지않는 뜨거운 평창올림픽 응원 열기</a></li>
<li class="clearfix auto-martop-8"><div class="number count3 user-bg">3</div><a href="/news/articleView.html?idxno=1033587" target="_top" class="size-14 line-height-4-x auto-fontA onload">먹기만해도 체지방 준다… '다이어트 효자품' 귀리우유 만드는 법은?</a></li>
<li class="clearfix auto-martop-8"><div class="number count4 default-bg">4</div><a href="/news/articleView.html?idxno=1033877" target="_top" class="size-14 line-height-4-x auto-fontA onload">‘아빠본색’ 박지헌, 아이들 홈스쿨링하는 이유는? 직접 학습 계획도 짜...</a></li>
<li class="clearfix auto-martop-8"><div class="number count5 default-bg">5</div><a href="/news/articleView.html?idxno=1034055" target="_top" class="size-14 line-height-4-x auto-fontA onload">'슬기로운 감빵생활' 마지막회,  '넥센 히어로즈' 야구 팀 사용한 비화 재조명</a></li>
<li class="clearfix auto-martop-8"><div class="number count6 default-bg">6</div><a href="/news/articleView.html?idxno=1032691" target="_top" class="size-14 line-height-4-x auto-fontA onload">채인석 시장 “화성을 대한민국 교통 허브로 만들겠다”</a></li>
<li class="clearfix auto-martop-8"><div class="number count7 default-bg">7</div><a href="/news/articleView.html?idxno=1031993" target="_top" class="size-14 line-height-4-x auto-fontA onload">'헬스케어 강세' 올해도 계속?</a></li>
<li class="clearfix auto-martop-8"><div class="number count8 default-bg">8</div><a href="/news/articleView.html?idxno=1032302" target="_top" class="size-14 line-height-4-x auto-fontA onload">세계여성평화그룹 인천지부, 올림픽 성화 봉송행사 참석</a></li>
<li class="clearfix auto-martop-8"><div class="number count9 default-bg">9</div><a href="/news/articleView.html?idxno=1031324" target="_top" class="size-14 line-height-4-x auto-fontA onload">[포토] 가평 자라섬 씽씽 축제 겨울놀이 '풍성'</a></li>
<li class="clearfix auto-martop-8"><div class="number count10 default-bg">10</div><a href="/news/articleView.html?idxno=1031708" target="_top" class="size-14 line-height-4-x auto-fontA onload">양구군, 노후 지적 전자도면 열람시스템 최신장비로 교체</a></li>
</ul>
</div></section>
</article><div class="box-margins height-20"></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pc_R4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2189261527361236"
     data-ad-slot="6516710693"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		</aside>
		<!--// 기사본문 우측 -->
	</div>
	<!--// article view wrapper -->

	<!-- 편집패널 //-->
	<div class="auto-martop-20 clearfix">

	</div>
	<!--// 편집패널 -->
</div>
				</section>
				<!--// container -->

				

				<!-- footer //-->
				<footer id="user-footer" class="user-style-default">	
					<div class="float-center width-1080">
						
						<div class="footer-menu">
							<!-- logo //-->
							<div class="user-logo"><img src="/image/logo/downlogo_20170614114318.png"></div>
							<!--// logo -->

							<nav class="user-nav">
								<a href="/com/com-2.html" class="deco-none"><strong>신문사소개</strong></a>
								<a href="/com/jb.html" class="deco-none"><strong>기사제보</strong></a>
								<a href="/com/ad.html" class="deco-none"><strong>광고문의</strong></a>
								<a href="/com/bp.html" class="deco-none"><strong>불편신고</strong></a>
								<a href="/com/privacy.html" class="deco-none"><strong>개인정보취급방침</strong></a>
								<a href="/com/youthpolicy.html" class="deco-none"><strong>청소년보호정책</strong></a>
								<a href="/com/emailno.html" class="deco-none"><strong>이메일무단수집거부</strong></a>
								<a href="/rss/" class="deco-none"><strong>RSS</strong></a>
							</nav>
						</div>

						<address class="user-address">
							<ul class="no-bullet">
								<li class="bars">서울특별시 영등포구 국회대로68길 18  (신아일보)</li>
								<li class="bars">대표전화 : 02-2637-1131<span></li>
								<li>팩스 : 02-2637-1132</li>
								<li class="bars clear">명칭 : 신아일보미디어(주)<span></li>
								<li class="bars">제호 : 신아일보<span></li>
								<li class="bars">등록번호 : 서울 아 04514</li>
								<li class="bars">등록일 : 2017-05-08</li>
								<li class="bars">발행일 : 2003-06-08</li>
								<li class="bars">발행인 겸 편집인 : 이성인</li>
								<!--<li class="bars">편집인 : 이성인</li>-->
								<li>청소년보호책임자 : 김태일</li>
								<li class="clear">신아일보 모든 콘텐츠(영상,기사, 사진)는 저작권법의 보호를 받은바, 무단 전재와 복사, 배포 등을 금합니다.</li>
								<li class="clear">C<a href="http://www.shinailbo.co.kr/admin/adminLoginForm.html" class="deco-none">o</a>pyright © 2018 신아일보. All rights reserved. mail to <a href="mailto:master@shinailbo.co.kr" class="deco-none">master@shinailbo.co.kr</a></li>
							</ul>

							<a href="http://www.ndsoft.co.kr/" target="_blank" class="ndsoft posi-ab deco-none"><img src="/image/ndsoft.gif" alt="ND소프트"></a>
						</address>		
					</div>
				</footer>
				<!--// footer -->

				<!-- 하단 HTML //-->	
										<div class="clearfix text-center">
											</div>
								<!--// 하단 HTML -->

				<!-- back to the top //-->
				<button type="button" id="back-to-top" class="back-to-top" title="위로"><i class="s7-angle-up"></i><span class="show-for-sr">위로</span></button>
				<!--// back to the top -->

				
			</div>
			<!--// wrap -->

		</div>
	</div>
</div>

<script>
// Popup Json
var ___popup = [];
bannerpop.popup();
</script>
<script type="text/javascript">
<!--
// back to the top		
$(document).scroll(function(){
	var sDocumentHeight = $(document).height() - $(window).height();
	if($(document).scrollTop() > 0){	
		$('#back-to-top').fadeIn();
	}else{
		$('#back-to-top').fadeOut();
	}
});

$('#back-to-top').click(function(){
	$('html, body').animate( {scrollTop:0}, 100);
});
//-->
</script>


</body>
</html><!--// Cache :: January 19 2018 16:10:26.//-->