<!doctype html>
<html class="no-js" lang="ko" dir="ltr">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=1080">
<meta name="apple-mobile-web-app-title" content="신아일보" />
<!-- 메타태그정보 //-->
<meta name="title" content="'불법사찰' 최윤수 영장 기각… 우병우 수사 제동 걸리나"/>
<meta name="description" content="박근혜 정부 시절 국가정보원의 불법사찰에 관여한 혐의를 받는 최윤수 전 국정원 2차장의 구속영장이 기각됐다.서울중앙지법 오민석 영장전담 부장판사는 2일 새벽 국가정보원법 위반 혐의로 검찰이 청구한 최 전 차장의 구속영장을 기각했다.오 부장판사는 &quot;수사진행경과, 피의자의 주거와 가족관계, 소명되는 피의자의 범행가담 경위와 정도 등에 비춰 구속의 필요성, 상당성을 인정하기 어렵다&quot;고 사유를 설명했다.최 전 차장은 구속기소 된 추명호 전 국정원 국익정보국장의 직속상관으로 있었던 인물로, 우 전 수석과 개인적 친분이 두터운 &amp;lsquo;우"/>
<meta name="keywords" content="우병우,불법사찰,국정원,박근혜,최윤수"/>
<meta name="news_keywords" content="우병우,불법사찰,국정원,박근혜,최윤수" />
<meta name="Classification" content="사회 &gt; 사회일반"/>
<meta name="Copyright" content="신아일보"/>
<meta property="og:site_name" content="신아일보"/>
<meta property="og:image" content="http://www.shinailbo.co.kr/news/thumbnail/201712/1020633_340081_155_v150.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.shinailbo.co.kr/news/articleView.html?idxno=1020633" />
<meta property="og:title" content="'불법사찰' 최윤수 영장 기각… 우병우 수사 제동 걸리나" />
<meta property="og:description" content="박근혜 정부 시절 국가정보원의 불법사찰에 관여한 혐의를 받는 최윤수 전 국정원 2차장의 구속영장이 기각됐다.서울중앙지법 오민석 영장전담 부장판사는 2일 새벽 국가정보원법 위반 혐의로 검찰이 청구한 최 전 차장의 구속영장을 기각했다.오 부장판사는 &quot;수사진행경과, 피의자의 주거와 가족관계, 소명되는 피의자의 범행가담 경위와 정도 등에 비춰 구속의 필요성, 상당성을 인정하기 어렵다&quot;고 사유를 설명했다.최 전 차장은 구속기소 된 추명호 전 국정원 국익정보국장의 직속상관으로 있었던 인물로, 우 전 수석과 개인적 친분이 두터운 &amp;lsquo;우" />
<meta property="og:article:author" content="박선하 기자"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="'불법사찰' 최윤수 영장 기각… 우병우 수사 제동 걸리나"/>
<meta name="twitter:description" content="박근혜 정부 시절 국가정보원의 불법사찰에 관여한 혐의를 받는 최윤수 전 국정원 2차장의 구속영장이 기각됐다.서울중앙지법 오민석 영장전담 부장판사는 2일 새벽 국가정보원법 위반 혐의로 검찰이 청구한 최 전 차장의 구속영장을 기각했다.오 부장판사는 &quot;수사진행경과, 피의자의 주거와 가족관계, 소명되는 피의자의 범행가담 경위와 정도 등에 비춰 구속의 필요성, 상당성을 인정하기 어렵다&quot;고 사유를 설명했다.최 전 차장은 구속기소 된 추명호 전 국정원 국익정보국장의 직속상관으로 있었던 인물로, 우 전 수석과 개인적 친분이 두터운 &amp;lsquo;우"/>
<meta name="twitter:image" content="http://www.shinailbo.co.kr/news/thumbnail/201712/1020633_340081_155_v150.jpg"/>
<meta name="twitter:site" content="http://www.shinailbo.co.kr/news/articleView.html?idxno=1020633"/>
<meta name="twitter:creator" content="박선하 기자"/>
<meta property="dable:item_id" content="1020633">
<meta property="dable:image" content="http://www.shinailbo.co.kr/news/thumbnail/201712/1020633_340081_155_v150.jpg" />
<meta property="dable:author" content="박선하 기자">
<meta property="article:section" content="사회">
<meta property="article:section1" content="사회일반">
<meta property="article:published_time" content="2017-12-02T17:16:00+09:00">
<!--// 메타태그정보 -->
<title>'불법사찰' 최윤수 영장 기각… 우병우 수사 제동 걸리나 - 신아일보</title>
<link rel="stylesheet" href="/css/jquery-ui.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/foundation.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/custom.foundation.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/app.css?ver=11.0.0">
<link rel="stylesheet" href="/css/slick.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/font-awesome.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/pe.icon7.stroke.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/style.css?ver=11.0.0">
<link rel="stylesheet" href="/css/design.style.css?ver=11.0.0">
<link rel="stylesheet" href="/css/ndsoft-fonts.css?ver=11.0.0">
<link rel="stylesheet" href="/menuskin/pd_01/menubar.css?ver=11.0.0">
<link rel="canonical" href="http://www.shinailbo.co.kr/">
<script src="/script/jquery.min.js?ver=11.0.0"></script>
<script src="/script/jquery-ui.min.js?ver=11.0.0"></script>
<script src="/script/slick.min.js?ver=11.0.0"></script>
<script src="/script/jquery.rwdImageMaps.min.js?ver=11.0.0"></script>
<script src="/script/what-input.js?ver=11.0.0"></script>
<script src="/script/foundation.min.js?ver=11.0.0"></script>
<script src="/script/app.js?ver=11.0.0"></script>
<script src="/menuskin/pd_01/menubar.js?ver=11.0.0"></script>
<script src="/script/user.style.js?ver=11.0.0"></script>
<script src="/script/bannerpop.js?ver=11.0.0"></script>
<script src="/script/resizePhoto.js?ver=11.0.0"></script>
<script src="/script/onScroll.js?ver=11.0.0"></script>
<script src="/script/floating.banner.js?ver=11.0.0"></script>
<script src="/script/clipboard.min.js?ver=11.0.0"></script>
<script src="/script/common.js?ver=11.0.0"></script>
<script src="/script/mosaic.js?ver=11.0.0"></script>

<!--[if lt IE 9]>
<link rel="stylesheet" href="/css/style.ie9.css?ver=11.0.0">
<script src="/script/html5shiv.min.js?ver=11.0.0"></script>
<![endif]-->

<script type="text/javascript">

	$(document).ready(function(e) {
		// 이미지맵
		$('img[usemap]').rwdImageMaps();
		bannerpop.banner(".banner_event_box");					// 기능성배너 이벤트

		// 기사뷰 이미지관련
					resizePhoto();
				
					setInterval('location.reload()', 1000*60*60); 
		
		// 기사본문 부분 복사하기 저작권 표시
		$('#article-view-content-div').on('copy', function(e){			
			var sel = window.getSelection();
			var copyFooter = "<br/><br/>출처 : <a href='" + document.location.href + "'>" + "신아일보(http://www.shinailbo.co.kr)" + "</a><br/>";
			var copyHolder = $('<div>', {html: sel+copyFooter, id:'copy_text', style: {position: 'absolute', left: '-99999px'}});
			$('body').append(copyHolder);
			var str = $('#copy_text').html();
			$('#copy_text').html(str.replace(/(\r\n|\n|\r)/gm, "<br />"));
			sel.selectAllChildren( copyHolder[0] );
			window.setTimeout(function() {
				copyHolder.remove();
			},0);
		});
	});

	// 도메인
	var SITE_DOMAIN = 'http://www.shinailbo.co.kr'
	,___currentTime	= 1512214306;

	// 즐겨찾기 스크립트
	function bookmark() {
		window.external.AddFavorite("http://www.shinailbo.co.kr", "신아일보")
	}

</script>

<style type="text/css">
/* 사이트 기본 색 */
.user-point,a.user-point,
.poll-columns .poll-state.going,
.auto-hr04-2 .auto-nav .slick-slide.slick-current .auto-fontA,.auto-hr05 .auto-nav .slick-slide.slick-current .auto-fontA
{color:#0089d0 !important}
.user-bg,.user-bg:hover,.user-bg:active,.user-bg:focus,li[id*="slick-"].slick-active button[data-role],.tabs .is-active a,
.checkbox-group > input[type="radio"]:checked + label, .checkbox-group > input[type="checkbox"]:checked + label,
.radio-group > input[type="radio"]:checked + label, .radio-group > input[type="checkbox"]:checked + label,
.article-list .article-list-content.type-tm .list-block .links:hover,
.poll-view .poll-view-state.going,.poll-view .poll-radio input[type="radio"]:checked + label::before,.poll-view .poll-radio input[type="checkbox"]:checked + label::before,
.auto-dl04 .auto-column::after,.auto-mr01::before,.auto-hp02 a:hover .photo-titbg,.auto-hr04 .auto-nav .slick-slide.slick-current,.auto-hr04-1 .auto-nav .slick-slide.slick-current
{background-color:#0089d0 !important}
.user-border,.button.user-bg,
.poll-view .poll-radio input[type="radio"] + label:hover strong::before,.poll-view .poll-radio input[type="checkbox"] + label:hover strong::before,
.poll-view .poll-radio input[type="radio"]:checked + label  strong::before,.poll-view .poll-radio input[type="checkbox"]:checked + label  strong::before,
.auto-pa01 .auto-nav .slick-current .auto-images::before,.auto-hr05-1 .auto-content a:hover .auto-images.line::before
{border-color:#0089d0 !important}
.user-border-top {border-top-color:#0089d0 !important}
.user-border-bottom {border-bottom-color:#0089d0 !important}
.user-border-left {border-left-color:#0089d0 !important}
.user-border-right {border-right-color:#0089d0 !important}
</style>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29341813-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script type="text/javascript" src="http://wcs.naver.net/wcslog.js"></script>
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "517b35c4a4c1b";
wcs_do();
</script>

<!-- naverAnalytics 170403 -->
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "ef331e66a33d9";
wcs_do();
</script>



<!-- [WEB] Dable 스크립트 시작 / 문의 support@dable.io -->
<script>
(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'shinailbo.co.kr/ndsoft');
dable('sendLog');
</script>
<!-- [WEB] Dable 스크립트 종료 / 문의 support@dable.io -->

<!-- googleScript 2017-11-30 -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2189261527361236",
    enable_page_level_ads: true
  });
</script>

</head>
<body >

<!--[if lt IE 9]>
<div id="ie9-guide">
	<div class="ie9-wrapper border-box">
		<p class="guide-txt">
		잠깐! 현재 Internet Explorer 8이하 버전을 이용중이십니다. 최신 브라우저(Browser) 사용을 권장드립니다!
		</p>

		<div class="guide-right">
			<dl class="ie9-down nobr">
				<dt><i class="icon ie-logo">ie</i></dt>
				<dd>
					<span>인터넷 익스플로러 11</span>
					<a href="http://windows.microsoft.com/ko-kr/internet-explorer/download-ie" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon cr-logo">chrome</i></dt>
				<dd>
					<span>구글 크롬</span>
					<a href="http://www.google.com/chrome/" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon ff-logo">firefox</i></dt>
				<dd>
					<span>모질라 파이어폭스</span>
					<a href="http://www.mozilla.or.kr/" target="_blank">다운로드</a>
				</dd>
			</dl>
		</div>
	</div>
</div>
<![endif]-->
<div class="off-canvas-wrapper">
	<div class="off-canvas-wrapper-inner" data-off-canvas-wrapper>
		<div class="off-canvas user-canvas position-left" id="offCanvas" data-off-canvas data-transition="overlap">
			<!-- close //-->
			<button class="close-button" aria-label="Close menu" type="button" data-close>
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->

			<style type="text/css">
.user-canvas .user-canvas-navs .menu li > a:hover,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a {background:#0089d0}
.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent > a::after,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a::after {border-top-color:#0089d0}
.user-canvas .user-canvas-navs .menu li ul.menu.nested li a:hover {color:#0089d0}
</style>

<nav class="user-canvas-navs">
	<!-- 1차 //-->
	<ul class="vertical menu" data-multi-open="false" data-accordion-menu>
		<li><a href="/news/articleList.html?view_type=sm">전체기사</a></li>
			<li>
		<a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">정치</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N66&view_type=sm" target="_top">정치일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N67&view_type=sm" target="_top">청와대</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N68&view_type=sm" target="_top">국회·정당</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N69&view_type=sm" target="_top">선거·선관위</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N70&view_type=sm" target="_top">외교·안보</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N71&view_type=sm" target="_top">국방·북한</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">경제</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N72&view_type=sm" target="_top">경제일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N118&view_type=sm" target="_top">금융·증권</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N74&view_type=sm" target="_top">산업·기업</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N121&view_type=sm" target="_top">IT·전자·통신</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N75&view_type=sm" target="_top">생활·유통</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N73&view_type=sm" target="_top">건설·부동산·교통</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N76&view_type=sm" target="_top">자동차</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">사회</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N77&view_type=sm" target="_top">사회일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N78&view_type=sm" target="_top">사건·사고</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N79&view_type=sm" target="_top">교육·학교</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N80&view_type=sm" target="_top">의료·보건</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N81&view_type=sm" target="_top">노동·복지</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N82&view_type=sm" target="_top">환경·날씨</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">국제</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N83&view_type=sm" target="_top">국제일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N84&view_type=sm" target="_top">국제경제</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N17&view_type=sm" target="_top">전국 네트워크</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N17&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N86&view_type=sm" target="_top">서울</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N87&view_type=sm" target="_top">경기</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N88&view_type=sm" target="_top">인천</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N89&view_type=sm" target="_top">강원</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N90&view_type=sm" target="_top">대전·충청</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N91&view_type=sm" target="_top">대구·경북</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N92&view_type=sm" target="_top">부산·울산·경남</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N93&view_type=sm" target="_top">광주·전북·전남·제주</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">오피니언</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N94&view_type=sm" target="_top">사설</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N95&view_type=sm" target="_top">신아 칼럼</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N123&view_type=sm" target="_top">신아세평</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N110&view_type=sm" target="_top">지자체장 칼럼</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N117&view_type=sm" target="_top">신아프리즘</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N98&view_type=sm" target="_top">사람들</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N96&view_type=sm" target="_top">기자수첩</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N97&view_type=sm" target="_top">독자투고</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N99&view_type=sm" target="_top">인사·동정</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N100&view_type=sm" target="_top">부고</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N101&view_type=sm" target="_top">알립니다</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N19&view_type=sm" target="_top">기획·연재</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N19&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N102&view_type=sm" target="_top">기획·특집</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N104&view_type=sm" target="_top">건강 칼럼</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N109&view_type=sm" target="_top">지난연재</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N122&view_type=sm" target="_top">양박사톡</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N20&view_type=sm" target="_top">문화</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N20&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N108&view_type=sm" target="_top">문화일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N106&view_type=sm" target="_top">방송·연예</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N107&view_type=sm" target="_top">스포츠</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N23&view_type=sm" target="_top">실시간 이슈</a>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N22&view_type=sm" target="_top">오늘의 말말말</a>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N21&view_type=sm" target="_top">포토·영상</a>
	</li>
	</ul>
</nav>		</div>
		<div class="off-canvas-content" data-off-canvas-content>

			<!-- wrap //-->
			<div id="user-wrap">

				<!-- header //-->
				<header id="user-header" class="posi-re float-center">

					<!-- 상단 HTML //-->	
												<div class="clearfix text-center">
													</div>
										<!--// 상단 HTML -->
					
					<!-- 메뉴 //-->
					<script type="text/javascript">
<!--
//메뉴 스타일 불러옴 : 메뉴 /script/menubar.js 와 같이 사용되어야 함
//submenuStyle	: 서브메뉴 펼침 스타일 (horizon : 가로로, vertical : 세로 슬라이딩)
var exceptIdx = new Array(); //제외할 메뉴 인덱스번호 (0부터 시작:type integer)
var submenuStyle="vertical";
//-->
</script>

<style type="text/css">
#user-nav .mega-menu li.megaline > a.a-hover,#user-nav .mega-menu li.megaline .sub-menu-vertical li.sub a:hover {color:#0089d0}
#user-nav .mega-menu li.megaline .sub-menu-vertical {background-color:#0089d0;border-color:#0089d0}
#user-nav .mega-menu li.megaline .sub-menu-vertical::before {border-left-color:#0089d0;border-bottom-color:#0089d0}
</style>

<!-- 메뉴 시작 //-->
<div id="header-wrapper">
	<!-- 최상단영역 //-->
	<div id="user-gnb">
		<div class="float-center width-1080">		
			<!-- 최종편집 -->
			<div class="user-intro"><strong class="user-point">UPDATED.</strong> 2017-12-02 19:06 (토) </div>

		</div>
	</div>
	<!--// 최상단영역 -->

	<!-- 로고영역 //-->
	<header id="nav-header">
		<div class="float-center width-1080">
			<div class="dis-table">

				<div class="dis-table-cell sns-icon">
					<a href="https://www.facebook.com/shinailbo/" class="fa fa-facebook facebook" target="_blank" title="페이스북"></a>
					<a href="https://twitter.com/shinailbo" class="fa fa-twitter twitter" target="_blank" title="트위터"></a>
					<a href="/rss" class="fa fa-rss rss" target="_blank" title="RSS"></a>
					<a href="http://www.shinailbo.co.kr/news/articleView.html?idxno=1020633" onclick="setCookie('view_pc', 'n', 1);" target="_top" class="fa fa-mobile-phone mobile" title="모바일"></a>
				</div>

			<!--
				<div class="dis-table-cell search-form">
						<fieldset class="user-search">
							<form name="head-search" method="post" action="/news/articleList.html">
								<input type="hidden" name="sc_area" value="A">
								<input type="hidden" name="view_type" value="sm">
								<label class="show-for-sr" for="search">기사검색</label>
								<input type="text" name="sc_word" id="search" onkeydown="if(event.keyCode==13){if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');return false;}}" placeholder="검색어입력" title="기사검색">
								<button type="button" title="기사검색" onclick="if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');this.form.sc_word.focus();return false;}"><i class="s7-search"></i><span class="show-for-sr">검색</span></button>
							</form>
						</fieldset>
					</div>
					-->

				<div class="dis-table-cell user-logo">
					<!-- 로고 //-->
					<a href="http://www.shinailbo.co.kr" target="_top"><img src="/image/logo/toplogo_20170614031116.png" alt="신아일보" /></a>
				</div>
				
				<div class="dis-table-cell user-login">

				<!-- 로그인 -->
					<ul class="user-logbox">
						<li><a href="/paoin/" target="_top">지면보기</a></li>
						<li><a href="/com/kd.html" target="_top">구독신청</a></li>
						<li class="login-btn">
							<a class="fa fa-user-plus" title="로그인"></a>
							<div class="login-open-box">
																		<a href="/member/login.html" target="_top">로그인</a>
									<a href="/member/index.html" target="_top">회원가입</a>
																</div>
						</li>
													
					</ul>
					
				</div>
			</div>
		</div>
	</header>
	<!--// 로고영역 -->

	<!-- 메뉴바 //-->
	<nav id="user-nav">
		<div id="user-nav-wrapper" class="float-center width-1080">
			<!-- 전체 -->
			<button type="button" class="all-section" data-toggle="offCanvas"><i class="fa fa-bars fa-fw"></i><span class="show-for-sr">전체</span></button>
			
			<!-- 섹션 //-->
			<ul id="mega-menu" class="mega-menu">
									<li class="megaline"><a href="/news/articleList.html?&view_type=tm" target="_top">뉴스</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
															<li class="sub"><a href="/news/articleList.html?sc_section_code=S1N13&view_type=tm" target="_top">정치</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_section_code=S1N15&view_type=tm" target="_top">사회</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_section_code=S1N16&view_type=tm" target="_top">국제</a></li>
														</div>

							
														<div class="sub-autobox"><div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix"><a href="/news/articleView.html?idxno=1020635" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201712/1020635_340083_491_v150.jpg)">
					<img src="/news/thumbnail/201712/1020635_340083_491_v150.jpg" alt="안철수 &quot;다당제는 역동성 있어야&quot;… '통합론' 강조">
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=1020635" target="_top" class="line-height-3-x auto-fontA onload"><strong>안철수 &quot;다당제는 역동성 있어야&quot;… '통합론' 강조</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=1020635" target="_top" class="auto-fontB">안철수 국민의당 대표는 2일 "다당제는 역동성이 있어야 유지된다"며 "3당이 계속 3등하는 구조는 다당제가 아니다"고 밝혔다.안 대표는 이날 오후 서울 서초동 흰물결아트센터에서 열...</a></p>
			</li>
<li class="auto-reset clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1020633" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201712/1020633_340081_155_v150.jpg)">
					<img src="/news/thumbnail/201712/1020633_340081_155_v150.jpg" alt="'불법사찰' 최윤수 영장 기각… 우병우 수사 제동 걸리나">
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=1020633" target="_top" class="line-height-3-x auto-fontA onload"><strong>'불법사찰' 최윤수 영장 기각… 우병우 수사 제동 걸리나</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=1020633" target="_top" class="auto-fontB">박근혜 정부 시절 국가정보원의 불법사찰에 관여한 혐의를 받는 최윤수 전 국정원 2차장의 구속영장이 기각됐다.서울중앙지법 오민석 영장전담 부장판사는 2일 새벽 국가정보원법 위반 혐의...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1020631" target="_top" class="size-14 line-height-4-x auto-fontA onload">&quot;사드 철회 하라&quot;… 성주서 사드 반대 집회·행진</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=1020626" target="_top" class="size-14 line-height-4-x auto-fontA onload">국회 국방위, '北 화성-15형 발사' 규탄 결의안 의결</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=1020619" target="_top" class="size-14 line-height-4-x auto-fontA onload">여수 돌산 해상서 여객선과 어선 충돌… '어선 침몰'</a></li>
</ul>
</div></div>
							
							</div>
						</ul>
					</li>
									<li class="megaline"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_8" target="_top">경제</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
															<li class="sub"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_8" target="_top">경제일반</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N118&view_type=tm" target="_top">금융·증권</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N74&view_type=tm" target="_top">산업·기업</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N121&view_type=tm" target="_top">IT·전자·통신</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N75&view_type=sm" target="_top">생활·유통</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N73&view_type=tm" target="_top">건설·부동산·교통</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N76&view_type=tm" target="_top">자동차</a></li>
														</div>

							
														<div class="sub-autobox"><div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix"><a href="/news/articleView.html?idxno=1020606" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201712/1020606_340063_3422_v150.jpg)">
					<img src="/news/thumbnail/201712/1020606_340063_3422_v150.jpg" alt="코스닥, 지난달 무려 77p 치솟아…8년 7개월만 최대">
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=1020606" target="_top" class="line-height-3-x auto-fontA onload"><strong>코스닥, 지난달 무려 77p 치솟아…8년 7개월만 최대</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=1020606" target="_top" class="auto-fontB">최근 상승세를 탄 코스닥은 10여년 만에 800선을 터치하는 등 고공행진을 펼치고 있다.2일 금융투자업계에 따르면 코스닥지수는 전달 77.22포인트(11.12%) 상승해 월간 상승...</a></p>
			</li>
<li class="auto-reset clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1020595" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201712/1020595_340052_1843_v150.jpg)">
					<img src="/news/thumbnail/201712/1020595_340052_1843_v150.jpg" alt="한국남동발전, 발전부산물 고화제 활용 업무협약 체결">
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=1020595" target="_top" class="line-height-3-x auto-fontA onload"><strong>한국남동발전, 발전부산물 고화제 활용 업무협약 체결</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=1020595" target="_top" class="auto-fontB">한국남동발전(주)과 수도권매립지관리공사(SL공사)는 인천시 SL공사 본사에서 발전부산물 고화제 활용을 위한 업무협약을 체결했다고 2일 밝혔다.이번 협약은 남동발전의 발전 부산물을 ...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1020540" target="_top" class="size-14 line-height-4-x auto-fontA onload">LH, 취약계층 위해 '대규모 김장행사'</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=1020475" target="_top" class="size-14 line-height-4-x auto-fontA onload">캠코, 1534억원 규모 압류재산 공매</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=1020587" target="_top" class="size-14 line-height-4-x auto-fontA onload">'청주 가경 아이파크 2단지' 분양 개시</a></li>
</ul>
</div></div>
							
							</div>
						</ul>
					</li>
									<li class="megaline"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_9" target="_top">전국 네트워크</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N86&view_type=tm" target="_top">서울</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N87&view_type=tm" target="_top">경기</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N88&view_type=tm" target="_top">인천</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N89&view_type=tm" target="_top">강원</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N90&view_type=tm" target="_top">대전·충청</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N91&view_type=tm" target="_top">대구·경북</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N92&view_type=tm" target="_top">부산·울산·경남</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N93&view_type=tm" target="_top">광주·전북·전남</a></li>
														</div>

							
														<div class="sub-autobox"><div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix"><a href="/news/articleView.html?idxno=1020636" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201712/1020636_340084_029_v150.jpg)">
					<img src="/news/thumbnail/201712/1020636_340084_029_v150.jpg" alt="제주 철새도래지서 고병원성 AI 추가 확진 '비상'">
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=1020636" target="_top" class="line-height-3-x auto-fontA onload"><strong>제주 철새도래지서 고병원성 AI 추가 확진 '비상'</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=1020636" target="_top" class="auto-fontB">제주시 구좌읍 하도리 철새도래지 야생조류 분변에서에서 발견된 AI(조류인플루엔자)바이러스가 고병원성으로 추가 확진되면서 당국에 비상이 걸렸다.제주도는 농림축산검역본부 최종검사에서 ...</a></p>
			</li>
<li class="auto-reset clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1020597" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201712/1020597_340053_549_v150.jpg)">
					<img src="/news/thumbnail/201712/1020597_340053_549_v150.jpg" alt="남해안남중권協, 홍콩서 900만달러 수출협약 체결">
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=1020597" target="_top" class="line-height-3-x auto-fontA onload"><strong>남해안남중권協, 홍콩서 900만달러 수출협약 체결</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=1020597" target="_top" class="auto-fontB">남해안남중권협의회는 지난 1일 홍콩 아시아 농산품박람회에 참가해 900만달러 규모의 수출협약( MOU)을 체결했다고 2일 밝혔다.이번 박람회는 지난달 29일부터 1일까지 홍콩 최대...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1020628" target="_top" class="size-14 line-height-4-x auto-fontA onload">서부발전, 적극행정 우수사례 최우수 기관 선정</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=1020609" target="_top" class="size-14 line-height-4-x auto-fontA onload">희망을나누는사람들, 희망나눔 김장 행사 실시</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=1020598" target="_top" class="size-14 line-height-4-x auto-fontA onload">경남과기대, 비행 선박 연구·개발 산학협정 체결</a></li>
</ul>
</div></div>
							
							</div>
						</ul>
					</li>
									<li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">오피니언</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N94&view_type=sm" target="_top">사설</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N123&view_type=sm" target="_top">신아세평</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N95&view_type=sm" target="_top">신아 칼럼</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N110&view_type=sm" target="_top">지자체장 칼럼</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N117&view_type=sm" target="_top">신아프리즘</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N98&view_type=sm" target="_top">사람들</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N96&view_type=sm" target="_top">기자수첩</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N97&view_type=sm" target="_top">독자투고</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N99&view_type=sm" target="_top">인사·동정</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N100&view_type=sm" target="_top">부고</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N101&view_type=sm" target="_top">알립니다</a></li>
														</div>

							
							
							</div>
						</ul>
					</li>
									<li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_section_code=S1N19&view_type=tm" target="_top">기획·연재</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N102&view_type=tm" target="_top">기획·특집</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N104&view_type=tm" target="_top">건강 칼럼</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N109&view_type=tm" target="_top">지난연재</a></li>
														</div>

							
							
							</div>
						</ul>
					</li>
									<li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_section_code=S1N20&view_type=tm" target="_top">엔터테인먼트</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N108&view_type=tm" target="_top">문화일반</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N106&view_type=tm" target="_top">방송·연예</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N107&view_type=tm" target="_top">스포츠</a></li>
														</div>

							
							
							</div>
						</ul>
					</li>
									<li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_section_code=S1N21&view_type=tm" target="_top">포토·영상</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
														</div>

							
							
							</div>
						</ul>
					</li>
							</ul>
			<!--// 섹션 -->

			<!-- 신문사소개 //-->
			<ul class="user-etc">
				<li><span class="fa fa-file-text"></span><a href="/com/jb.html">기사제보</a></li>
			</ul>
			<!--// 신문사소개 -->
		</div>
	</nav>
	<!--// 메뉴바 -->
</div>
<!--// 메뉴 끝 -->
					<!--// 메뉴 -->

				</header>
				<!--// header -->

								<!-- container //-->
				<section id="user-container" class="posi-re text-left auto-pady-25 float-center width-1080">
					<!-- 플로팅 좌우 HTML //-->
					<div class="posi-re float-center width-1080"><div id="floating_banner_left" class="view-aside left-wing" data-scroll="y" data-parent-target="user-container" data-top-margin="5" data-duration="300">
</div>
<div id="floating_banner_right" class="view-aside right-wing" data-scroll="n" data-top-margin="5" data-duration="300">
<!-- shinailbo_dfp_sub_righttop_160x600_1015 -->
	<div id='div-gpt-ad-1413343478168-0' style='width:160px; height:600px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1413343478168-0'); });
	</script>
	</div></div>
</div>					<!--// 플로팅 좌우 HTML -->
<div class="float-center max-width-1080">
	
	<!-- 편집패널 //-->
	<div class="clearfix">
<div class="text-center">
<div id="divLAS" style="visibility:hidden;"></div>

<div style="padding-bottom:10px;">
<script type="text/javascript">
    google_ad_client = "ca-pub-4888931659043866";
    google_ad_slot = "2046495030";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- shinailbo_sub_sub_top_728x90_1015 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>


<!-- 2014-11-27 /  해당 플로팅기사 삭제 요청  -->
<!-- 신아일보 뉴스 기사면플로팅2 -->
<script type="text/javascript">
<!--
function delLayer2() {
	document.getElementById("floater002").style.display = "none";
}
//-->
</script>

<div id="floater002" style="position:absolute; top:1170px; left:45%; margin-left:-83px; width:250px; height:250px; display:none;">
	<iframe src="http://web.n2s.co.kr/n2s_tjtune_type01.html?id=shinailbotjt&cd=shinailbotjt_2" width="250" height="250" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
	<h1 style="padding:0px; margin:0px; text-align:right;"><a href="javascript:delLayer2();"><img src="http://www.crey.tv/n_news/images/newsFlow_Close.png" border=0></a></h1>
	
</div>

</div>
	</div>
	<!--// 편집패널 -->

	<script type="text/javascript">
	// 기사면 상단 네비게이션 호출
	articleHeader.setScroll();
</script>

<!-- 기사면 상단 네비게이션 //-->
<div id="article-header-title" class="dis-none show-for-large">

	<!-- 이전/다음 기사 버튼 //-->
	<button type="button" onclick="javascript:articleHeader.move(
				'prev',
				'embargo_date',
				'1512202560_1020633',
				'S1N15',
				'S2N77',
				'');" class="aht-btn prev" title="이전기사"><i class="fa fa-angle-left fa-fw"></i><span class="sr-only">이전</span></button>
	<button type="button" onclick="javascript:articleHeader.move(
				'next',
				'embargo_date',
				'1512202560_1020633',
				'S1N15',
				'S2N77',
				'');" class="aht-btn next" title="다음기사"><i class="fa fa-angle-right fa-fw"></i><span class="sr-only">다음</span></button>
	<!--// 이전/다음 기사 버튼 -->

	<!-- 상단 컨텐츠 //-->
	<div class="aht-wrapper width-1080">
		<div class="aht-logo"><a href="http://www.shinailbo.co.kr" alt="로고"><img src="/image/logo/printlogo_20170614114213.gif" alt="신아일보" /></a></div>
		<div class="aht-title">'불법사찰' 최윤수 영장 기각… 우병우 수사 제동 걸리나</div>
		<ul class="info-options no-bullet">
			<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
			<li><button type="button" onclick="articlePrint('1020633')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
			<li><button type="button" onclick="articleMail('1020633')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
			<li class="fonts-option">
				<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
				<ul class="fonts-option-panel no-bullet">
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size15_1" value="font-size15"> 
						<label for="font-size15_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size16_1" value="font-size16"> 
						<label for="font-size16_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size17_1" value="font-size17"> 
						<label for="font-size17_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size18_1" value="font-size18"> 
						<label for="font-size18_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size19_1" value="font-size19"> 
						<label for="font-size19_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size20_1" value="font-size20"> 
						<label for="font-size20_1">가나다라마바사</label>
					</li>
				</ul>
			</li>
		</ul>
	</div>
	<!--// 상단 컨텐츠 -->
</div>
<!--// 기사면 상단 네비게이션 -->

<!-- 기사본문 상단 //-->
<header class="article-view-header">
	<!-- root //-->	
	<nav class="article-head-nav auto-marbtm-10">
		<a href="/">HOME</a>
		<i class="fa fa-angle-right fa-fw"></i> <a href="/news/articleList.html?sc_section_code=S1N15">사회</a>
						<i class="fa fa-angle-right fa-fw"></i> <a href="/news/articleList.html?sc_sub_section_code=S2N77">사회일반</a>
					</nav>
	<!--// root -->
	
	<!-- 본문제목 //-->
	<header class="article-header-wrap">
		<div class="article-head-title">'불법사찰' 최윤수 영장 기각… 우병우 수사 제동 걸리나</div>
	</header>
	<!--// 본문제목 -->

	<!-- head info //-->
	<section class="article-head-info">

		
		<!-- info //-->
		<div class="info-text">
			<ul class="no-bullet auto-marbtm-0 line-height-6">
				<li><i class="fa fa-user-o fa-fw"></i> 박선하 기자</li>
				<li><i class="fa fa-clock-o fa-fw"></i> 승인 2017.12.02 17:16</li>
												<li>
					<i class="fa fa-commenting-o fa-fw"></i> 댓글 
						0					</li>
			</ul>
		</div>
		<!--// info -->

		<ul class="info-options no-bullet">
			<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
			<li><button type="button" onclick="articlePrint('1020633')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
			<li><button type="button" onclick="articleMail('1020633')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
			<li class="fonts-option">
				<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
				<ul class="fonts-option-panel no-bullet">
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size15_2" value="font-size15"> 
						<label for="font-size15_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size16_2" value="font-size16"> 
						<label for="font-size16_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size17_2" value="font-size17"> 
						<label for="font-size17_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size18_2" value="font-size18"> 
						<label for="font-size18_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size19_2" value="font-size19"> 
						<label for="font-size19_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size20_2" value="font-size20"> 
						<label for="font-size20_2">가나다라마바사</label>
					</li>
				</ul>
			</li>
			<!--<li><button type="button" class="options-btn has-tip" title="번역" data-open="article-lang" data-disable-hover="false" data-tooltip><i class="fa fa-language"></i></button></li>-->
		</ul>

		<div class="reveal gray" id="article-sns" data-reveal>
			<header class="reveal-header">
				<div class="reveal-title">이 기사를 공유합니다</div>
			</header>
			<section class="reveal-container">
				<div class="article-sns-group">
								<button type="button" class="sns-btns" 				data-sharesns="facebook" 
				data-title="%27%EB%B6%88%EB%B2%95%EC%82%AC%EC%B0%B0%27%20%EC%B5%9C%EC%9C%A4%EC%88%98%20%EC%98%81%EC%9E%A5%20%EA%B8%B0%EA%B0%81%E2%80%A6%20%EC%9A%B0%EB%B3%91%EC%9A%B0%20%EC%88%98%EC%82%AC%20%EC%A0%9C%EB%8F%99%20%EA%B1%B8%EB%A6%AC%EB%82%98" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1020633" 
				data-desc="%EB%B0%95%EA%B7%BC%ED%98%9C%20%EC%A0%95%EB%B6%80%20%EC%8B%9C%EC%A0%88%20%EA%B5%AD%EA%B0%80%EC%A0%95%EB%B3%B4%EC%9B%90%EC%9D%98%20%EB%B6%88%EB%B2%95%EC%82%AC%EC%B0%B0%EC%97%90%20%EA%B4%80%EC%97%AC%ED%95%9C%20%ED%98%90%EC%9D%98%EB%A5%BC%20%EB%B0%9B%EB%8A%94%20%EC%B5%9C%EC%9C%A4%EC%88%98%20%EC%A0%84%20%EA%B5%AD%EC%A0%95%EC%9B%90%202%EC%B0%A8%EC%9E%A5%EC%9D%98%20%EA%B5%AC%EC%86%8D%EC%98%81%EC%9E%A5%EC%9D%B4%20%EA%B8%B0%EA%B0%81%EB%90%90%EB%8B%A4.%EC%84%9C%EC%9A%B8%EC%A4%91%EC%95%99%EC%A7%80%EB%B2%95%20%EC%98%A4%EB%AF%BC%EC%84%9D%20%EC%98%81%EC%9E%A5%EC%A0%84%EB%8B%B4%20%EB%B6%80%EC%9E%A5%ED%8C%90%EC%82%AC%EB%8A%94%202%EC%9D%BC%20%EC%83%88%EB%B2%BD%20%EA%B5%AD%EA%B0%80%EC%A0%95%EB%B3%B4%EC%9B%90%EB%B2%95%20%EC%9C%84%EB%B0%98%20%ED%98%90%EC%9D%98%EB%A1%9C%20%EA%B2%80%EC%B0%B0%EC%9D%B4%20%EC%B2%AD%EA%B5%AC%ED%95%9C%20%EC%B5%9C%20%EC%A0%84%20%EC%B0%A8%EC%9E%A5%EC%9D%98%20%EA%B5%AC%EC%86%8D%EC%98%81%EC%9E%A5%EC%9D%84%20%EA%B8%B0%EA%B0%81%ED%96%88%EB%8B%A4.%EC%98%A4%20%EB%B6%80%EC%9E%A5%ED%8C%90%EC%82%AC%EB%8A%94%20%5C%22%EC%88%98%EC%82%AC%EC%A7%84%ED%96%89%EA%B2%BD%EA%B3%BC%2C%20%ED%94%BC%EC%9D%98%EC%9E%90%EC%9D%98%20%EC%A3%BC%EA%B1%B0%EC%99%80%20%EA%B0%80%EC%A1%B1%EA%B4%80%EA%B3%84%2C%20%EC%86%8C%EB%AA%85%EB%90%98%EB%8A%94%20%ED%94%BC%EC%9D%98%EC%9E%90%EC%9D%98%20%EB%B2%94%ED%96%89%EA%B0%80%EB%8B%B4%20%EA%B2%BD%EC%9C%84%EC%99%80%20%EC%A0%95%EB%8F%84%20%EB%93%B1%EC%97%90%20%EB%B9%84%EC%B6%B0%20%EA%B5%AC%EC%86%8D%EC%9D%98%20%ED%95%84%EC%9A%94%EC%84%B1%2C%20%EC%83%81%EB%8B%B9%EC%84%B1%EC%9D%84%20%EC%9D%B8%EC%A0%95%ED%95%98%EA%B8%B0%20%EC%96%B4%EB%A0%B5%EB%8B%A4%5C%22%EA%B3%A0%20%EC%82%AC%EC%9C%A0%EB%A5%BC%20%EC%84%A4%EB%AA%85%ED%96%88%EB%8B%A4.%EC%B5%9C%20%EC%A0%84%20%EC%B0%A8%EC%9E%A5%EC%9D%80%20%EA%B5%AC%EC%86%8D%EA%B8%B0%EC%86%8C%20%EB%90%9C%20%EC%B6%94%EB%AA%85%ED%98%B8%20%EC%A0%84%20%EA%B5%AD%EC%A0%95%EC%9B%90%20%EA%B5%AD%EC%9D%B5%EC%A0%95%EB%B3%B4%EA%B5%AD%EC%9E%A5%EC%9D%98%20%EC%A7%81%EC%86%8D%EC%83%81%EA%B4%80%EC%9C%BC%EB%A1%9C%20%EC%9E%88%EC%97%88%EB%8D%98%20%EC%9D%B8%EB%AC%BC%EB%A1%9C%2C%20%EC%9A%B0%20%EC%A0%84%20%EC%88%98%EC%84%9D%EA%B3%BC%20%EA%B0%9C%EC%9D%B8%EC%A0%81%20%EC%B9%9C%EB%B6%84%EC%9D%B4%20%EB%91%90%ED%84%B0%EC%9A%B4%20%26lsquo%3B%EC%9A%B0" 
				data-image="http://www.shinailbo.co.kr/news/photo/201712/1020633_340081_155.jpg">
				<div class="sns-btn-icons facebook"><i class="icon-facebook"></i></div>페이스북			</button>
			<button type="button" class="sns-btns" 				data-sharesns="twitter" 
				data-title="%27%EB%B6%88%EB%B2%95%EC%82%AC%EC%B0%B0%27%20%EC%B5%9C%EC%9C%A4%EC%88%98%20%EC%98%81%EC%9E%A5%20%EA%B8%B0%EA%B0%81%E2%80%A6%20%EC%9A%B0%EB%B3%91%EC%9A%B0%20%EC%88%98%EC%82%AC%20%EC%A0%9C%EB%8F%99%20%EA%B1%B8%EB%A6%AC%EB%82%98" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1020633" 
				data-desc="%EB%B0%95%EA%B7%BC%ED%98%9C%20%EC%A0%95%EB%B6%80%20%EC%8B%9C%EC%A0%88%20%EA%B5%AD%EA%B0%80%EC%A0%95%EB%B3%B4%EC%9B%90%EC%9D%98%20%EB%B6%88%EB%B2%95%EC%82%AC%EC%B0%B0%EC%97%90%20%EA%B4%80%EC%97%AC%ED%95%9C%20%ED%98%90%EC%9D%98%EB%A5%BC%20%EB%B0%9B%EB%8A%94%20%EC%B5%9C%EC%9C%A4%EC%88%98%20%EC%A0%84%20%EA%B5%AD%EC%A0%95%EC%9B%90%202%EC%B0%A8%EC%9E%A5%EC%9D%98%20%EA%B5%AC%EC%86%8D%EC%98%81%EC%9E%A5%EC%9D%B4%20%EA%B8%B0%EA%B0%81%EB%90%90%EB%8B%A4.%EC%84%9C%EC%9A%B8%EC%A4%91%EC%95%99%EC%A7%80%EB%B2%95%20%EC%98%A4%EB%AF%BC%EC%84%9D%20%EC%98%81%EC%9E%A5%EC%A0%84%EB%8B%B4%20%EB%B6%80%EC%9E%A5%ED%8C%90%EC%82%AC%EB%8A%94%202%EC%9D%BC%20%EC%83%88%EB%B2%BD%20%EA%B5%AD%EA%B0%80%EC%A0%95%EB%B3%B4%EC%9B%90%EB%B2%95%20%EC%9C%84%EB%B0%98%20%ED%98%90%EC%9D%98%EB%A1%9C%20%EA%B2%80%EC%B0%B0%EC%9D%B4%20%EC%B2%AD%EA%B5%AC%ED%95%9C%20%EC%B5%9C%20%EC%A0%84%20%EC%B0%A8%EC%9E%A5%EC%9D%98%20%EA%B5%AC%EC%86%8D%EC%98%81%EC%9E%A5%EC%9D%84%20%EA%B8%B0%EA%B0%81%ED%96%88%EB%8B%A4.%EC%98%A4%20%EB%B6%80%EC%9E%A5%ED%8C%90%EC%82%AC%EB%8A%94%20%5C%22%EC%88%98%EC%82%AC%EC%A7%84%ED%96%89%EA%B2%BD%EA%B3%BC%2C%20%ED%94%BC%EC%9D%98%EC%9E%90%EC%9D%98%20%EC%A3%BC%EA%B1%B0%EC%99%80%20%EA%B0%80%EC%A1%B1%EA%B4%80%EA%B3%84%2C%20%EC%86%8C%EB%AA%85%EB%90%98%EB%8A%94%20%ED%94%BC%EC%9D%98%EC%9E%90%EC%9D%98%20%EB%B2%94%ED%96%89%EA%B0%80%EB%8B%B4%20%EA%B2%BD%EC%9C%84%EC%99%80%20%EC%A0%95%EB%8F%84%20%EB%93%B1%EC%97%90%20%EB%B9%84%EC%B6%B0%20%EA%B5%AC%EC%86%8D%EC%9D%98%20%ED%95%84%EC%9A%94%EC%84%B1%2C%20%EC%83%81%EB%8B%B9%EC%84%B1%EC%9D%84%20%EC%9D%B8%EC%A0%95%ED%95%98%EA%B8%B0%20%EC%96%B4%EB%A0%B5%EB%8B%A4%5C%22%EA%B3%A0%20%EC%82%AC%EC%9C%A0%EB%A5%BC%20%EC%84%A4%EB%AA%85%ED%96%88%EB%8B%A4.%EC%B5%9C%20%EC%A0%84%20%EC%B0%A8%EC%9E%A5%EC%9D%80%20%EA%B5%AC%EC%86%8D%EA%B8%B0%EC%86%8C%20%EB%90%9C%20%EC%B6%94%EB%AA%85%ED%98%B8%20%EC%A0%84%20%EA%B5%AD%EC%A0%95%EC%9B%90%20%EA%B5%AD%EC%9D%B5%EC%A0%95%EB%B3%B4%EA%B5%AD%EC%9E%A5%EC%9D%98%20%EC%A7%81%EC%86%8D%EC%83%81%EA%B4%80%EC%9C%BC%EB%A1%9C%20%EC%9E%88%EC%97%88%EB%8D%98%20%EC%9D%B8%EB%AC%BC%EB%A1%9C%2C%20%EC%9A%B0%20%EC%A0%84%20%EC%88%98%EC%84%9D%EA%B3%BC%20%EA%B0%9C%EC%9D%B8%EC%A0%81%20%EC%B9%9C%EB%B6%84%EC%9D%B4%20%EB%91%90%ED%84%B0%EC%9A%B4%20%26lsquo%3B%EC%9A%B0" 
				data-image="http://www.shinailbo.co.kr/news/photo/201712/1020633_340081_155.jpg">
				<div class="sns-btn-icons twitter"><i class="icon-twitter"></i></div>트위터			</button>
			<button type="button" class="sns-btns" 				data-sharesns="story" 
				data-title="%27%EB%B6%88%EB%B2%95%EC%82%AC%EC%B0%B0%27%20%EC%B5%9C%EC%9C%A4%EC%88%98%20%EC%98%81%EC%9E%A5%20%EA%B8%B0%EA%B0%81%E2%80%A6%20%EC%9A%B0%EB%B3%91%EC%9A%B0%20%EC%88%98%EC%82%AC%20%EC%A0%9C%EB%8F%99%20%EA%B1%B8%EB%A6%AC%EB%82%98" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1020633" 
				data-desc="%EB%B0%95%EA%B7%BC%ED%98%9C%20%EC%A0%95%EB%B6%80%20%EC%8B%9C%EC%A0%88%20%EA%B5%AD%EA%B0%80%EC%A0%95%EB%B3%B4%EC%9B%90%EC%9D%98%20%EB%B6%88%EB%B2%95%EC%82%AC%EC%B0%B0%EC%97%90%20%EA%B4%80%EC%97%AC%ED%95%9C%20%ED%98%90%EC%9D%98%EB%A5%BC%20%EB%B0%9B%EB%8A%94%20%EC%B5%9C%EC%9C%A4%EC%88%98%20%EC%A0%84%20%EA%B5%AD%EC%A0%95%EC%9B%90%202%EC%B0%A8%EC%9E%A5%EC%9D%98%20%EA%B5%AC%EC%86%8D%EC%98%81%EC%9E%A5%EC%9D%B4%20%EA%B8%B0%EA%B0%81%EB%90%90%EB%8B%A4.%EC%84%9C%EC%9A%B8%EC%A4%91%EC%95%99%EC%A7%80%EB%B2%95%20%EC%98%A4%EB%AF%BC%EC%84%9D%20%EC%98%81%EC%9E%A5%EC%A0%84%EB%8B%B4%20%EB%B6%80%EC%9E%A5%ED%8C%90%EC%82%AC%EB%8A%94%202%EC%9D%BC%20%EC%83%88%EB%B2%BD%20%EA%B5%AD%EA%B0%80%EC%A0%95%EB%B3%B4%EC%9B%90%EB%B2%95%20%EC%9C%84%EB%B0%98%20%ED%98%90%EC%9D%98%EB%A1%9C%20%EA%B2%80%EC%B0%B0%EC%9D%B4%20%EC%B2%AD%EA%B5%AC%ED%95%9C%20%EC%B5%9C%20%EC%A0%84%20%EC%B0%A8%EC%9E%A5%EC%9D%98%20%EA%B5%AC%EC%86%8D%EC%98%81%EC%9E%A5%EC%9D%84%20%EA%B8%B0%EA%B0%81%ED%96%88%EB%8B%A4.%EC%98%A4%20%EB%B6%80%EC%9E%A5%ED%8C%90%EC%82%AC%EB%8A%94%20%5C%22%EC%88%98%EC%82%AC%EC%A7%84%ED%96%89%EA%B2%BD%EA%B3%BC%2C%20%ED%94%BC%EC%9D%98%EC%9E%90%EC%9D%98%20%EC%A3%BC%EA%B1%B0%EC%99%80%20%EA%B0%80%EC%A1%B1%EA%B4%80%EA%B3%84%2C%20%EC%86%8C%EB%AA%85%EB%90%98%EB%8A%94%20%ED%94%BC%EC%9D%98%EC%9E%90%EC%9D%98%20%EB%B2%94%ED%96%89%EA%B0%80%EB%8B%B4%20%EA%B2%BD%EC%9C%84%EC%99%80%20%EC%A0%95%EB%8F%84%20%EB%93%B1%EC%97%90%20%EB%B9%84%EC%B6%B0%20%EA%B5%AC%EC%86%8D%EC%9D%98%20%ED%95%84%EC%9A%94%EC%84%B1%2C%20%EC%83%81%EB%8B%B9%EC%84%B1%EC%9D%84%20%EC%9D%B8%EC%A0%95%ED%95%98%EA%B8%B0%20%EC%96%B4%EB%A0%B5%EB%8B%A4%5C%22%EA%B3%A0%20%EC%82%AC%EC%9C%A0%EB%A5%BC%20%EC%84%A4%EB%AA%85%ED%96%88%EB%8B%A4.%EC%B5%9C%20%EC%A0%84%20%EC%B0%A8%EC%9E%A5%EC%9D%80%20%EA%B5%AC%EC%86%8D%EA%B8%B0%EC%86%8C%20%EB%90%9C%20%EC%B6%94%EB%AA%85%ED%98%B8%20%EC%A0%84%20%EA%B5%AD%EC%A0%95%EC%9B%90%20%EA%B5%AD%EC%9D%B5%EC%A0%95%EB%B3%B4%EA%B5%AD%EC%9E%A5%EC%9D%98%20%EC%A7%81%EC%86%8D%EC%83%81%EA%B4%80%EC%9C%BC%EB%A1%9C%20%EC%9E%88%EC%97%88%EB%8D%98%20%EC%9D%B8%EB%AC%BC%EB%A1%9C%2C%20%EC%9A%B0%20%EC%A0%84%20%EC%88%98%EC%84%9D%EA%B3%BC%20%EA%B0%9C%EC%9D%B8%EC%A0%81%20%EC%B9%9C%EB%B6%84%EC%9D%B4%20%EB%91%90%ED%84%B0%EC%9A%B4%20%26lsquo%3B%EC%9A%B0" 
				data-image="http://www.shinailbo.co.kr/news/photo/201712/1020633_340081_155.jpg">
				<div class="sns-btn-icons story"><i class="icon-story"></i></div>카카오스토리			</button>
			<button type="button" class="sns-btns" 				data-sharesns="google" 
				data-title="%27%EB%B6%88%EB%B2%95%EC%82%AC%EC%B0%B0%27%20%EC%B5%9C%EC%9C%A4%EC%88%98%20%EC%98%81%EC%9E%A5%20%EA%B8%B0%EA%B0%81%E2%80%A6%20%EC%9A%B0%EB%B3%91%EC%9A%B0%20%EC%88%98%EC%82%AC%20%EC%A0%9C%EB%8F%99%20%EA%B1%B8%EB%A6%AC%EB%82%98" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1020633" 
				data-desc="%EB%B0%95%EA%B7%BC%ED%98%9C%20%EC%A0%95%EB%B6%80%20%EC%8B%9C%EC%A0%88%20%EA%B5%AD%EA%B0%80%EC%A0%95%EB%B3%B4%EC%9B%90%EC%9D%98%20%EB%B6%88%EB%B2%95%EC%82%AC%EC%B0%B0%EC%97%90%20%EA%B4%80%EC%97%AC%ED%95%9C%20%ED%98%90%EC%9D%98%EB%A5%BC%20%EB%B0%9B%EB%8A%94%20%EC%B5%9C%EC%9C%A4%EC%88%98%20%EC%A0%84%20%EA%B5%AD%EC%A0%95%EC%9B%90%202%EC%B0%A8%EC%9E%A5%EC%9D%98%20%EA%B5%AC%EC%86%8D%EC%98%81%EC%9E%A5%EC%9D%B4%20%EA%B8%B0%EA%B0%81%EB%90%90%EB%8B%A4.%EC%84%9C%EC%9A%B8%EC%A4%91%EC%95%99%EC%A7%80%EB%B2%95%20%EC%98%A4%EB%AF%BC%EC%84%9D%20%EC%98%81%EC%9E%A5%EC%A0%84%EB%8B%B4%20%EB%B6%80%EC%9E%A5%ED%8C%90%EC%82%AC%EB%8A%94%202%EC%9D%BC%20%EC%83%88%EB%B2%BD%20%EA%B5%AD%EA%B0%80%EC%A0%95%EB%B3%B4%EC%9B%90%EB%B2%95%20%EC%9C%84%EB%B0%98%20%ED%98%90%EC%9D%98%EB%A1%9C%20%EA%B2%80%EC%B0%B0%EC%9D%B4%20%EC%B2%AD%EA%B5%AC%ED%95%9C%20%EC%B5%9C%20%EC%A0%84%20%EC%B0%A8%EC%9E%A5%EC%9D%98%20%EA%B5%AC%EC%86%8D%EC%98%81%EC%9E%A5%EC%9D%84%20%EA%B8%B0%EA%B0%81%ED%96%88%EB%8B%A4.%EC%98%A4%20%EB%B6%80%EC%9E%A5%ED%8C%90%EC%82%AC%EB%8A%94%20%5C%22%EC%88%98%EC%82%AC%EC%A7%84%ED%96%89%EA%B2%BD%EA%B3%BC%2C%20%ED%94%BC%EC%9D%98%EC%9E%90%EC%9D%98%20%EC%A3%BC%EA%B1%B0%EC%99%80%20%EA%B0%80%EC%A1%B1%EA%B4%80%EA%B3%84%2C%20%EC%86%8C%EB%AA%85%EB%90%98%EB%8A%94%20%ED%94%BC%EC%9D%98%EC%9E%90%EC%9D%98%20%EB%B2%94%ED%96%89%EA%B0%80%EB%8B%B4%20%EA%B2%BD%EC%9C%84%EC%99%80%20%EC%A0%95%EB%8F%84%20%EB%93%B1%EC%97%90%20%EB%B9%84%EC%B6%B0%20%EA%B5%AC%EC%86%8D%EC%9D%98%20%ED%95%84%EC%9A%94%EC%84%B1%2C%20%EC%83%81%EB%8B%B9%EC%84%B1%EC%9D%84%20%EC%9D%B8%EC%A0%95%ED%95%98%EA%B8%B0%20%EC%96%B4%EB%A0%B5%EB%8B%A4%5C%22%EA%B3%A0%20%EC%82%AC%EC%9C%A0%EB%A5%BC%20%EC%84%A4%EB%AA%85%ED%96%88%EB%8B%A4.%EC%B5%9C%20%EC%A0%84%20%EC%B0%A8%EC%9E%A5%EC%9D%80%20%EA%B5%AC%EC%86%8D%EA%B8%B0%EC%86%8C%20%EB%90%9C%20%EC%B6%94%EB%AA%85%ED%98%B8%20%EC%A0%84%20%EA%B5%AD%EC%A0%95%EC%9B%90%20%EA%B5%AD%EC%9D%B5%EC%A0%95%EB%B3%B4%EA%B5%AD%EC%9E%A5%EC%9D%98%20%EC%A7%81%EC%86%8D%EC%83%81%EA%B4%80%EC%9C%BC%EB%A1%9C%20%EC%9E%88%EC%97%88%EB%8D%98%20%EC%9D%B8%EB%AC%BC%EB%A1%9C%2C%20%EC%9A%B0%20%EC%A0%84%20%EC%88%98%EC%84%9D%EA%B3%BC%20%EA%B0%9C%EC%9D%B8%EC%A0%81%20%EC%B9%9C%EB%B6%84%EC%9D%B4%20%EB%91%90%ED%84%B0%EC%9A%B4%20%26lsquo%3B%EC%9A%B0" 
				data-image="http://www.shinailbo.co.kr/news/photo/201712/1020633_340081_155.jpg">
				<div class="sns-btn-icons google"><i class="icon-google"></i></div>구글+			</button>
			<button type="button" class="sns-btns" 				data-sharesns="band" 
				data-title="%27%EB%B6%88%EB%B2%95%EC%82%AC%EC%B0%B0%27%20%EC%B5%9C%EC%9C%A4%EC%88%98%20%EC%98%81%EC%9E%A5%20%EA%B8%B0%EA%B0%81%E2%80%A6%20%EC%9A%B0%EB%B3%91%EC%9A%B0%20%EC%88%98%EC%82%AC%20%EC%A0%9C%EB%8F%99%20%EA%B1%B8%EB%A6%AC%EB%82%98" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1020633" 
				data-desc="%EB%B0%95%EA%B7%BC%ED%98%9C%20%EC%A0%95%EB%B6%80%20%EC%8B%9C%EC%A0%88%20%EA%B5%AD%EA%B0%80%EC%A0%95%EB%B3%B4%EC%9B%90%EC%9D%98%20%EB%B6%88%EB%B2%95%EC%82%AC%EC%B0%B0%EC%97%90%20%EA%B4%80%EC%97%AC%ED%95%9C%20%ED%98%90%EC%9D%98%EB%A5%BC%20%EB%B0%9B%EB%8A%94%20%EC%B5%9C%EC%9C%A4%EC%88%98%20%EC%A0%84%20%EA%B5%AD%EC%A0%95%EC%9B%90%202%EC%B0%A8%EC%9E%A5%EC%9D%98%20%EA%B5%AC%EC%86%8D%EC%98%81%EC%9E%A5%EC%9D%B4%20%EA%B8%B0%EA%B0%81%EB%90%90%EB%8B%A4.%EC%84%9C%EC%9A%B8%EC%A4%91%EC%95%99%EC%A7%80%EB%B2%95%20%EC%98%A4%EB%AF%BC%EC%84%9D%20%EC%98%81%EC%9E%A5%EC%A0%84%EB%8B%B4%20%EB%B6%80%EC%9E%A5%ED%8C%90%EC%82%AC%EB%8A%94%202%EC%9D%BC%20%EC%83%88%EB%B2%BD%20%EA%B5%AD%EA%B0%80%EC%A0%95%EB%B3%B4%EC%9B%90%EB%B2%95%20%EC%9C%84%EB%B0%98%20%ED%98%90%EC%9D%98%EB%A1%9C%20%EA%B2%80%EC%B0%B0%EC%9D%B4%20%EC%B2%AD%EA%B5%AC%ED%95%9C%20%EC%B5%9C%20%EC%A0%84%20%EC%B0%A8%EC%9E%A5%EC%9D%98%20%EA%B5%AC%EC%86%8D%EC%98%81%EC%9E%A5%EC%9D%84%20%EA%B8%B0%EA%B0%81%ED%96%88%EB%8B%A4.%EC%98%A4%20%EB%B6%80%EC%9E%A5%ED%8C%90%EC%82%AC%EB%8A%94%20%5C%22%EC%88%98%EC%82%AC%EC%A7%84%ED%96%89%EA%B2%BD%EA%B3%BC%2C%20%ED%94%BC%EC%9D%98%EC%9E%90%EC%9D%98%20%EC%A3%BC%EA%B1%B0%EC%99%80%20%EA%B0%80%EC%A1%B1%EA%B4%80%EA%B3%84%2C%20%EC%86%8C%EB%AA%85%EB%90%98%EB%8A%94%20%ED%94%BC%EC%9D%98%EC%9E%90%EC%9D%98%20%EB%B2%94%ED%96%89%EA%B0%80%EB%8B%B4%20%EA%B2%BD%EC%9C%84%EC%99%80%20%EC%A0%95%EB%8F%84%20%EB%93%B1%EC%97%90%20%EB%B9%84%EC%B6%B0%20%EA%B5%AC%EC%86%8D%EC%9D%98%20%ED%95%84%EC%9A%94%EC%84%B1%2C%20%EC%83%81%EB%8B%B9%EC%84%B1%EC%9D%84%20%EC%9D%B8%EC%A0%95%ED%95%98%EA%B8%B0%20%EC%96%B4%EB%A0%B5%EB%8B%A4%5C%22%EA%B3%A0%20%EC%82%AC%EC%9C%A0%EB%A5%BC%20%EC%84%A4%EB%AA%85%ED%96%88%EB%8B%A4.%EC%B5%9C%20%EC%A0%84%20%EC%B0%A8%EC%9E%A5%EC%9D%80%20%EA%B5%AC%EC%86%8D%EA%B8%B0%EC%86%8C%20%EB%90%9C%20%EC%B6%94%EB%AA%85%ED%98%B8%20%EC%A0%84%20%EA%B5%AD%EC%A0%95%EC%9B%90%20%EA%B5%AD%EC%9D%B5%EC%A0%95%EB%B3%B4%EA%B5%AD%EC%9E%A5%EC%9D%98%20%EC%A7%81%EC%86%8D%EC%83%81%EA%B4%80%EC%9C%BC%EB%A1%9C%20%EC%9E%88%EC%97%88%EB%8D%98%20%EC%9D%B8%EB%AC%BC%EB%A1%9C%2C%20%EC%9A%B0%20%EC%A0%84%20%EC%88%98%EC%84%9D%EA%B3%BC%20%EA%B0%9C%EC%9D%B8%EC%A0%81%20%EC%B9%9C%EB%B6%84%EC%9D%B4%20%EB%91%90%ED%84%B0%EC%9A%B4%20%26lsquo%3B%EC%9A%B0" 
				data-image="http://www.shinailbo.co.kr/news/photo/201712/1020633_340081_155.jpg">
				<div class="sns-btn-icons band"><i class="icon-band"></i></div>네이버밴드			</button>
			<button type="button" class="sns-btns" 				data-sharesns="blog" 
				data-title="%27%EB%B6%88%EB%B2%95%EC%82%AC%EC%B0%B0%27%20%EC%B5%9C%EC%9C%A4%EC%88%98%20%EC%98%81%EC%9E%A5%20%EA%B8%B0%EA%B0%81%E2%80%A6%20%EC%9A%B0%EB%B3%91%EC%9A%B0%20%EC%88%98%EC%82%AC%20%EC%A0%9C%EB%8F%99%20%EA%B1%B8%EB%A6%AC%EB%82%98" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1020633" 
				data-desc="%EB%B0%95%EA%B7%BC%ED%98%9C%20%EC%A0%95%EB%B6%80%20%EC%8B%9C%EC%A0%88%20%EA%B5%AD%EA%B0%80%EC%A0%95%EB%B3%B4%EC%9B%90%EC%9D%98%20%EB%B6%88%EB%B2%95%EC%82%AC%EC%B0%B0%EC%97%90%20%EA%B4%80%EC%97%AC%ED%95%9C%20%ED%98%90%EC%9D%98%EB%A5%BC%20%EB%B0%9B%EB%8A%94%20%EC%B5%9C%EC%9C%A4%EC%88%98%20%EC%A0%84%20%EA%B5%AD%EC%A0%95%EC%9B%90%202%EC%B0%A8%EC%9E%A5%EC%9D%98%20%EA%B5%AC%EC%86%8D%EC%98%81%EC%9E%A5%EC%9D%B4%20%EA%B8%B0%EA%B0%81%EB%90%90%EB%8B%A4.%EC%84%9C%EC%9A%B8%EC%A4%91%EC%95%99%EC%A7%80%EB%B2%95%20%EC%98%A4%EB%AF%BC%EC%84%9D%20%EC%98%81%EC%9E%A5%EC%A0%84%EB%8B%B4%20%EB%B6%80%EC%9E%A5%ED%8C%90%EC%82%AC%EB%8A%94%202%EC%9D%BC%20%EC%83%88%EB%B2%BD%20%EA%B5%AD%EA%B0%80%EC%A0%95%EB%B3%B4%EC%9B%90%EB%B2%95%20%EC%9C%84%EB%B0%98%20%ED%98%90%EC%9D%98%EB%A1%9C%20%EA%B2%80%EC%B0%B0%EC%9D%B4%20%EC%B2%AD%EA%B5%AC%ED%95%9C%20%EC%B5%9C%20%EC%A0%84%20%EC%B0%A8%EC%9E%A5%EC%9D%98%20%EA%B5%AC%EC%86%8D%EC%98%81%EC%9E%A5%EC%9D%84%20%EA%B8%B0%EA%B0%81%ED%96%88%EB%8B%A4.%EC%98%A4%20%EB%B6%80%EC%9E%A5%ED%8C%90%EC%82%AC%EB%8A%94%20%5C%22%EC%88%98%EC%82%AC%EC%A7%84%ED%96%89%EA%B2%BD%EA%B3%BC%2C%20%ED%94%BC%EC%9D%98%EC%9E%90%EC%9D%98%20%EC%A3%BC%EA%B1%B0%EC%99%80%20%EA%B0%80%EC%A1%B1%EA%B4%80%EA%B3%84%2C%20%EC%86%8C%EB%AA%85%EB%90%98%EB%8A%94%20%ED%94%BC%EC%9D%98%EC%9E%90%EC%9D%98%20%EB%B2%94%ED%96%89%EA%B0%80%EB%8B%B4%20%EA%B2%BD%EC%9C%84%EC%99%80%20%EC%A0%95%EB%8F%84%20%EB%93%B1%EC%97%90%20%EB%B9%84%EC%B6%B0%20%EA%B5%AC%EC%86%8D%EC%9D%98%20%ED%95%84%EC%9A%94%EC%84%B1%2C%20%EC%83%81%EB%8B%B9%EC%84%B1%EC%9D%84%20%EC%9D%B8%EC%A0%95%ED%95%98%EA%B8%B0%20%EC%96%B4%EB%A0%B5%EB%8B%A4%5C%22%EA%B3%A0%20%EC%82%AC%EC%9C%A0%EB%A5%BC%20%EC%84%A4%EB%AA%85%ED%96%88%EB%8B%A4.%EC%B5%9C%20%EC%A0%84%20%EC%B0%A8%EC%9E%A5%EC%9D%80%20%EA%B5%AC%EC%86%8D%EA%B8%B0%EC%86%8C%20%EB%90%9C%20%EC%B6%94%EB%AA%85%ED%98%B8%20%EC%A0%84%20%EA%B5%AD%EC%A0%95%EC%9B%90%20%EA%B5%AD%EC%9D%B5%EC%A0%95%EB%B3%B4%EA%B5%AD%EC%9E%A5%EC%9D%98%20%EC%A7%81%EC%86%8D%EC%83%81%EA%B4%80%EC%9C%BC%EB%A1%9C%20%EC%9E%88%EC%97%88%EB%8D%98%20%EC%9D%B8%EB%AC%BC%EB%A1%9C%2C%20%EC%9A%B0%20%EC%A0%84%20%EC%88%98%EC%84%9D%EA%B3%BC%20%EA%B0%9C%EC%9D%B8%EC%A0%81%20%EC%B9%9C%EB%B6%84%EC%9D%B4%20%EB%91%90%ED%84%B0%EC%9A%B4%20%26lsquo%3B%EC%9A%B0" 
				data-image="http://www.shinailbo.co.kr/news/photo/201712/1020633_340081_155.jpg">
				<div class="sns-btn-icons blog"><i class="icon-blog"></i></div>네이버블로그			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pholar" 
				data-title="%27%EB%B6%88%EB%B2%95%EC%82%AC%EC%B0%B0%27%20%EC%B5%9C%EC%9C%A4%EC%88%98%20%EC%98%81%EC%9E%A5%20%EA%B8%B0%EA%B0%81%E2%80%A6%20%EC%9A%B0%EB%B3%91%EC%9A%B0%20%EC%88%98%EC%82%AC%20%EC%A0%9C%EB%8F%99%20%EA%B1%B8%EB%A6%AC%EB%82%98" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1020633" 
				data-desc="%EB%B0%95%EA%B7%BC%ED%98%9C%20%EC%A0%95%EB%B6%80%20%EC%8B%9C%EC%A0%88%20%EA%B5%AD%EA%B0%80%EC%A0%95%EB%B3%B4%EC%9B%90%EC%9D%98%20%EB%B6%88%EB%B2%95%EC%82%AC%EC%B0%B0%EC%97%90%20%EA%B4%80%EC%97%AC%ED%95%9C%20%ED%98%90%EC%9D%98%EB%A5%BC%20%EB%B0%9B%EB%8A%94%20%EC%B5%9C%EC%9C%A4%EC%88%98%20%EC%A0%84%20%EA%B5%AD%EC%A0%95%EC%9B%90%202%EC%B0%A8%EC%9E%A5%EC%9D%98%20%EA%B5%AC%EC%86%8D%EC%98%81%EC%9E%A5%EC%9D%B4%20%EA%B8%B0%EA%B0%81%EB%90%90%EB%8B%A4.%EC%84%9C%EC%9A%B8%EC%A4%91%EC%95%99%EC%A7%80%EB%B2%95%20%EC%98%A4%EB%AF%BC%EC%84%9D%20%EC%98%81%EC%9E%A5%EC%A0%84%EB%8B%B4%20%EB%B6%80%EC%9E%A5%ED%8C%90%EC%82%AC%EB%8A%94%202%EC%9D%BC%20%EC%83%88%EB%B2%BD%20%EA%B5%AD%EA%B0%80%EC%A0%95%EB%B3%B4%EC%9B%90%EB%B2%95%20%EC%9C%84%EB%B0%98%20%ED%98%90%EC%9D%98%EB%A1%9C%20%EA%B2%80%EC%B0%B0%EC%9D%B4%20%EC%B2%AD%EA%B5%AC%ED%95%9C%20%EC%B5%9C%20%EC%A0%84%20%EC%B0%A8%EC%9E%A5%EC%9D%98%20%EA%B5%AC%EC%86%8D%EC%98%81%EC%9E%A5%EC%9D%84%20%EA%B8%B0%EA%B0%81%ED%96%88%EB%8B%A4.%EC%98%A4%20%EB%B6%80%EC%9E%A5%ED%8C%90%EC%82%AC%EB%8A%94%20%5C%22%EC%88%98%EC%82%AC%EC%A7%84%ED%96%89%EA%B2%BD%EA%B3%BC%2C%20%ED%94%BC%EC%9D%98%EC%9E%90%EC%9D%98%20%EC%A3%BC%EA%B1%B0%EC%99%80%20%EA%B0%80%EC%A1%B1%EA%B4%80%EA%B3%84%2C%20%EC%86%8C%EB%AA%85%EB%90%98%EB%8A%94%20%ED%94%BC%EC%9D%98%EC%9E%90%EC%9D%98%20%EB%B2%94%ED%96%89%EA%B0%80%EB%8B%B4%20%EA%B2%BD%EC%9C%84%EC%99%80%20%EC%A0%95%EB%8F%84%20%EB%93%B1%EC%97%90%20%EB%B9%84%EC%B6%B0%20%EA%B5%AC%EC%86%8D%EC%9D%98%20%ED%95%84%EC%9A%94%EC%84%B1%2C%20%EC%83%81%EB%8B%B9%EC%84%B1%EC%9D%84%20%EC%9D%B8%EC%A0%95%ED%95%98%EA%B8%B0%20%EC%96%B4%EB%A0%B5%EB%8B%A4%5C%22%EA%B3%A0%20%EC%82%AC%EC%9C%A0%EB%A5%BC%20%EC%84%A4%EB%AA%85%ED%96%88%EB%8B%A4.%EC%B5%9C%20%EC%A0%84%20%EC%B0%A8%EC%9E%A5%EC%9D%80%20%EA%B5%AC%EC%86%8D%EA%B8%B0%EC%86%8C%20%EB%90%9C%20%EC%B6%94%EB%AA%85%ED%98%B8%20%EC%A0%84%20%EA%B5%AD%EC%A0%95%EC%9B%90%20%EA%B5%AD%EC%9D%B5%EC%A0%95%EB%B3%B4%EA%B5%AD%EC%9E%A5%EC%9D%98%20%EC%A7%81%EC%86%8D%EC%83%81%EA%B4%80%EC%9C%BC%EB%A1%9C%20%EC%9E%88%EC%97%88%EB%8D%98%20%EC%9D%B8%EB%AC%BC%EB%A1%9C%2C%20%EC%9A%B0%20%EC%A0%84%20%EC%88%98%EC%84%9D%EA%B3%BC%20%EA%B0%9C%EC%9D%B8%EC%A0%81%20%EC%B9%9C%EB%B6%84%EC%9D%B4%20%EB%91%90%ED%84%B0%EC%9A%B4%20%26lsquo%3B%EC%9A%B0" 
				data-image="http://www.shinailbo.co.kr/news/photo/201712/1020633_340081_155.jpg">
				<div class="sns-btn-icons pholar"><i class="icon-pholar"></i></div>네이버폴라			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pinterest" 
				data-title="%27%EB%B6%88%EB%B2%95%EC%82%AC%EC%B0%B0%27%20%EC%B5%9C%EC%9C%A4%EC%88%98%20%EC%98%81%EC%9E%A5%20%EA%B8%B0%EA%B0%81%E2%80%A6%20%EC%9A%B0%EB%B3%91%EC%9A%B0%20%EC%88%98%EC%82%AC%20%EC%A0%9C%EB%8F%99%20%EA%B1%B8%EB%A6%AC%EB%82%98" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1020633" 
				data-desc="%EB%B0%95%EA%B7%BC%ED%98%9C%20%EC%A0%95%EB%B6%80%20%EC%8B%9C%EC%A0%88%20%EA%B5%AD%EA%B0%80%EC%A0%95%EB%B3%B4%EC%9B%90%EC%9D%98%20%EB%B6%88%EB%B2%95%EC%82%AC%EC%B0%B0%EC%97%90%20%EA%B4%80%EC%97%AC%ED%95%9C%20%ED%98%90%EC%9D%98%EB%A5%BC%20%EB%B0%9B%EB%8A%94%20%EC%B5%9C%EC%9C%A4%EC%88%98%20%EC%A0%84%20%EA%B5%AD%EC%A0%95%EC%9B%90%202%EC%B0%A8%EC%9E%A5%EC%9D%98%20%EA%B5%AC%EC%86%8D%EC%98%81%EC%9E%A5%EC%9D%B4%20%EA%B8%B0%EA%B0%81%EB%90%90%EB%8B%A4.%EC%84%9C%EC%9A%B8%EC%A4%91%EC%95%99%EC%A7%80%EB%B2%95%20%EC%98%A4%EB%AF%BC%EC%84%9D%20%EC%98%81%EC%9E%A5%EC%A0%84%EB%8B%B4%20%EB%B6%80%EC%9E%A5%ED%8C%90%EC%82%AC%EB%8A%94%202%EC%9D%BC%20%EC%83%88%EB%B2%BD%20%EA%B5%AD%EA%B0%80%EC%A0%95%EB%B3%B4%EC%9B%90%EB%B2%95%20%EC%9C%84%EB%B0%98%20%ED%98%90%EC%9D%98%EB%A1%9C%20%EA%B2%80%EC%B0%B0%EC%9D%B4%20%EC%B2%AD%EA%B5%AC%ED%95%9C%20%EC%B5%9C%20%EC%A0%84%20%EC%B0%A8%EC%9E%A5%EC%9D%98%20%EA%B5%AC%EC%86%8D%EC%98%81%EC%9E%A5%EC%9D%84%20%EA%B8%B0%EA%B0%81%ED%96%88%EB%8B%A4.%EC%98%A4%20%EB%B6%80%EC%9E%A5%ED%8C%90%EC%82%AC%EB%8A%94%20%5C%22%EC%88%98%EC%82%AC%EC%A7%84%ED%96%89%EA%B2%BD%EA%B3%BC%2C%20%ED%94%BC%EC%9D%98%EC%9E%90%EC%9D%98%20%EC%A3%BC%EA%B1%B0%EC%99%80%20%EA%B0%80%EC%A1%B1%EA%B4%80%EA%B3%84%2C%20%EC%86%8C%EB%AA%85%EB%90%98%EB%8A%94%20%ED%94%BC%EC%9D%98%EC%9E%90%EC%9D%98%20%EB%B2%94%ED%96%89%EA%B0%80%EB%8B%B4%20%EA%B2%BD%EC%9C%84%EC%99%80%20%EC%A0%95%EB%8F%84%20%EB%93%B1%EC%97%90%20%EB%B9%84%EC%B6%B0%20%EA%B5%AC%EC%86%8D%EC%9D%98%20%ED%95%84%EC%9A%94%EC%84%B1%2C%20%EC%83%81%EB%8B%B9%EC%84%B1%EC%9D%84%20%EC%9D%B8%EC%A0%95%ED%95%98%EA%B8%B0%20%EC%96%B4%EB%A0%B5%EB%8B%A4%5C%22%EA%B3%A0%20%EC%82%AC%EC%9C%A0%EB%A5%BC%20%EC%84%A4%EB%AA%85%ED%96%88%EB%8B%A4.%EC%B5%9C%20%EC%A0%84%20%EC%B0%A8%EC%9E%A5%EC%9D%80%20%EA%B5%AC%EC%86%8D%EA%B8%B0%EC%86%8C%20%EB%90%9C%20%EC%B6%94%EB%AA%85%ED%98%B8%20%EC%A0%84%20%EA%B5%AD%EC%A0%95%EC%9B%90%20%EA%B5%AD%EC%9D%B5%EC%A0%95%EB%B3%B4%EA%B5%AD%EC%9E%A5%EC%9D%98%20%EC%A7%81%EC%86%8D%EC%83%81%EA%B4%80%EC%9C%BC%EB%A1%9C%20%EC%9E%88%EC%97%88%EB%8D%98%20%EC%9D%B8%EB%AC%BC%EB%A1%9C%2C%20%EC%9A%B0%20%EC%A0%84%20%EC%88%98%EC%84%9D%EA%B3%BC%20%EA%B0%9C%EC%9D%B8%EC%A0%81%20%EC%B9%9C%EB%B6%84%EC%9D%B4%20%EB%91%90%ED%84%B0%EC%9A%B4%20%26lsquo%3B%EC%9A%B0" 
				data-image="http://www.shinailbo.co.kr/news/photo/201712/1020633_340081_155.jpg">
				<div class="sns-btn-icons pinterest"><i class="icon-pinterest"></i></div>핀터레스트			</button>
			<button type="button" class="sns-btns" id='sns-url-copy-button'				data-sharesns="http" 
				data-title="%27%EB%B6%88%EB%B2%95%EC%82%AC%EC%B0%B0%27%20%EC%B5%9C%EC%9C%A4%EC%88%98%20%EC%98%81%EC%9E%A5%20%EA%B8%B0%EA%B0%81%E2%80%A6%20%EC%9A%B0%EB%B3%91%EC%9A%B0%20%EC%88%98%EC%82%AC%20%EC%A0%9C%EB%8F%99%20%EA%B1%B8%EB%A6%AC%EB%82%98" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1020633" 
				data-desc="%EB%B0%95%EA%B7%BC%ED%98%9C%20%EC%A0%95%EB%B6%80%20%EC%8B%9C%EC%A0%88%20%EA%B5%AD%EA%B0%80%EC%A0%95%EB%B3%B4%EC%9B%90%EC%9D%98%20%EB%B6%88%EB%B2%95%EC%82%AC%EC%B0%B0%EC%97%90%20%EA%B4%80%EC%97%AC%ED%95%9C%20%ED%98%90%EC%9D%98%EB%A5%BC%20%EB%B0%9B%EB%8A%94%20%EC%B5%9C%EC%9C%A4%EC%88%98%20%EC%A0%84%20%EA%B5%AD%EC%A0%95%EC%9B%90%202%EC%B0%A8%EC%9E%A5%EC%9D%98%20%EA%B5%AC%EC%86%8D%EC%98%81%EC%9E%A5%EC%9D%B4%20%EA%B8%B0%EA%B0%81%EB%90%90%EB%8B%A4.%EC%84%9C%EC%9A%B8%EC%A4%91%EC%95%99%EC%A7%80%EB%B2%95%20%EC%98%A4%EB%AF%BC%EC%84%9D%20%EC%98%81%EC%9E%A5%EC%A0%84%EB%8B%B4%20%EB%B6%80%EC%9E%A5%ED%8C%90%EC%82%AC%EB%8A%94%202%EC%9D%BC%20%EC%83%88%EB%B2%BD%20%EA%B5%AD%EA%B0%80%EC%A0%95%EB%B3%B4%EC%9B%90%EB%B2%95%20%EC%9C%84%EB%B0%98%20%ED%98%90%EC%9D%98%EB%A1%9C%20%EA%B2%80%EC%B0%B0%EC%9D%B4%20%EC%B2%AD%EA%B5%AC%ED%95%9C%20%EC%B5%9C%20%EC%A0%84%20%EC%B0%A8%EC%9E%A5%EC%9D%98%20%EA%B5%AC%EC%86%8D%EC%98%81%EC%9E%A5%EC%9D%84%20%EA%B8%B0%EA%B0%81%ED%96%88%EB%8B%A4.%EC%98%A4%20%EB%B6%80%EC%9E%A5%ED%8C%90%EC%82%AC%EB%8A%94%20%5C%22%EC%88%98%EC%82%AC%EC%A7%84%ED%96%89%EA%B2%BD%EA%B3%BC%2C%20%ED%94%BC%EC%9D%98%EC%9E%90%EC%9D%98%20%EC%A3%BC%EA%B1%B0%EC%99%80%20%EA%B0%80%EC%A1%B1%EA%B4%80%EA%B3%84%2C%20%EC%86%8C%EB%AA%85%EB%90%98%EB%8A%94%20%ED%94%BC%EC%9D%98%EC%9E%90%EC%9D%98%20%EB%B2%94%ED%96%89%EA%B0%80%EB%8B%B4%20%EA%B2%BD%EC%9C%84%EC%99%80%20%EC%A0%95%EB%8F%84%20%EB%93%B1%EC%97%90%20%EB%B9%84%EC%B6%B0%20%EA%B5%AC%EC%86%8D%EC%9D%98%20%ED%95%84%EC%9A%94%EC%84%B1%2C%20%EC%83%81%EB%8B%B9%EC%84%B1%EC%9D%84%20%EC%9D%B8%EC%A0%95%ED%95%98%EA%B8%B0%20%EC%96%B4%EB%A0%B5%EB%8B%A4%5C%22%EA%B3%A0%20%EC%82%AC%EC%9C%A0%EB%A5%BC%20%EC%84%A4%EB%AA%85%ED%96%88%EB%8B%A4.%EC%B5%9C%20%EC%A0%84%20%EC%B0%A8%EC%9E%A5%EC%9D%80%20%EA%B5%AC%EC%86%8D%EA%B8%B0%EC%86%8C%20%EB%90%9C%20%EC%B6%94%EB%AA%85%ED%98%B8%20%EC%A0%84%20%EA%B5%AD%EC%A0%95%EC%9B%90%20%EA%B5%AD%EC%9D%B5%EC%A0%95%EB%B3%B4%EA%B5%AD%EC%9E%A5%EC%9D%98%20%EC%A7%81%EC%86%8D%EC%83%81%EA%B4%80%EC%9C%BC%EB%A1%9C%20%EC%9E%88%EC%97%88%EB%8D%98%20%EC%9D%B8%EB%AC%BC%EB%A1%9C%2C%20%EC%9A%B0%20%EC%A0%84%20%EC%88%98%EC%84%9D%EA%B3%BC%20%EA%B0%9C%EC%9D%B8%EC%A0%81%20%EC%B9%9C%EB%B6%84%EC%9D%B4%20%EB%91%90%ED%84%B0%EC%9A%B4%20%26lsquo%3B%EC%9A%B0" 
				data-image="http://www.shinailbo.co.kr/news/photo/201712/1020633_340081_155.jpg">
				<div class="sns-btn-icons user-bg"><i class="icon-http"></i></div>URL복사			</button>
<script src="//developers.kakao.com/sdk/js/kakao.min.js"></script>
<script src="/script/share.sns.js"></script>
<script>
	var site_ismobile		= '';			// 현재 모바일접속 여부
	var kakaojavascriptkey	= '';	// 카카오앱 자바스크립트키

	$(document).ready(function(e) {

		if(kakaojavascriptkey) kakaoinit(kakaojavascriptkey);

		$('#article-sns').on('click', '.sns-btns', function(e) {
			
			var sns		= $(this).data('sharesns');
			var title	= $(this).data('title');
			var desc	= $(this).data('desc');
			var url		= $(this).data('url');
			var img		= $(this).data('image');

			if(sns == "talk") {
				if(!site_ismobile) {
					alert("PC 웹에서 지원하지 않습니다.");
					return false;
				}
				sendKakaoTalk(url, title, desc, img);
			}else if(sns == "story") {
				shareStory(url, title, desc, img);
			}else if(sns == "http") {
				new Clipboard('#sns-url-copy-button', {
					text: function(trigger) {
						return decodeURIComponent($(trigger).data('url'));
					}
				});
				alert("클립보드에 복사되었습니다. \nCtrl+v해서 원하는 곳에 붙여넣으세요.");
			}else if(sns == "band") {
				shareBand(url, title);
			}else{
				shareOtherSNS(sns, title, url, img);
			}
		});
	});
</script>				</div>
			</section>
			
			<!-- close //-->
			<button class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->
		</div>

	</section>

	
</header>
<!--// 기사본문 상단 -->


	<hr>

	<!-- article view wrapper //-->
	<div class="user-content">

		<!-- 기사본문 내용 //-->
		<section class="user-snb">	
			<div class="user-snb-wrapper">
				<!-- contents //-->
				<article class="article-veiw-body view-page">
					<!-- 편집패널 //-->
					<div class="clearfix">

					</div>
					<!--// 편집패널 -->

					<div id="article-view-content-div" class="" itemprop="articleBody">
	
		
		
	<div style="text-align: center;">
<figure class="photo-layout image photo_340081 max-width-600 float-center" data-idxno="340081" data-type="photo" style="display: inline-block;"><img alt="박근혜 정부 시절 우병우 전 청와대 민정수석비서관과 함께 국가정보원의 불법사찰에 관여한 혐의를 받는 최윤수 전 국정원 2차장이 2일 오전 구속영장이 기각된 후 경기도 의왕 서울 구치소를 나서고 있다.(사진=연합뉴스)" src="/news/photo/201712/1020633_340081_155.jpg" />
<figcaption>박근혜 정부 시절 우병우 전 청와대 민정수석비서관과 함께 국가정보원의 불법사찰에 관여한 혐의를 받는 최윤수 전 국정원 2차장이 2일 오전 구속영장이 기각된 후 경기도 의왕 서울 구치소를 나서고 있다.(사진=연합뉴스)</figcaption>
</figure>
</div>

<p>박근혜 정부 시절 국가정보원의 불법사찰에 관여한 혐의를 받는 최윤수 전 국정원 2차장의 구속영장이 기각됐다.</p>

<p>서울중앙지법 오민석 영장전담 부장판사는 2일 새벽 국가정보원법 위반 혐의로 검찰이 청구한 최 전 차장의 구속영장을 기각했다.</p>

<p>오 부장판사는 &quot;수사진행경과, 피의자의 주거와 가족관계, 소명되는 피의자의 범행가담 경위와 정도 등에 비춰 구속의 필요성, 상당성을 인정하기 어렵다&quot;고 사유를 설명했다.</p>

<p>최 전 차장은 구속기소 된 추명호 전 국정원 국익정보국장의 직속상관으로 있었던 인물로, 우 전 수석과 개인적 친분이 두터운 &lsquo;우병우 사단&rsquo;의 핵심인물로 꼽힌다.</p>

<p>최 전 차장은 추 전 국장으로부터 이석수 전 특별감찰관과 문화체육관광부 간부 등에 대한 부정적인 세평을 수집하게 하고, 이를 보고받은 혐의를 받고 있다.</p>

<p>이와 관련 지난달 국정원 개혁위원회는 추 전 국장이 지난해 7월 이 전 감찰관 동향을 우병우 전 수석에게 2회에 걸쳐 &#39;비선보고&#39;했다는 조사 결과를 공개한 바 있다.</p>

<p>그는 아울러 이른바 &lsquo;문화계 블랙리스트&rsquo;로 불리는 문화예술인 지원배제 명단을 작성해 문체부로 통보한 혐의도 있다.</p>

<p>이날 법원의 구속영장 기각으로 일각에선 우 전 수석 수사에 차질을 가져오는 것 아니냐는 전망이 제기되고 있다.</p>

<p class="byline">[신아일보] 박선하 기자 sunha@shinailbo.co.kr</p>
	<div class="tag-group">
		<div class="tag-group-title">Tag</div>
						<a href="/news/articleList.html?sc_area=A&sc_word=우병우" class="tag-button">#우병우</a>
						<a href="/news/articleList.html?sc_area=A&sc_word=불법사찰" class="tag-button">#불법사찰</a>
						<a href="/news/articleList.html?sc_area=A&sc_word=국정원" class="tag-button">#국정원</a>
						<a href="/news/articleList.html?sc_area=A&sc_word=박근혜" class="tag-button">#박근혜</a>
						<a href="/news/articleList.html?sc_area=A&sc_word=최윤수" class="tag-button">#최윤수</a>
			</div>

		
		<div class="view-copyright">저작권자 &copy; 신아일보 무단전재 및 재배포 금지</div>

		<div class="view-editors">
			<div class="float-right">
				<div class="profile-images">
											<img src="/image/newsroom/default-user.png" alt="박선하 기자" />
									</div>
				<a href="mailto:sunha@shinailbo.co.kr" class="names"><strong>박선하 기자</strong></a>
				<a href="articleList.html?sc_area=I&sc_word=sunha1029" class="articles">다른기사 보기</a>			</div>
		</div>

	
	<!--
	<hr>
			-->



</div>
					<!-- 편집패널 //-->
					<div class="clearfix">

					</div>
					<!--// 편집패널 -->
				</article>
				<!--// contents -->

				<hr>

<!-- 관련기사 //-->
<article class="article-relation user-view">
	<header class="title"><strong>관련기사</strong></header>
	<section class="container">
					<article class="contents">
				<a href="http://www.shinailbo.co.kr/news/articleView.html?idxno=1020512" target="_self" class="list-title">'구속 갈림길' 선 최윤수 전 국정원 2차장… 불법사찰 관여</a>
			</article>
					<article class="contents">
				<a href="http://www.shinailbo.co.kr/news/articleView.html?idxno=1020054" target="_self" class="list-title">우병우 16시간 조사 후 귀가… "최윤수, 가슴 아프다"</a>
			</article>
					<article class="contents">
				<a href="http://www.shinailbo.co.kr/news/articleView.html?idxno=1019692" target="_self" class="list-title">박근혜 국정원 "'댓글수사' 정부 정통성 위협… 원세훈 '희생양' 삼자"</a>
			</article>
			</section>
</article>
<!--// 관련기사 -->
<hr>

				<!-- 편집패널 //-->
				<div class="clearfix">
<article class="box-skin auto-marbtm-30">
<header class="header auto-marbtm-10"><i class="fa fa-file-text-o" aria-hidden="true"> <strong class="auto-marleft-5">오늘의 경제 뉴스</strong></i></header>
<section class="container">
<article class="skin-column width-full auto-padright-20"><div class="auto-article auto-boll">
<ul><li class="clearfix"><a href="/news/articleView.html?idxno=1020606" target="_top" class="size-14 line-height-4-x auto-fontA onload">코스닥, 지난달 무려 77p 치솟아…8년 7개월만 최대</a></li>
<li class="clearfix auto-martop-5"><a href="/news/articleView.html?idxno=1020595" target="_top" class="size-14 line-height-4-x auto-fontA onload">한국남동발전, 발전부산물 고화제 활용 업무협약 체결</a></li>
<li class="clearfix auto-martop-5"><a href="/news/articleView.html?idxno=1020540" target="_top" class="size-14 line-height-4-x auto-fontA onload">LH, 취약계층 위해 '대규모 김장행사'</a></li>
<li class="clearfix auto-martop-5"><a href="/news/articleView.html?idxno=1020475" target="_top" class="size-14 line-height-4-x auto-fontA onload">캠코, 1534억원 규모 압류재산 공매</a></li>
<li class="clearfix auto-martop-5"><a href="/news/articleView.html?idxno=1020587" target="_top" class="size-14 line-height-4-x auto-fontA onload">'청주 가경 아이파크 2단지' 분양 개시</a></li>
</ul>
</div></article>
<article class="skin-column" style="width: 50%;"><div class="auto-article">
<ul><li class="clearfix"><a href="/news/articleView.html?idxno=1020606" target="_top" class="auto-images cover line height-130" style="background-image:url(/news/thumbnail/201712/1020606_340063_3422_v150.jpg)">
				<img src="/news/thumbnail/201712/1020606_340063_3422_v150.jpg" alt="코스닥, 지난달 무려 77p 치솟아…8년 7개월만 최대">
			</a></ul>
</div></article>
</section>
</article><!-- 전국네트워크뉴스 -->
<iframe src="/autobox/670_box.html" width="100%" height="300" frameborder="0" scrolling="no" noresize></iframe>
				</div>
				<!--// 편집패널 -->

				
<div class = "vote-container"></div>
<script type="text/javascript" src="http://www.shinailbo.co.kr/vote/vote.js"></script>
<script>
	jQuery( document ).ready(function() {
		vote.voteCheck(
			jQuery('#reply-write-btn, .reply-container'),			// 폐쇄시 제거할 영역
			'S',													// 실명제 구분값
			'/news/articleView.html'						// 리턴URL
		);
	});
</script>



<!-- 댓글삭제 //-->
<div class="reveal gray" id="reply-delete-modal" data-reveal>
	<header class="reveal-header">
		<div class="reveal-title">댓글삭제</div>
	</header>
	
	<section class="reveal-container">
		<!-- msg //-->
		<div class="reveal-msg">
			삭제한 댓글은 다시 <span class="user-point">복구할 수 없습니다.</span><br>
			그래도 삭제하시겠습니까?
		</div>
		<!--// msg -->
		
		<form id="reply-delete-form" name="replyForm" method="post" action="articleReplyDelete.php">
		
		<input id="reply-delete-mode"					name="mode"					type="hidden" placeholder="삭제모드"	 value = "" />
		<input id="reply-delete-idxno"					name="idxno"				type="hidden" placeholder="삭제번호"	 value = "" />	
		<input id="reply-delete-reply-parent-idxno"		name="reply_parent_idxno"	type="hidden" placeholder="삭제부모번호" value = "" />
		<input id="reply-delete-parent-idxno"			name="parent_idxno"			type="hidden" placeholder="기사번호"	 value="1020633" />		
		<input id="reply-delete-reply-page"				name="reply_page"			type="hidden" placeholder="페이징"		 value="1" />
		<input id="reply-delete-reply-all"				name="replyAll"				type="hidden" placeholder="전체보기"	 value="" />
		<input id="reply-delete-reply-sc-order-by"		name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬" 	 value="I" />

		
				<!-- 비밀번호 //-->
		<fieldset id="delete-password-field" class="row expanded small-collapse medium-uncollapse">
			<div class="small-12 medium-3 columns">
				<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
			</div>
			<div class="small-12 medium-9 columns">		
				<input type="password" name="password" id="password" title="비밀번호" maxlength="20" placeholder="비밀번호 입력" class = "required" title = "비밀번호">
			</div>
		</fieldset>
		
		<!--// 비밀번호 -->
		<footer class="clearfix">
			<div class="float-right small-float-center">
				<button class="button user-bg small-expanded"><i class="fa fa-trash-o fa-fw"></i>&nbsp;<strong>삭제</strong></button>
			</div>
		</footer>

		</form>
	</section>
		
	<!-- 닫기 //-->
	<button class="close-button" data-close aria-label="Close modal" type="button">
		<span aria-hidden="true">&times;</span>
	</button>
	<!--// 닫기 -->
</div>
<!--// 댓글삭제 -->



<!-- 댓글 //-->
<article id="reply" class="article-reply">
	<header class="reply-header">
		<strong>댓글</strong>
		<span class="text-muted">0</span>	</header>
	
	
	<!-- 댓글쓰기 //-->
	<button type="button" class="reply-trick" id="reply-write-btn" data-mode="reply">댓글입력</button>

	<section id="reply-container" class="reply-container" style="display:none">
		<div class="reply-comment">
			<form id="reply-form" name="replyForm" method="post" action="articleReply.php">

			<input id="reply-insert-article-idxno"	name="parent_idxno"			type="hidden" value="1020633" />
			<input id="reply-insert-user-id"		name="user_id"				type="hidden" value="" />
			<input id="reply-insert-mode"			name="mode"					type="hidden" value="input" />				
			<input id="g-recaptcha-response"		name="g-recaptcha-response"	type="hidden" value="" />
			<input id="reply-page"					name="reply_page"			type="hidden" placeholder="페이징"		value="1" />
			<input id="reply-all"					name="replyAll"				type="hidden" placeholder="전체보기"	value="" />
			<input id="reply-sc-order-by"			name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬"	value="I" />

			<header class="cmt-header">
				<!-- 로그인버튼 //-->
				<div class="logbox">
					<a href="/member/login.html?backUrl=/news/articleView.html?idxno=1020633#reply" class="logbox-btn active"><i class="login-logo"></i><span class="show-for-sr">로그인</span></a>
					<!--<button type="button" class="logbox-btn"><i class="icon-facebook fa-fw"></i><span class="show-for-sr">페이스북</span></button>
					<button type="button" class="logbox-btn"><i class="icon-twitter fa-fw"></i><span class="show-for-sr">트위터</span></button>
					<button type="button" class="logbox-btn"><i class="icon-naver fa-fw"></i><span class="show-for-sr">네이버</span></button>
					<button type="button" class="logbox-btn"><i class="icon-talk fa-fw"></i><span class="show-for-sr">카카오</span></button>-->
				</div>
				<!--// 로그인버튼 -->
				
				<!-- 로그인 이름 //-->
				<div id="login-member" class="login-member"></div>
				<!--// 로그인 이름 -->
				

				<div class="float-right reply-name" style = "display:none">
					<span class="dis-inblock reply-write-name">
						<label for="name" class="sr-only">이름</label>
						<input id="reply-insert-name" type="text" name="name" title="이름" size="10" placeholder="이름" value = "">
					</span>
					<span class="dis-inblock reply-write-password">
						<label for="password" class="sr-only">비밀번호</label>
						<input id="reply-insert-password" type="password" name="password" title="비밀번호" size="10"  placeholder="비밀번호" value = "">
					</span>
				</div>
			</header>


			<!-- 댓글입력 //-->
			<section class="cmt-container">
				<label for="content" class="sr-only">내용</label>
				<textarea name="content" id="content" title="내용" class="min-height-80 reply-content required" placeholder="권리침해, 욕설 및 특정 대상을 비하하는 내용을 게시할 경우 이용약관 및 관련법률에 의해 제해될 수 있습니다. 공공기기에서는 사용 후 로그아웃 해주세요." rows="3"></textarea>
			</section>
			<!--// 댓글입력 -->

			<!-- 댓글등록버튼 //-->
			<footer class="cmt-footer">
				<span class="reply-textnum text-muted"><strong id ="reply-cur-text">0</strong> / 400</span>
				<button type="submit" class="button user-bg"><i class="fa fa-comments-o fa-fw"></i>&nbsp;등록</button>
			</footer>
			<!--// 댓글등록버튼 -->
			</form>
		</div>
	</section>
	<!--// 댓글쓰기 -->


	<!-- 댓글쓰기인증 //-->
		<div class="reveal gray" id="reply-modal" data-reveal>		
			<header class="reveal-header">
				<div class="reveal-title">댓글쓰기</div>
			</header>

			<section class="reveal-container">

				<!-- msg //-->
				<div class="reveal-msg">
					계정을 선택하시면 <span class="user-point">로그인·계정인증</span>을 통해<br> 댓글을 남기실 수 있습니다.
				</div>
				<!--// msg -->

				<div class="reply-login">
					<div class="button-group nd-white large">
						<a href = "/member/login.html?backUrl=/news/articleView.html?idxno=1020633#reply" id = "btn-login" type="button" class="button expanded"><i class="login-logo"></i>회원 로그인</a>
						<!--<button type="button" class="button expanded"><i class="icon-facebook fa-fw"></i>페이스북</button>
						<button type="button" class="button expanded"><i class="icon-twitter fa-fw"></i>트위터</button>
						<button type="button" class="button expanded"><i class="icon-naver fa-fw"></i>네이버</button>
						<button type="button" class="button expanded"><i class="icon-talk fa-fw"></i>카카오</button>-->
												<button id = "btn-nomember-write" type="button" class="button expanded"><i class="icon-chat fa-fw user-point"></i>비회원 글쓰기</button>
											</div>

					<div id="nomember-info" class="clearfix" style = "display:none">
						<hr />
						<!-- 이름 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="name" class="text-left medium-text-right medium-middle"><strong class="key-point">이름</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="text" name="name" id="nomember-name" title="이름" maxlength="20" placeholder="이름" class = "required auto-marbtm-5" title = "이름">
							</div>
						</fieldset>
						<!--// 이름 -->

						<!-- 비밀번호 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="password" name="password" id="nomember-password" title="비밀번호" maxlength="20" placeholder="비밀번호" class = "required auto-marbtm-5" title = "비밀번호">
							</div>
						</fieldset>
						<!--// 비밀번호 -->

						<!-- 캡챠 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="kcaptcha" class="text-left medium-text-right medium-middle"><strong class="key-point">자동등록방지</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<div class="input-group auto-marbtm-5">							
									<script type='text/javascript'>
									var captchaContainer = null;
									var reCapVal;
									var loadCaptcha = function() {
										grecaptcha.render('captcha_container', {
											'sitekey' : '6LdKwy8UAAAAAIgxWAyZCloTckNEFujiiKqCaWu-',
											'callback' : function(response) {												
												reCapVal = response;	
												$("#nomember-captcha").val( reCapVal );
											}
										});
									};
									</script>
									<!-- Google reCAPTCHA HEAD script S -->

									<div id="captcha_container"></div><!-- Google reCAPTCHA weiget -->
									<input type="hidden" name="captcha" id="nomember-captcha" title="구글캡차">


									<!-- Google reCAPTCHA FOOTER script S -->
									<script src="https://www.google.com/recaptcha/api.js?onload=loadCaptcha&render=explicit" async defer></script>				
								</div>
							</div>
						</fieldset>
						<!--// 캡챠 -->

						<hr>

						<footer class="clearfix">
							<div class="float-right small-float-center">
								<button id="no-member-write" class="button user-bg small-expanded"><i class="fa fa-plus-circle fa-fw"></i>&nbsp;<strong>확인</strong></button>
							</div>
						</footer>

					</div>
				</div>
			</section>
			
			<!-- 닫기 //-->
			<button id="login-close-button" class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// 닫기 -->
		</div>
	<!--// 댓글쓰기인증 -->



	<!-- 댓글 리스트 //-->
	<section class="reply-list">
		<!-- header //-->
		<header class="header">
			<div class="list-category">
				<a href="/news/articleView.html?idxno=1020633&replyAll=&reply_sc_order_by=I#reply" class="active"><i class="s7-check"></i> 최신순</a>
				<a href="/news/articleView.html?idxno=1020633&replyAll=&reply_sc_order_by=C#reply"><i class="s7-check"></i> 추천순</a>				
			</div>			
		</header>
		<!--// header -->	
		
		<section class="container">
				</section>
	</section>
	<!--// 댓글 리스트 -->

	<hr>
	
	<!-- page //-->
		<!--// page -->

	
</article>
<!--// 댓글 -->

<script src = "http://www.shinailbo.co.kr/script/reply.js"></script>
<script>		
	reply.parent_idxno = "1020633";										// 게시글 번호
	reply.captchaEnable = "Y";								// 캡차사용여부 		

	reply.replyAll = "";											// 전체보기 		
	reply.reply_sc_order_by = "I";						// 정렬
	reply.reply_page = "1";										// 페이지
	
	$("#reply-write-btn").on('click', {reply_parent_idxno:''}, reply.replyWrite);		// 댓글쓰기 이벤트 
	$("#no-member-write").on('click',reply. noMemberCheck);								// 비회원 글쓰기 이벤트
	$("#btn-nomember-write").on('click', function(){$("#nomember-info").show()});		// 비회원 글쓰기 SHOW 
	$(".comments-more-btn").on('click', reply.viewOption);								// 댓글옵션보이기 이벤트
	$(".reply-delete-btn").on('click', reply.setDeleteOption);							// 댓글삭제 이벤트
	$(".vote-btn").on('click', reply.setVote);											// 추천반대 이벤트
	$(".comments-reply").on('click', reply.getSubReplyView);							// 답글보기 이벤트		
	$("#content").on("keyup", {reply_parent_idxno:''}, reply.getTextLength);			// 글자계산
	$(document).on('closed.zf.reveal', '[data-reveal]', reply.modalCloser);				// 모달 CLOSE	이벤트 핸들러	
</script>
				<!-- 편집패널 //-->
				<div class="clearfix">

				</div>
				<!--// 편집패널 -->

			</div>
		</section>
		<!--// 기사본문 내용 -->

		<!-- 기사본문 우측 //-->
		<aside class="user-aside">
<!-- 코스콤300 -->
<iframe src="/autobox/300_koscom.html" width="100%" height="200" frameborder="0" scrolling="no" noresize></iframe><iframe src="/autobox/300_tab2.html" width="300" height="320" frameborder="0" scrolling="no" noresize></iframe><article class="box-skin design-7">
<header class="header"><strong>인기기사</strong></header>
<section class="content"><div class="auto-article auto-db01">
<ul><li class="clearfix"><div class="number count1 user-bg">1</div><a href="/news/articleView.html?idxno=1019228" target="_top" class="size-14 line-height-4-x auto-fontA onload">[부고] 이미지(탤런트)씨 별세</a></li>
<li class="clearfix auto-martop-8"><div class="number count2 user-bg">2</div><a href="/news/articleView.html?idxno=1020303" target="_top" class="size-14 line-height-4-x auto-fontA onload">HUG, 포항 지진 피해 이재민 돕기 성금 '1억원 기부'</a></li>
<li class="clearfix auto-martop-8"><div class="number count3 user-bg">3</div><a href="/news/articleView.html?idxno=1018815" target="_top" class="size-14 line-height-4-x auto-fontA onload">[LH 현상설계 공모] 국민에게 사랑받는 '미래주택을 그리다'</a></li>
<li class="clearfix auto-martop-8"><div class="number count4 default-bg">4</div><a href="/news/articleView.html?idxno=1018540" target="_top" class="size-14 line-height-4-x auto-fontA onload">흉기 찔린 정유라 지인, 은신처 함께 머물던 마필관리사</a></li>
<li class="clearfix auto-martop-8"><div class="number count5 default-bg">5</div><a href="/news/articleView.html?idxno=1018814" target="_top" class="size-14 line-height-4-x auto-fontA onload">파주시 &quot;2030계획 나와도 운정 서희스타힐스 못 지어&quot;</a></li>
<li class="clearfix auto-martop-8"><div class="number count6 default-bg">6</div><a href="/news/articleView.html?idxno=1019346" target="_top" class="size-14 line-height-4-x auto-fontA onload">현대건설, 지구촌 곳곳에 '교육과 빛'을 전하다</a></li>
<li class="clearfix auto-martop-8"><div class="number count7 default-bg">7</div><a href="/news/articleView.html?idxno=1019636" target="_top" class="size-14 line-height-4-x auto-fontA onload">마포대교 집회 소식에 지하철도 '혼잡'… 농성은 해제</a></li>
<li class="clearfix auto-martop-8"><div class="number count8 default-bg">8</div><a href="/news/articleView.html?idxno=1018641" target="_top" class="size-14 line-height-4-x auto-fontA onload">한-일, 내일부터 '국토·토지분야 협력회의'</a></li>
<li class="clearfix auto-martop-8"><div class="number count9 default-bg">9</div><a href="/news/articleView.html?idxno=1020150" target="_top" class="size-14 line-height-4-x auto-fontA onload">겨울방학에 금천구청서 아르바이트 어때?</a></li>
<li class="clearfix auto-martop-8"><div class="number count10 default-bg">10</div><a href="/news/articleView.html?idxno=1018730" target="_top" class="size-14 line-height-4-x auto-fontA onload">주왕산국립공원서 멸종위기 1급 '산양 발견'</a></li>
</ul>
</div></section>
</article><div class="box-margins height-35"></div><article class="box-skin design-7">
<header class="header"><strong>최신기사</strong></header>
<section class="content"><div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix"><a href="/news/articleView.html?idxno=1020636" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201712/1020636_340084_029_v150.jpg)">
					<img src="/news/thumbnail/201712/1020636_340084_029_v150.jpg" alt="제주 철새도래지서 고병원성 AI 추가 확진 '비상'">
				</a>
			<div class="size-16 line-height-3-x"><a href="/news/articleView.html?idxno=1020636" target="_top" class="auto-fontA onload"><strong>제주 철새도래지서 고병원성 AI 추가 확진 '비상'</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=1020636" target="_top" class="auto-fontB">...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><div class="size-14 line-height-3-x"><a href="/news/articleView.html?idxno=1020635" target="_top" class="auto-fontA onload">안철수 &quot;다당제는 역동성 있어야&quot;… '통합론' 강조</a></div></li>
<li class="clearfix auto-martop-6"><div class="size-14 line-height-3-x"><a href="/news/articleView.html?idxno=1020633" target="_top" class="auto-fontA onload">'불법사찰' 최윤수 영장 기각… 우병우 수사 제동 걸리나</a></div></li>
<li class="clearfix auto-martop-6"><div class="size-14 line-height-3-x"><a href="/news/articleView.html?idxno=1020597" target="_top" class="auto-fontA onload">남해안남중권協, 홍콩서 900만달러 수출협약 체결</a></div></li>
<li class="clearfix auto-martop-6"><div class="size-14 line-height-3-x"><a href="/news/articleView.html?idxno=1020631" target="_top" class="auto-fontA onload">&quot;사드 철회 하라&quot;… 성주서 사드 반대 집회·행진</a></div></li>
<li class="clearfix auto-martop-6"><div class="size-14 line-height-3-x"><a href="/news/articleView.html?idxno=1020627" target="_top" class="auto-fontA onload">[포토] 연탄 나르는 한상기 태안군수</a></div></li>
</ul>
</div></section>
</article><div class="box-margins height-35"></div><article class="box-skin">
<header class="header"><strong>많이 본 기사</strong></header>
<section class="content"><div class="auto-article auto-db01">
<ul><li class="clearfix"><div class="number count1 user-bg">1</div><a href="/news/articleView.html?idxno=1019228" target="_top" class="size-14 line-height-4-x auto-fontA onload">[부고] 이미지(탤런트)씨 별세</a></li>
<li class="clearfix auto-martop-8"><div class="number count2 user-bg">2</div><a href="/news/articleView.html?idxno=1020303" target="_top" class="size-14 line-height-4-x auto-fontA onload">HUG, 포항 지진 피해 이재민 돕기 성금 '1억원 기부'</a></li>
<li class="clearfix auto-martop-8"><div class="number count3 user-bg">3</div><a href="/news/articleView.html?idxno=1018815" target="_top" class="size-14 line-height-4-x auto-fontA onload">[LH 현상설계 공모] 국민에게 사랑받는 '미래주택을 그리다'</a></li>
<li class="clearfix auto-martop-8"><div class="number count4 default-bg">4</div><a href="/news/articleView.html?idxno=1018540" target="_top" class="size-14 line-height-4-x auto-fontA onload">흉기 찔린 정유라 지인, 은신처 함께 머물던 마필관리사</a></li>
<li class="clearfix auto-martop-8"><div class="number count5 default-bg">5</div><a href="/news/articleView.html?idxno=1018814" target="_top" class="size-14 line-height-4-x auto-fontA onload">파주시 &quot;2030계획 나와도 운정 서희스타힐스 못 지어&quot;</a></li>
<li class="clearfix auto-martop-8"><div class="number count6 default-bg">6</div><a href="/news/articleView.html?idxno=1019346" target="_top" class="size-14 line-height-4-x auto-fontA onload">현대건설, 지구촌 곳곳에 '교육과 빛'을 전하다</a></li>
<li class="clearfix auto-martop-8"><div class="number count7 default-bg">7</div><a href="/news/articleView.html?idxno=1019636" target="_top" class="size-14 line-height-4-x auto-fontA onload">마포대교 집회 소식에 지하철도 '혼잡'… 농성은 해제</a></li>
<li class="clearfix auto-martop-8"><div class="number count8 default-bg">8</div><a href="/news/articleView.html?idxno=1018641" target="_top" class="size-14 line-height-4-x auto-fontA onload">한-일, 내일부터 '국토·토지분야 협력회의'</a></li>
<li class="clearfix auto-martop-8"><div class="number count9 default-bg">9</div><a href="/news/articleView.html?idxno=1020150" target="_top" class="size-14 line-height-4-x auto-fontA onload">겨울방학에 금천구청서 아르바이트 어때?</a></li>
<li class="clearfix auto-martop-8"><div class="number count10 default-bg">10</div><a href="/news/articleView.html?idxno=1018730" target="_top" class="size-14 line-height-4-x auto-fontA onload">주왕산국립공원서 멸종위기 1급 '산양 발견'</a></li>
</ul>
</div></section>
</article><div class="box-margins height-35"></div>
		</aside>
		<!--// 기사본문 우측 -->
	</div>
	<!--// article view wrapper -->

	<!-- 편집패널 //-->
	<div class="auto-martop-20 clearfix">

	</div>
	<!--// 편집패널 -->
</div>
				</section>
				<!--// container -->

				

				<!-- footer //-->
				<footer id="user-footer" class="user-style-default">	
					<div class="float-center width-1080">
						
						<div class="footer-menu">
							<!-- logo //-->
							<div class="user-logo"><img src="/image/logo/downlogo_20170614114318.png"></div>
							<!--// logo -->

							<nav class="user-nav">
								<a href="/com/com-2.html" class="deco-none"><strong>신문사소개</strong></a>
								<a href="/com/jb.html" class="deco-none"><strong>기사제보</strong></a>
								<a href="/com/ad.html" class="deco-none"><strong>광고문의</strong></a>
								<a href="/com/bp.html" class="deco-none"><strong>불편신고</strong></a>
								<a href="/com/privacy.html" class="deco-none"><strong>개인정보취급방침</strong></a>
								<a href="/com/youthpolicy.html" class="deco-none"><strong>청소년보호정책</strong></a>
								<a href="/com/emailno.html" class="deco-none"><strong>이메일무단수집거부</strong></a>
								<a href="/rss/" class="deco-none"><strong>RSS</strong></a>
							</nav>
						</div>

						<address class="user-address">
							<ul class="no-bullet">
								<li class="bars">서울특별시 영등포구 국회대로68길 18  (신아일보)</li>
								<li class="bars">대표전화 : 02-2637-1131<span></li>
								<li>팩스 : 02-2637-1132</li>
								<li class="bars clear">명칭 : 신아일보미디어(주)<span></li>
								<li class="bars">제호 : 신아일보<span></li>
								<li class="bars">등록번호 : 서울 아 04514</li>
								<li class="bars">등록일 : 2017-05-08</li>
								<li class="bars">발행일 : 2003-06-08</li>
								<li class="bars">발행인 겸 편집인 : 이성인</li>
								<!--<li class="bars">편집인 : 이성인</li>-->
								<li>청소년보호책임자 : 김태일</li>
								<li class="clear">신아일보 모든 콘텐츠(영상,기사, 사진)는 저작권법의 보호를 받은바, 무단 전재와 복사, 배포 등을 금합니다.</li>
								<li class="clear">C<a href="http://www.shinailbo.co.kr/admin/adminLoginForm.html" class="deco-none">o</a>pyright © 2017 신아일보. All rights reserved. mail to <a href="mailto:master@shinailbo.co.kr" class="deco-none">master@shinailbo.co.kr</a></li>
							</ul>

							<a href="http://www.ndsoft.co.kr/" target="_blank" class="ndsoft posi-ab deco-none"><img src="/image/ndsoft.gif" alt="ND소프트"></a>
						</address>		
					</div>
				</footer>
				<!--// footer -->

				<!-- 하단 HTML //-->	
										<div class="clearfix text-center">
											</div>
								<!--// 하단 HTML -->

				<!-- back to the top //-->
				<button type="button" id="back-to-top" class="back-to-top" title="위로"><i class="s7-angle-up"></i><span class="show-for-sr">위로</span></button>
				<!--// back to the top -->

				
			</div>
			<!--// wrap -->

		</div>
	</div>
</div>

<script>
// Popup Json
var ___popup = [];
bannerpop.popup();
</script>
<script type="text/javascript">
<!--
// back to the top		
$(document).scroll(function(){
	var sDocumentHeight = $(document).height() - $(window).height();
	if($(document).scrollTop() > 0){	
		$('#back-to-top').fadeIn();
	}else{
		$('#back-to-top').fadeOut();
	}
});

$('#back-to-top').click(function(){
	$('html, body').animate( {scrollTop:0}, 100);
});
//-->
</script>

</body>
</html><!--// Cache :: December 02 2017 20:31:46.//-->