<!doctype html>
<html class="no-js" lang="ko" dir="ltr">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=1080">
<meta name="apple-mobile-web-app-title" content="신아일보" />
<!-- 메타태그정보 //-->
<meta name="title" content="연천군, 제10기 연천농업대학 졸업식 개최"/>
<meta name="description" content="경기도 연천군농업기술센터는 지난 28일 &amp;#39;제10기 연천농업대학 졸업식&amp;#39;을 개최해 전문농업경영인 48명을 배출했다고 29일 밝혔다.이날 졸업식은 연천농업대학장인 김규선 연천군수를 비롯한 각급 기관&amp;middot;단체장, 졸업생 가족 등 100여명이 참석한 가운데 진행됐다.올해로 제 10기째를 맞은 연천농업대학은 미래의 연천농업을 이끌어갈 유능한 인재를 발굴하여 집중적인 교육을 통해 전공기술과 경영능력을 겸비한 인재 육성을 목표로 운영되고 있다.제10기 연천농업대학은 유가공학과, 생활원예학과 2개학를 전공이론교육, 현장교육"/>
<meta name="keywords" content=""/>
<meta name="news_keywords" content="" />
<meta name="Classification" content="전국 네트워크 &gt; 경기"/>
<meta name="Copyright" content="신아일보"/>
<meta property="og:site_name" content="신아일보"/>
<meta property="og:image" content="http://www.shinailbo.co.kr/news/thumbnail/201711/1019726_339462_915_v150.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.shinailbo.co.kr/news/articleView.html?idxno=1019726" />
<meta property="og:title" content="연천군, 제10기 연천농업대학 졸업식 개최" />
<meta property="og:description" content="경기도 연천군농업기술센터는 지난 28일 &amp;#39;제10기 연천농업대학 졸업식&amp;#39;을 개최해 전문농업경영인 48명을 배출했다고 29일 밝혔다.이날 졸업식은 연천농업대학장인 김규선 연천군수를 비롯한 각급 기관&amp;middot;단체장, 졸업생 가족 등 100여명이 참석한 가운데 진행됐다.올해로 제 10기째를 맞은 연천농업대학은 미래의 연천농업을 이끌어갈 유능한 인재를 발굴하여 집중적인 교육을 통해 전공기술과 경영능력을 겸비한 인재 육성을 목표로 운영되고 있다.제10기 연천농업대학은 유가공학과, 생활원예학과 2개학를 전공이론교육, 현장교육" />
<meta property="og:article:author" content="김명호 기자"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="연천군, 제10기 연천농업대학 졸업식 개최"/>
<meta name="twitter:description" content="경기도 연천군농업기술센터는 지난 28일 &amp;#39;제10기 연천농업대학 졸업식&amp;#39;을 개최해 전문농업경영인 48명을 배출했다고 29일 밝혔다.이날 졸업식은 연천농업대학장인 김규선 연천군수를 비롯한 각급 기관&amp;middot;단체장, 졸업생 가족 등 100여명이 참석한 가운데 진행됐다.올해로 제 10기째를 맞은 연천농업대학은 미래의 연천농업을 이끌어갈 유능한 인재를 발굴하여 집중적인 교육을 통해 전공기술과 경영능력을 겸비한 인재 육성을 목표로 운영되고 있다.제10기 연천농업대학은 유가공학과, 생활원예학과 2개학를 전공이론교육, 현장교육"/>
<meta name="twitter:image" content="http://www.shinailbo.co.kr/news/thumbnail/201711/1019726_339462_915_v150.jpg"/>
<meta name="twitter:site" content="http://www.shinailbo.co.kr/news/articleView.html?idxno=1019726"/>
<meta name="twitter:creator" content="김명호 기자"/>
<meta property="dable:item_id" content="1019726">
<meta property="dable:image" content="http://www.shinailbo.co.kr/news/thumbnail/201711/1019726_339462_915_v150.jpg" />
<meta property="dable:author" content="김명호 기자">
<meta property="article:section" content="전국 네트워크">
<meta property="article:section1" content="경기">
<meta property="article:published_time" content="2017-11-29T11:09:25+09:00">
<!--// 메타태그정보 -->
<title>연천군, 제10기 연천농업대학 졸업식 개최 - 신아일보</title>
<link rel="stylesheet" href="/css/jquery-ui.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/foundation.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/custom.foundation.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/app.css?ver=11.0.0">
<link rel="stylesheet" href="/css/slick.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/font-awesome.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/pe.icon7.stroke.min.css?ver=11.0.0">
<link rel="stylesheet" href="/css/style.css?ver=11.0.0">
<link rel="stylesheet" href="/css/design.style.css?ver=11.0.0">
<link rel="stylesheet" href="/css/ndsoft-fonts.css?ver=11.0.0">
<link rel="stylesheet" href="/menuskin/pd_01/menubar.css?ver=11.0.0">
<link rel="canonical" href="http://www.shinailbo.co.kr/">
<script src="/script/jquery.min.js?ver=11.0.0"></script>
<script src="/script/jquery-ui.min.js?ver=11.0.0"></script>
<script src="/script/slick.min.js?ver=11.0.0"></script>
<script src="/script/jquery.rwdImageMaps.min.js?ver=11.0.0"></script>
<script src="/script/what-input.js?ver=11.0.0"></script>
<script src="/script/foundation.min.js?ver=11.0.0"></script>
<script src="/script/app.js?ver=11.0.0"></script>
<script src="/menuskin/pd_01/menubar.js?ver=11.0.0"></script>
<script src="/script/user.style.js?ver=11.0.0"></script>
<script src="/script/bannerpop.js?ver=11.0.0"></script>
<script src="/script/resizePhoto.js?ver=11.0.0"></script>
<script src="/script/onScroll.js?ver=11.0.0"></script>
<script src="/script/floating.banner.js?ver=11.0.0"></script>
<script src="/script/clipboard.min.js?ver=11.0.0"></script>
<script src="/script/common.js?ver=11.0.0"></script>
<script src="/script/mosaic.js?ver=11.0.0"></script>

<!--[if lt IE 9]>
<link rel="stylesheet" href="/css/style.ie9.css?ver=11.0.0">
<script src="/script/html5shiv.min.js?ver=11.0.0"></script>
<![endif]-->

<script type="text/javascript">

	$(document).ready(function(e) {
		// 이미지맵
		$('img[usemap]').rwdImageMaps();
		bannerpop.banner(".banner_event_box");					// 기능성배너 이벤트

		// 기사뷰 이미지관련
					resizePhoto();
				
					setInterval('location.reload()', 1000*60*60); 
		
		// 기사본문 부분 복사하기 저작권 표시
		$('#article-view-content-div').on('copy', function(e){			
			var sel = window.getSelection();
			var copyFooter = "<br/><br/>출처 : <a href='" + document.location.href + "'>" + "신아일보(http://www.shinailbo.co.kr)" + "</a><br/>";
			var copyHolder = $('<div>', {html: sel+copyFooter, id:'copy_text', style: {position: 'absolute', left: '-99999px'}});
			$('body').append(copyHolder);
			var str = $('#copy_text').html();
			$('#copy_text').html(str.replace(/(\r\n|\n|\r)/gm, "<br />"));
			sel.selectAllChildren( copyHolder[0] );
			window.setTimeout(function() {
				copyHolder.remove();
			},0);
		});
	});

	// 도메인
	var SITE_DOMAIN = 'http://www.shinailbo.co.kr'
	,___currentTime	= 1511921612;

	// 즐겨찾기 스크립트
	function bookmark() {
		window.external.AddFavorite("http://www.shinailbo.co.kr", "신아일보")
	}

</script>

<style type="text/css">
/* 사이트 기본 색 */
.user-point,a.user-point,
.poll-columns .poll-state.going,
.auto-hr04-2 .auto-nav .slick-slide.slick-current .auto-fontA,.auto-hr05 .auto-nav .slick-slide.slick-current .auto-fontA
{color:#0089d0 !important}
.user-bg,.user-bg:hover,.user-bg:active,.user-bg:focus,li[id*="slick-"].slick-active button[data-role],.tabs .is-active a,
.checkbox-group > input[type="radio"]:checked + label, .checkbox-group > input[type="checkbox"]:checked + label,
.radio-group > input[type="radio"]:checked + label, .radio-group > input[type="checkbox"]:checked + label,
.article-list .article-list-content.type-tm .list-block .links:hover,
.poll-view .poll-view-state.going,.poll-view .poll-radio input[type="radio"]:checked + label::before,.poll-view .poll-radio input[type="checkbox"]:checked + label::before,
.auto-dl04 .auto-column::after,.auto-mr01::before,.auto-hp02 a:hover .photo-titbg,.auto-hr04 .auto-nav .slick-slide.slick-current,.auto-hr04-1 .auto-nav .slick-slide.slick-current
{background-color:#0089d0 !important}
.user-border,.button.user-bg,
.poll-view .poll-radio input[type="radio"] + label:hover strong::before,.poll-view .poll-radio input[type="checkbox"] + label:hover strong::before,
.poll-view .poll-radio input[type="radio"]:checked + label  strong::before,.poll-view .poll-radio input[type="checkbox"]:checked + label  strong::before,
.auto-pa01 .auto-nav .slick-current .auto-images::before,.auto-hr05-1 .auto-content a:hover .auto-images.line::before
{border-color:#0089d0 !important}
.user-border-top {border-top-color:#0089d0 !important}
.user-border-bottom {border-bottom-color:#0089d0 !important}
.user-border-left {border-left-color:#0089d0 !important}
.user-border-right {border-right-color:#0089d0 !important}
</style>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-29341813-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<script type="text/javascript" src="http://wcs.naver.net/wcslog.js"></script>
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "517b35c4a4c1b";
wcs_do();
</script>

<!-- naverAnalytics 170403 -->
<script type="text/javascript">
if(!wcs_add) var wcs_add = {};
wcs_add["wa"] = "ef331e66a33d9";
wcs_do();
</script>
<!-- [WEB] Dable 스크립트 시작 / 문의 support@dable.io -->
<script>
(function(d,a,b,l,e,_) {
d[b]=d[b]||function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
})(window,document,'dable','script');
dable('setService', 'shinailbo.co.kr/ndsoft');
dable('sendLog');
</script>
<!-- [WEB] Dable 스크립트 종료 / 문의 support@dable.io -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1220824624805845",
    enable_page_level_ads: true
  });
</script>

</head>
<body >

<!--[if lt IE 9]>
<div id="ie9-guide">
	<div class="ie9-wrapper border-box">
		<p class="guide-txt">
		잠깐! 현재 Internet Explorer 8이하 버전을 이용중이십니다. 최신 브라우저(Browser) 사용을 권장드립니다!
		</p>

		<div class="guide-right">
			<dl class="ie9-down nobr">
				<dt><i class="icon ie-logo">ie</i></dt>
				<dd>
					<span>인터넷 익스플로러 11</span>
					<a href="http://windows.microsoft.com/ko-kr/internet-explorer/download-ie" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon cr-logo">chrome</i></dt>
				<dd>
					<span>구글 크롬</span>
					<a href="http://www.google.com/chrome/" target="_blank">다운로드</a>
				</dd>
			</dl>

			<dl class="ie9-down">
				<dt><i class="icon ff-logo">firefox</i></dt>
				<dd>
					<span>모질라 파이어폭스</span>
					<a href="http://www.mozilla.or.kr/" target="_blank">다운로드</a>
				</dd>
			</dl>
		</div>
	</div>
</div>
<![endif]-->
<div class="off-canvas-wrapper">
	<div class="off-canvas-wrapper-inner" data-off-canvas-wrapper>
		<div class="off-canvas user-canvas position-left" id="offCanvas" data-off-canvas data-transition="overlap">
			<!-- close //-->
			<button class="close-button" aria-label="Close menu" type="button" data-close>
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->

			<style type="text/css">
.user-canvas .user-canvas-navs .menu li > a:hover,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a {background:#0089d0}
.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent > a::after,.user-canvas .user-canvas-navs .menu li.is-accordion-submenu-parent[aria-expanded="true"] > a::after {border-top-color:#0089d0}
.user-canvas .user-canvas-navs .menu li ul.menu.nested li a:hover {color:#0089d0}
</style>

<nav class="user-canvas-navs">
	<!-- 1차 //-->
	<ul class="vertical menu" data-multi-open="false" data-accordion-menu>
		<li><a href="/news/articleList.html?view_type=sm">전체기사</a></li>
			<li>
		<a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">정치</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N13&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N66&view_type=sm" target="_top">정치일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N67&view_type=sm" target="_top">청와대</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N68&view_type=sm" target="_top">국회·정당</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N69&view_type=sm" target="_top">선거·선관위</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N70&view_type=sm" target="_top">외교·안보</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N71&view_type=sm" target="_top">국방·북한</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">경제</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N14&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N72&view_type=sm" target="_top">경제일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N118&view_type=sm" target="_top">금융·증권</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N74&view_type=sm" target="_top">산업·기업</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N121&view_type=sm" target="_top">IT·전자·통신</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N75&view_type=sm" target="_top">생활·유통</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N73&view_type=sm" target="_top">건설·부동산·교통</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N76&view_type=sm" target="_top">자동차</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">사회</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N15&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N77&view_type=sm" target="_top">사회일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N78&view_type=sm" target="_top">사건·사고</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N79&view_type=sm" target="_top">교육·학교</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N80&view_type=sm" target="_top">의료·보건</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N81&view_type=sm" target="_top">노동·복지</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N82&view_type=sm" target="_top">환경·날씨</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">국제</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N16&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N83&view_type=sm" target="_top">국제일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N84&view_type=sm" target="_top">국제경제</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N17&view_type=sm" target="_top">전국 네트워크</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N17&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N86&view_type=sm" target="_top">서울</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N87&view_type=sm" target="_top">경기</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N88&view_type=sm" target="_top">인천</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N89&view_type=sm" target="_top">강원</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N90&view_type=sm" target="_top">대전·충청</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N91&view_type=sm" target="_top">대구·경북</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N92&view_type=sm" target="_top">부산·울산·경남</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N93&view_type=sm" target="_top">광주·전북·전남·제주</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">오피니언</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N94&view_type=sm" target="_top">사설</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N95&view_type=sm" target="_top">신아 칼럼</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N123&view_type=sm" target="_top">신아세평</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N110&view_type=sm" target="_top">지자체장 칼럼</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N117&view_type=sm" target="_top">신아프리즘</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N98&view_type=sm" target="_top">사람들</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N96&view_type=sm" target="_top">기자수첩</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N97&view_type=sm" target="_top">독자투고</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N99&view_type=sm" target="_top">인사·동정</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N100&view_type=sm" target="_top">부고</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N101&view_type=sm" target="_top">알립니다</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N19&view_type=sm" target="_top">기획·연재</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N19&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N102&view_type=sm" target="_top">기획·특집</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N104&view_type=sm" target="_top">건강 칼럼</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N109&view_type=sm" target="_top">지난연재</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N122&view_type=sm" target="_top">양박사톡</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N20&view_type=sm" target="_top">문화</a>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_section_code=S1N20&view_type=sm" target="_top">전체</a></li>
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N108&view_type=sm" target="_top">문화일반</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N106&view_type=sm" target="_top">방송·연예</a></li>
		</ul>
		<ul class="menu vertical nested">
			<li><a href="/news/articleList.html?sc_sub_section_code=S2N107&view_type=sm" target="_top">스포츠</a></li>
		</ul>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N23&view_type=sm" target="_top">실시간 이슈</a>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N22&view_type=sm" target="_top">오늘의 말말말</a>
	</li>
	<li>
		<a href="/news/articleList.html?sc_section_code=S1N21&view_type=sm" target="_top">포토·영상</a>
	</li>
	</ul>
</nav>		</div>
		<div class="off-canvas-content" data-off-canvas-content>

			<!-- wrap //-->
			<div id="user-wrap">

				<!-- header //-->
				<header id="user-header" class="posi-re float-center">

					<!-- 상단 HTML //-->	
												<div class="clearfix text-center">
													</div>
										<!--// 상단 HTML -->
					
					<!-- 메뉴 //-->
					<script type="text/javascript">
<!--
//메뉴 스타일 불러옴 : 메뉴 /script/menubar.js 와 같이 사용되어야 함
//submenuStyle	: 서브메뉴 펼침 스타일 (horizon : 가로로, vertical : 세로 슬라이딩)
var exceptIdx = new Array(); //제외할 메뉴 인덱스번호 (0부터 시작:type integer)
var submenuStyle="vertical";
//-->
</script>

<style type="text/css">
#user-nav .mega-menu li.megaline > a.a-hover,#user-nav .mega-menu li.megaline .sub-menu-vertical li.sub a:hover {color:#0089d0}
#user-nav .mega-menu li.megaline .sub-menu-vertical {background-color:#0089d0;border-color:#0089d0}
#user-nav .mega-menu li.megaline .sub-menu-vertical::before {border-left-color:#0089d0;border-bottom-color:#0089d0}
</style>

<!-- 메뉴 시작 //-->
<div id="header-wrapper">
	<!-- 최상단영역 //-->
	<div id="user-gnb">
		<div class="float-center width-1080">		
			<!-- 최종편집 -->
			<div class="user-intro"><strong class="user-point">UPDATED.</strong> 2017-11-29 11:12 (수) </div>

		</div>
	</div>
	<!--// 최상단영역 -->

	<!-- 로고영역 //-->
	<header id="nav-header">
		<div class="float-center width-1080">
			<div class="dis-table">

				<div class="dis-table-cell sns-icon">
					<a href="https://www.facebook.com/shinailbo/" class="fa fa-facebook facebook" target="_blank" title="페이스북"></a>
					<a href="https://twitter.com/shinailbo" class="fa fa-twitter twitter" target="_blank" title="트위터"></a>
					<a href="/rss" class="fa fa-rss rss" target="_blank" title="RSS"></a>
					<a href="http://www.shinailbo.co.kr/news/articleView.html?idxno=1019726" onclick="setCookie('view_pc', 'n', 1);" target="_top" class="fa fa-mobile-phone mobile" title="모바일"></a>
				</div>

			<!--
				<div class="dis-table-cell search-form">
						<fieldset class="user-search">
							<form name="head-search" method="post" action="/news/articleList.html">
								<input type="hidden" name="sc_area" value="A">
								<input type="hidden" name="view_type" value="sm">
								<label class="show-for-sr" for="search">기사검색</label>
								<input type="text" name="sc_word" id="search" onkeydown="if(event.keyCode==13){if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');return false;}}" placeholder="검색어입력" title="기사검색">
								<button type="button" title="기사검색" onclick="if(this.form.sc_word.value != ''){this.form.submit();}else{alert('검색어를 입력해주세요');this.form.sc_word.focus();return false;}"><i class="s7-search"></i><span class="show-for-sr">검색</span></button>
							</form>
						</fieldset>
					</div>
					-->

				<div class="dis-table-cell user-logo">
					<!-- 로고 //-->
					<a href="http://www.shinailbo.co.kr" target="_top"><img src="/image/logo/toplogo_20170614031116.png" alt="신아일보" /></a>
				</div>
				
				<div class="dis-table-cell user-login">

				<!-- 로그인 -->
					<ul class="user-logbox">
						<li><a href="/paoin/" target="_top">지면보기</a></li>
						<li><a href="/com/kd.html" target="_top">구독신청</a></li>
						<li class="login-btn">
							<a class="fa fa-user-plus" title="로그인"></a>
							<div class="login-open-box">
																		<a href="/member/login.html" target="_top">로그인</a>
									<a href="/member/index.html" target="_top">회원가입</a>
																</div>
						</li>
													
					</ul>
					
				</div>
			</div>
		</div>
	</header>
	<!--// 로고영역 -->

	<!-- 메뉴바 //-->
	<nav id="user-nav">
		<div id="user-nav-wrapper" class="float-center width-1080">
			<!-- 전체 -->
			<button type="button" class="all-section" data-toggle="offCanvas"><i class="fa fa-bars fa-fw"></i><span class="show-for-sr">전체</span></button>
			
			<!-- 섹션 //-->
			<ul id="mega-menu" class="mega-menu">
									<li class="megaline"><a href="/news/articleList.html?&view_type=tm" target="_top">뉴스</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
															<li class="sub"><a href="/news/articleList.html?sc_section_code=S1N13&view_type=tm" target="_top">정치</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_section_code=S1N15&view_type=tm" target="_top">사회</a></li>
															<li class="sub"><a href="/news/articleList.html?sc_section_code=S1N16&view_type=tm" target="_top">국제</a></li>
														</div>

							
														<div class="sub-autobox"><div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix"><a href="/news/articleView.html?idxno=1019733" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201711/1019733_339467_847_v150.jpg)">
					<img src="/news/thumbnail/201711/1019733_339467_847_v150.jpg" alt="[주거복지로드맵] 생애단계·소득수준별 '주거·금융' 통합지원">
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=1019733" target="_top" class="line-height-3-x auto-fontA onload"><strong>[주거복지로드맵] 생애단계·소득수준별 '주거·금융' 통합지원</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=1019733" target="_top" class="auto-fontB">문재인 정부 5년간 추진도리 주거복지 정책의 윤곽이 드러났다. 핵심은 수요층을 생애단계 및 소득수준별로 나눠 주거와 금융을 맞춤형 통합 지원한다는 것이다. 이에 따라 청년우대 청약...</a></p>
			</li>
<li class="auto-reset clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1019742" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201711/1019742_339466_67_v150.jpg)">
					<img src="/news/thumbnail/201711/1019742_339466_67_v150.jpg" alt="당정, 1천만원 이하·10년 이상 연체 채권 소각 추진">
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=1019742" target="_top" class="line-height-3-x auto-fontA onload"><strong>당정, 1천만원 이하·10년 이상 연체 채권 소각 추진</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=1019742" target="_top" class="auto-fontB">당정이 장기 소액 연체자 가운데 상환 능력이 없는 채무자에 대해서는 추심을 중단하고 상환능력 심사를 거쳐 소각하는 방안을 추진하기로 의견을 모았다.더불어민주당과 정부는 29일 국회...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1019721" target="_top" class="size-14 line-height-4-x auto-fontA onload">한은 30일 금통위에서 기준금리 올릴까</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=1019724" target="_top" class="size-14 line-height-4-x auto-fontA onload">다가오는 평창 올림픽, 재계도 ‘분주’ </a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=1019725" target="_top" class="size-14 line-height-4-x auto-fontA onload">文대통령-트럼프 통화… '北도발' 한미 공조방안 협의</a></li>
</ul>
</div></div>
							
							</div>
						</ul>
					</li>
									<li class="megaline"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_8" target="_top">경제</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
															<li class="sub"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_8" target="_top">경제일반</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N118&view_type=tm" target="_top">금융·증권</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N74&view_type=tm" target="_top">산업·기업</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N121&view_type=tm" target="_top">IT·전자·통신</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N75&view_type=sm" target="_top">생활·유통</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N73&view_type=tm" target="_top">건설·부동산·교통</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N76&view_type=tm" target="_top">자동차</a></li>
														</div>

							
														<div class="sub-autobox"><div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix"><a href="/news/articleView.html?idxno=1019733" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201711/1019733_339467_847_v150.jpg)">
					<img src="/news/thumbnail/201711/1019733_339467_847_v150.jpg" alt="[주거복지로드맵] 생애단계·소득수준별 '주거·금융' 통합지원">
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=1019733" target="_top" class="line-height-3-x auto-fontA onload"><strong>[주거복지로드맵] 생애단계·소득수준별 '주거·금융' 통합지원</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=1019733" target="_top" class="auto-fontB">문재인 정부 5년간 추진도리 주거복지 정책의 윤곽이 드러났다. 핵심은 수요층을 생애단계 및 소득수준별로 나눠 주거와 금융을 맞춤형 통합 지원한다는 것이다. 이에 따라 청년우대 청약...</a></p>
			</li>
<li class="auto-reset clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1019721" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201711/1019721_339456_4229_v150.jpg)">
					<img src="/news/thumbnail/201711/1019721_339456_4229_v150.jpg" alt="한은 30일 금통위에서 기준금리 올릴까">
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=1019721" target="_top" class="line-height-3-x auto-fontA onload"><strong>한은 30일 금통위에서 기준금리 올릴까</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=1019721" target="_top" class="auto-fontB">한국은행이 기준금리를 인상할 것이라는 전망이 우세한 가운데 30일 열리는 한국은행 금융통화위원회의 결과에 이목이 집중되고 있다.한은은 30일 오전 9시 금융통화위원회를 열어 현재 ...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1019724" target="_top" class="size-14 line-height-4-x auto-fontA onload">다가오는 평창 올림픽, 재계도 ‘분주’ </a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=1019684" target="_top" class="size-14 line-height-4-x auto-fontA onload">SRT 매거진 창간 1주년 '이벤트'…선물이 한 가득</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=1019682" target="_top" class="size-14 line-height-4-x auto-fontA onload">대기업, 호실적에도 기부 줄였다</a></li>
</ul>
</div></div>
							
							</div>
						</ul>
					</li>
									<li class="megaline"><a href="http://www.shinailbo.co.kr/index.html?editcode=MAIN_9" target="_top">전국 네트워크</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N86&view_type=tm" target="_top">서울</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N87&view_type=tm" target="_top">경기</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N88&view_type=tm" target="_top">인천</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N89&view_type=tm" target="_top">강원</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N90&view_type=tm" target="_top">대전·충청</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N91&view_type=tm" target="_top">대구·경북</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N92&view_type=tm" target="_top">부산·울산·경남</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N93&view_type=tm" target="_top">광주·전북·전남</a></li>
														</div>

							
														<div class="sub-autobox"><div class="auto-article auto-boll">
<ul><li class="auto-reset clearfix"><a href="/news/articleView.html?idxno=1019741" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201711/1019741_339465_1142_v150.jpg)">
					<img src="/news/thumbnail/201711/1019741_339465_1142_v150.jpg" alt="수원문화재단, 판소리 ‘정조가’ 공연">
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=1019741" target="_top" class="line-height-3-x auto-fontA onload"><strong>수원문화재단, 판소리 ‘정조가’ 공연</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=1019741" target="_top" class="auto-fontB">수원문화재단(대표이사 박흥식)은 수원을 대표하는 콘텐츠이자 인물인 &lsquo;정조&rsquo;를 활용한 창작판소리 &lsquo;정조가&rsquo;를 오는 12월 7일과 8일 이틀...</a></p>
			</li>
<li class="auto-reset clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1019726" target="_top" class="float-left auto-images cover line width-100 height-67 auto-maright-12" style="background-image:url(/news/thumbnail/201711/1019726_339462_915_v150.jpg)">
					<img src="/news/thumbnail/201711/1019726_339462_915_v150.jpg" alt="연천군, 제10기 연천농업대학 졸업식 개최">
				</a>
			<div class="size-16"><a href="/news/articleView.html?idxno=1019726" target="_top" class="line-height-3-x auto-fontA onload"><strong>연천군, 제10기 연천농업대학 졸업식 개최</strong></a></div>
			<p class="auto-martop-5 line-height-3-2x"><a href="/news/articleView.html?idxno=1019726" target="_top" class="auto-fontB">경기도 연천군농업기술센터는 지난 28일 &#39;제10기 연천농업대학 졸업식&#39;을 개최해 전문농업경영인 48명을 배출했다고 29일 밝혔다.이날 졸업식은 연천농업대학장인 김규선...</a></p>
			</li>
<li class="clearfix auto-martop-12 auto-padtop-12 auto-dot"><a href="/news/articleView.html?idxno=1019704" target="_top" class="size-14 line-height-4-x auto-fontA onload">예산군 독도 실시간 영상관, 청소년 호응 'GOOD'</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=1019728" target="_top" class="size-14 line-height-4-x auto-fontA onload">영천시, '영치의 날' 체납차량 강제 징수 돌입</a></li>
<li class="clearfix auto-martop-6"><a href="/news/articleView.html?idxno=1019698" target="_top" class="size-14 line-height-4-x auto-fontA onload">중랑구의회, '상봉·망우역 KTX 시·종착역 확정 촉구 결의안' 채택</a></li>
</ul>
</div></div>
							
							</div>
						</ul>
					</li>
									<li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_section_code=S1N18&view_type=sm" target="_top">오피니언</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N94&view_type=sm" target="_top">사설</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N123&view_type=sm" target="_top">신아세평</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N95&view_type=sm" target="_top">신아 칼럼</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N110&view_type=sm" target="_top">지자체장 칼럼</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N117&view_type=sm" target="_top">신아프리즘</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N98&view_type=sm" target="_top">사람들</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N96&view_type=sm" target="_top">기자수첩</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N97&view_type=sm" target="_top">독자투고</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N99&view_type=sm" target="_top">인사·동정</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N100&view_type=sm" target="_top">부고</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N101&view_type=sm" target="_top">알립니다</a></li>
														</div>

							
							
							</div>
						</ul>
					</li>
									<li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_section_code=S1N19&view_type=tm" target="_top">기획·연재</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N102&view_type=tm" target="_top">기획·특집</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N104&view_type=tm" target="_top">건강 칼럼</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N109&view_type=tm" target="_top">지난연재</a></li>
														</div>

							
							
							</div>
						</ul>
					</li>
									<li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_section_code=S1N20&view_type=tm" target="_top">엔터테인먼트</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N108&view_type=tm" target="_top">문화일반</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N106&view_type=tm" target="_top">방송·연예</a></li>
															<li class="sub"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_sub_section_code=S2N107&view_type=tm" target="_top">스포츠</a></li>
														</div>

							
							
							</div>
						</ul>
					</li>
									<li class="megaline"><a href="http://www.shinailbo.co.kr/news/articleList.html?sc_section_code=S1N21&view_type=tm" target="_top">포토·영상</a>
						<ul class="sub-menu-vertical">
							<div class="clearfix sub-menu">
							<div class="sub-menu-box">
														</div>

							
							
							</div>
						</ul>
					</li>
							</ul>
			<!--// 섹션 -->

			<!-- 신문사소개 //-->
			<ul class="user-etc">
				<li><span class="fa fa-file-text"></span><a href="/com/jb.html">기사제보</a></li>
			</ul>
			<!--// 신문사소개 -->
		</div>
	</nav>
	<!--// 메뉴바 -->
</div>
<!--// 메뉴 끝 -->
					<!--// 메뉴 -->

				</header>
				<!--// header -->

								<!-- container //-->
				<section id="user-container" class="posi-re text-left auto-pady-25 float-center width-1080">
					<!-- 플로팅 좌우 HTML //-->
					<div class="posi-re float-center width-1080"><div id="floating_banner_left" class="view-aside left-wing" data-scroll="y" data-parent-target="user-container" data-top-margin="5" data-duration="300">

<script type="text/javascript">
				google_ad_client = "ca-pub-4888931659043866";
				google_ad_slot = "8093028635";
				google_ad_width = 160;
				google_ad_height = 600;
			</script>
			<!-- shinailbo_sub_ss_lefttop_160x600_1015 -->
			<script type="text/javascript"
			src="//pagead2.googlesyndication.com/pagead/show_ads.js">
			</script></div>
<div id="floating_banner_right" class="view-aside right-wing" data-scroll="n" data-top-margin="5" data-duration="300">

<!-- shinailbo_dfp_sub_righttop_160x600_1015 -->
	<div id='div-gpt-ad-1413343478168-0' style='width:160px; height:600px;'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1413343478168-0'); });
	</script>
	</div></div>
</div>					<!--// 플로팅 좌우 HTML -->
<div class="float-center max-width-1080">
	
	<!-- 편집패널 //-->
	<div class="clearfix">
<div class="text-center">
<div id="divLAS" style="visibility:hidden;"></div>

<div style="padding-bottom:10px;">
<script type="text/javascript">
    google_ad_client = "ca-pub-4888931659043866";
    google_ad_slot = "2046495030";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- shinailbo_sub_sub_top_728x90_1015 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>


<!-- 2014-11-27 /  해당 플로팅기사 삭제 요청  -->
<!-- 신아일보 뉴스 기사면플로팅2 -->
<script type="text/javascript">
<!--
function delLayer2() {
	document.getElementById("floater002").style.display = "none";
}
//-->
</script>

<div id="floater002" style="position:absolute; top:1170px; left:45%; margin-left:-83px; width:250px; height:250px; display:none;">
	<iframe src="http://web.n2s.co.kr/n2s_tjtune_type01.html?id=shinailbotjt&cd=shinailbotjt_2" width="250" height="250" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe>
	<h1 style="padding:0px; margin:0px; text-align:right;"><a href="javascript:delLayer2();"><img src="http://www.crey.tv/n_news/images/newsFlow_Close.png" border=0></a></h1>
	
</div>

</div>
	</div>
	<!--// 편집패널 -->

	<script type="text/javascript">
	// 기사면 상단 네비게이션 호출
	articleHeader.setScroll();
</script>

<!-- 기사면 상단 네비게이션 //-->
<div id="article-header-title" class="dis-none show-for-large">

	<!-- 이전/다음 기사 버튼 //-->
	<button type="button" onclick="javascript:articleHeader.move(
				'prev',
				'embargo_date',
				'1511921365_1019726',
				'S1N17',
				'S2N87',
				'');" class="aht-btn prev" title="이전기사"><i class="fa fa-angle-left fa-fw"></i><span class="sr-only">이전</span></button>
	<button type="button" onclick="javascript:articleHeader.move(
				'next',
				'embargo_date',
				'1511921365_1019726',
				'S1N17',
				'S2N87',
				'');" class="aht-btn next" title="다음기사"><i class="fa fa-angle-right fa-fw"></i><span class="sr-only">다음</span></button>
	<!--// 이전/다음 기사 버튼 -->

	<!-- 상단 컨텐츠 //-->
	<div class="aht-wrapper width-1080">
		<div class="aht-logo"><a href="http://www.shinailbo.co.kr" alt="로고"><img src="/image/logo/printlogo_20170614114213.gif" alt="신아일보" /></a></div>
		<div class="aht-title">연천군, 제10기 연천농업대학 졸업식 개최</div>
		<ul class="info-options no-bullet">
			<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
			<li><button type="button" onclick="articlePrint('1019726')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
			<li><button type="button" onclick="articleMail('1019726')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
			<li class="fonts-option">
				<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
				<ul class="fonts-option-panel no-bullet">
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size15_1" value="font-size15"> 
						<label for="font-size15_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size16_1" value="font-size16"> 
						<label for="font-size16_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size17_1" value="font-size17"> 
						<label for="font-size17_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size18_1" value="font-size18"> 
						<label for="font-size18_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size19_1" value="font-size19"> 
						<label for="font-size19_1">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize1" class="fontsize-radio" id="font-size20_1" value="font-size20"> 
						<label for="font-size20_1">가나다라마바사</label>
					</li>
				</ul>
			</li>
		</ul>
	</div>
	<!--// 상단 컨텐츠 -->
</div>
<!--// 기사면 상단 네비게이션 -->

<!-- 기사본문 상단 //-->
<header class="article-view-header">
	<!-- root //-->	
	<nav class="article-head-nav auto-marbtm-10">
		<a href="/">HOME</a>
		<i class="fa fa-angle-right fa-fw"></i> <a href="/news/articleList.html?sc_section_code=S1N17">전국 네트워크</a>
						<i class="fa fa-angle-right fa-fw"></i> <a href="/news/articleList.html?sc_sub_section_code=S2N87">경기</a>
					</nav>
	<!--// root -->
	
	<!-- 본문제목 //-->
	<header class="article-header-wrap">
		<div class="article-head-title">연천군, 제10기 연천농업대학 졸업식 개최</div>
	</header>
	<!--// 본문제목 -->

	<!-- head info //-->
	<section class="article-head-info">

		
		<!-- info //-->
		<div class="info-text">
			<ul class="no-bullet auto-marbtm-0 line-height-6">
				<li><i class="fa fa-user-o fa-fw"></i> 김명호 기자</li>
				<li><i class="fa fa-clock-o fa-fw"></i> 승인 2017.11.29 11:09</li>
												<li>
					<i class="fa fa-commenting-o fa-fw"></i> 댓글 
						0					</li>
			</ul>
		</div>
		<!--// info -->

		<ul class="info-options no-bullet">
			<li><button type="button" class="options-btn has-tip" title="기사공유하기" data-open="article-sns" data-disable-hover="false" data-tooltip><i class="icon-share"></i><span class="show-for-sr">기사공유하기</span></button></li>
			<li><button type="button" onclick="articlePrint('1019726')" class="options-btn has-tip" title="프린트" data-disable-hover="false" data-tooltip><i class="icon-printer"></i><span class="show-for-sr">프린트</span></button></li>
			<li><button type="button" onclick="articleMail('1019726')" class="options-btn has-tip" title="메일보내기" data-disable-hover="false" data-tooltip><i class="icon-email-b"></i><span class="show-for-sr">메일보내기</span></button></li>
			<li class="fonts-option">
				<button type="button" class="fonts-btn options-btn"><i class="icon-plus"></i><span class="show-for-sr">글씨키우기</span></button>
				<ul class="fonts-option-panel no-bullet">
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size15_2" value="font-size15"> 
						<label for="font-size15_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size16_2" value="font-size16"> 
						<label for="font-size16_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size17_2" value="font-size17"> 
						<label for="font-size17_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size18_2" value="font-size18"> 
						<label for="font-size18_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size19_2" value="font-size19"> 
						<label for="font-size19_2">가나다라마바사</label>
					</li>
					<li>
						<input type="radio" name="fontsize2" class="fontsize-radio" id="font-size20_2" value="font-size20"> 
						<label for="font-size20_2">가나다라마바사</label>
					</li>
				</ul>
			</li>
			<!--<li><button type="button" class="options-btn has-tip" title="번역" data-open="article-lang" data-disable-hover="false" data-tooltip><i class="fa fa-language"></i></button></li>-->
		</ul>

		<div class="reveal gray" id="article-sns" data-reveal>
			<header class="reveal-header">
				<div class="reveal-title">이 기사를 공유합니다</div>
			</header>
			<section class="reveal-container">
				<div class="article-sns-group">
								<button type="button" class="sns-btns" 				data-sharesns="facebook" 
				data-title="%EC%97%B0%EC%B2%9C%EA%B5%B0%2C%20%EC%A0%9C10%EA%B8%B0%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%20%EC%A1%B8%EC%97%85%EC%8B%9D%20%EA%B0%9C%EC%B5%9C" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1019726" 
				data-desc="%EA%B2%BD%EA%B8%B0%EB%8F%84%20%EC%97%B0%EC%B2%9C%EA%B5%B0%EB%86%8D%EC%97%85%EA%B8%B0%EC%88%A0%EC%84%BC%ED%84%B0%EB%8A%94%20%EC%A7%80%EB%82%9C%2028%EC%9D%BC%20%26%2339%3B%EC%A0%9C10%EA%B8%B0%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%20%EC%A1%B8%EC%97%85%EC%8B%9D%26%2339%3B%EC%9D%84%20%EA%B0%9C%EC%B5%9C%ED%95%B4%20%EC%A0%84%EB%AC%B8%EB%86%8D%EC%97%85%EA%B2%BD%EC%98%81%EC%9D%B8%2048%EB%AA%85%EC%9D%84%20%EB%B0%B0%EC%B6%9C%ED%96%88%EB%8B%A4%EA%B3%A0%2029%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%9D%B4%EB%82%A0%20%EC%A1%B8%EC%97%85%EC%8B%9D%EC%9D%80%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%EC%9E%A5%EC%9D%B8%20%EA%B9%80%EA%B7%9C%EC%84%A0%20%EC%97%B0%EC%B2%9C%EA%B5%B0%EC%88%98%EB%A5%BC%20%EB%B9%84%EB%A1%AF%ED%95%9C%20%EA%B0%81%EA%B8%89%20%EA%B8%B0%EA%B4%80%26middot%3B%EB%8B%A8%EC%B2%B4%EC%9E%A5%2C%20%EC%A1%B8%EC%97%85%EC%83%9D%20%EA%B0%80%EC%A1%B1%20%EB%93%B1%20100%EC%97%AC%EB%AA%85%EC%9D%B4%20%EC%B0%B8%EC%84%9D%ED%95%9C%20%EA%B0%80%EC%9A%B4%EB%8D%B0%20%EC%A7%84%ED%96%89%EB%90%90%EB%8B%A4.%EC%98%AC%ED%95%B4%EB%A1%9C%20%EC%A0%9C%2010%EA%B8%B0%EC%A7%B8%EB%A5%BC%20%EB%A7%9E%EC%9D%80%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%EC%9D%80%20%EB%AF%B8%EB%9E%98%EC%9D%98%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EC%9D%84%20%EC%9D%B4%EB%81%8C%EC%96%B4%EA%B0%88%20%EC%9C%A0%EB%8A%A5%ED%95%9C%20%EC%9D%B8%EC%9E%AC%EB%A5%BC%20%EB%B0%9C%EA%B5%B4%ED%95%98%EC%97%AC%20%EC%A7%91%EC%A4%91%EC%A0%81%EC%9D%B8%20%EA%B5%90%EC%9C%A1%EC%9D%84%20%ED%86%B5%ED%95%B4%20%EC%A0%84%EA%B3%B5%EA%B8%B0%EC%88%A0%EA%B3%BC%20%EA%B2%BD%EC%98%81%EB%8A%A5%EB%A0%A5%EC%9D%84%20%EA%B2%B8%EB%B9%84%ED%95%9C%20%EC%9D%B8%EC%9E%AC%20%EC%9C%A1%EC%84%B1%EC%9D%84%20%EB%AA%A9%ED%91%9C%EB%A1%9C%20%EC%9A%B4%EC%98%81%EB%90%98%EA%B3%A0%20%EC%9E%88%EB%8B%A4.%EC%A0%9C10%EA%B8%B0%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%EC%9D%80%20%EC%9C%A0%EA%B0%80%EA%B3%B5%ED%95%99%EA%B3%BC%2C%20%EC%83%9D%ED%99%9C%EC%9B%90%EC%98%88%ED%95%99%EA%B3%BC%202%EA%B0%9C%ED%95%99%EB%A5%BC%20%EC%A0%84%EA%B3%B5%EC%9D%B4%EB%A1%A0%EA%B5%90%EC%9C%A1%2C%20%ED%98%84%EC%9E%A5%EA%B5%90%EC%9C%A1" 
				data-image="http://www.shinailbo.co.kr/news/photo/201711/1019726_339462_915.jpg">
				<div class="sns-btn-icons facebook"><i class="icon-facebook"></i></div>페이스북			</button>
			<button type="button" class="sns-btns" 				data-sharesns="twitter" 
				data-title="%EC%97%B0%EC%B2%9C%EA%B5%B0%2C%20%EC%A0%9C10%EA%B8%B0%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%20%EC%A1%B8%EC%97%85%EC%8B%9D%20%EA%B0%9C%EC%B5%9C" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1019726" 
				data-desc="%EA%B2%BD%EA%B8%B0%EB%8F%84%20%EC%97%B0%EC%B2%9C%EA%B5%B0%EB%86%8D%EC%97%85%EA%B8%B0%EC%88%A0%EC%84%BC%ED%84%B0%EB%8A%94%20%EC%A7%80%EB%82%9C%2028%EC%9D%BC%20%26%2339%3B%EC%A0%9C10%EA%B8%B0%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%20%EC%A1%B8%EC%97%85%EC%8B%9D%26%2339%3B%EC%9D%84%20%EA%B0%9C%EC%B5%9C%ED%95%B4%20%EC%A0%84%EB%AC%B8%EB%86%8D%EC%97%85%EA%B2%BD%EC%98%81%EC%9D%B8%2048%EB%AA%85%EC%9D%84%20%EB%B0%B0%EC%B6%9C%ED%96%88%EB%8B%A4%EA%B3%A0%2029%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%9D%B4%EB%82%A0%20%EC%A1%B8%EC%97%85%EC%8B%9D%EC%9D%80%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%EC%9E%A5%EC%9D%B8%20%EA%B9%80%EA%B7%9C%EC%84%A0%20%EC%97%B0%EC%B2%9C%EA%B5%B0%EC%88%98%EB%A5%BC%20%EB%B9%84%EB%A1%AF%ED%95%9C%20%EA%B0%81%EA%B8%89%20%EA%B8%B0%EA%B4%80%26middot%3B%EB%8B%A8%EC%B2%B4%EC%9E%A5%2C%20%EC%A1%B8%EC%97%85%EC%83%9D%20%EA%B0%80%EC%A1%B1%20%EB%93%B1%20100%EC%97%AC%EB%AA%85%EC%9D%B4%20%EC%B0%B8%EC%84%9D%ED%95%9C%20%EA%B0%80%EC%9A%B4%EB%8D%B0%20%EC%A7%84%ED%96%89%EB%90%90%EB%8B%A4.%EC%98%AC%ED%95%B4%EB%A1%9C%20%EC%A0%9C%2010%EA%B8%B0%EC%A7%B8%EB%A5%BC%20%EB%A7%9E%EC%9D%80%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%EC%9D%80%20%EB%AF%B8%EB%9E%98%EC%9D%98%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EC%9D%84%20%EC%9D%B4%EB%81%8C%EC%96%B4%EA%B0%88%20%EC%9C%A0%EB%8A%A5%ED%95%9C%20%EC%9D%B8%EC%9E%AC%EB%A5%BC%20%EB%B0%9C%EA%B5%B4%ED%95%98%EC%97%AC%20%EC%A7%91%EC%A4%91%EC%A0%81%EC%9D%B8%20%EA%B5%90%EC%9C%A1%EC%9D%84%20%ED%86%B5%ED%95%B4%20%EC%A0%84%EA%B3%B5%EA%B8%B0%EC%88%A0%EA%B3%BC%20%EA%B2%BD%EC%98%81%EB%8A%A5%EB%A0%A5%EC%9D%84%20%EA%B2%B8%EB%B9%84%ED%95%9C%20%EC%9D%B8%EC%9E%AC%20%EC%9C%A1%EC%84%B1%EC%9D%84%20%EB%AA%A9%ED%91%9C%EB%A1%9C%20%EC%9A%B4%EC%98%81%EB%90%98%EA%B3%A0%20%EC%9E%88%EB%8B%A4.%EC%A0%9C10%EA%B8%B0%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%EC%9D%80%20%EC%9C%A0%EA%B0%80%EA%B3%B5%ED%95%99%EA%B3%BC%2C%20%EC%83%9D%ED%99%9C%EC%9B%90%EC%98%88%ED%95%99%EA%B3%BC%202%EA%B0%9C%ED%95%99%EB%A5%BC%20%EC%A0%84%EA%B3%B5%EC%9D%B4%EB%A1%A0%EA%B5%90%EC%9C%A1%2C%20%ED%98%84%EC%9E%A5%EA%B5%90%EC%9C%A1" 
				data-image="http://www.shinailbo.co.kr/news/photo/201711/1019726_339462_915.jpg">
				<div class="sns-btn-icons twitter"><i class="icon-twitter"></i></div>트위터			</button>
			<button type="button" class="sns-btns" 				data-sharesns="story" 
				data-title="%EC%97%B0%EC%B2%9C%EA%B5%B0%2C%20%EC%A0%9C10%EA%B8%B0%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%20%EC%A1%B8%EC%97%85%EC%8B%9D%20%EA%B0%9C%EC%B5%9C" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1019726" 
				data-desc="%EA%B2%BD%EA%B8%B0%EB%8F%84%20%EC%97%B0%EC%B2%9C%EA%B5%B0%EB%86%8D%EC%97%85%EA%B8%B0%EC%88%A0%EC%84%BC%ED%84%B0%EB%8A%94%20%EC%A7%80%EB%82%9C%2028%EC%9D%BC%20%26%2339%3B%EC%A0%9C10%EA%B8%B0%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%20%EC%A1%B8%EC%97%85%EC%8B%9D%26%2339%3B%EC%9D%84%20%EA%B0%9C%EC%B5%9C%ED%95%B4%20%EC%A0%84%EB%AC%B8%EB%86%8D%EC%97%85%EA%B2%BD%EC%98%81%EC%9D%B8%2048%EB%AA%85%EC%9D%84%20%EB%B0%B0%EC%B6%9C%ED%96%88%EB%8B%A4%EA%B3%A0%2029%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%9D%B4%EB%82%A0%20%EC%A1%B8%EC%97%85%EC%8B%9D%EC%9D%80%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%EC%9E%A5%EC%9D%B8%20%EA%B9%80%EA%B7%9C%EC%84%A0%20%EC%97%B0%EC%B2%9C%EA%B5%B0%EC%88%98%EB%A5%BC%20%EB%B9%84%EB%A1%AF%ED%95%9C%20%EA%B0%81%EA%B8%89%20%EA%B8%B0%EA%B4%80%26middot%3B%EB%8B%A8%EC%B2%B4%EC%9E%A5%2C%20%EC%A1%B8%EC%97%85%EC%83%9D%20%EA%B0%80%EC%A1%B1%20%EB%93%B1%20100%EC%97%AC%EB%AA%85%EC%9D%B4%20%EC%B0%B8%EC%84%9D%ED%95%9C%20%EA%B0%80%EC%9A%B4%EB%8D%B0%20%EC%A7%84%ED%96%89%EB%90%90%EB%8B%A4.%EC%98%AC%ED%95%B4%EB%A1%9C%20%EC%A0%9C%2010%EA%B8%B0%EC%A7%B8%EB%A5%BC%20%EB%A7%9E%EC%9D%80%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%EC%9D%80%20%EB%AF%B8%EB%9E%98%EC%9D%98%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EC%9D%84%20%EC%9D%B4%EB%81%8C%EC%96%B4%EA%B0%88%20%EC%9C%A0%EB%8A%A5%ED%95%9C%20%EC%9D%B8%EC%9E%AC%EB%A5%BC%20%EB%B0%9C%EA%B5%B4%ED%95%98%EC%97%AC%20%EC%A7%91%EC%A4%91%EC%A0%81%EC%9D%B8%20%EA%B5%90%EC%9C%A1%EC%9D%84%20%ED%86%B5%ED%95%B4%20%EC%A0%84%EA%B3%B5%EA%B8%B0%EC%88%A0%EA%B3%BC%20%EA%B2%BD%EC%98%81%EB%8A%A5%EB%A0%A5%EC%9D%84%20%EA%B2%B8%EB%B9%84%ED%95%9C%20%EC%9D%B8%EC%9E%AC%20%EC%9C%A1%EC%84%B1%EC%9D%84%20%EB%AA%A9%ED%91%9C%EB%A1%9C%20%EC%9A%B4%EC%98%81%EB%90%98%EA%B3%A0%20%EC%9E%88%EB%8B%A4.%EC%A0%9C10%EA%B8%B0%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%EC%9D%80%20%EC%9C%A0%EA%B0%80%EA%B3%B5%ED%95%99%EA%B3%BC%2C%20%EC%83%9D%ED%99%9C%EC%9B%90%EC%98%88%ED%95%99%EA%B3%BC%202%EA%B0%9C%ED%95%99%EB%A5%BC%20%EC%A0%84%EA%B3%B5%EC%9D%B4%EB%A1%A0%EA%B5%90%EC%9C%A1%2C%20%ED%98%84%EC%9E%A5%EA%B5%90%EC%9C%A1" 
				data-image="http://www.shinailbo.co.kr/news/photo/201711/1019726_339462_915.jpg">
				<div class="sns-btn-icons story"><i class="icon-story"></i></div>카카오스토리			</button>
			<button type="button" class="sns-btns" 				data-sharesns="google" 
				data-title="%EC%97%B0%EC%B2%9C%EA%B5%B0%2C%20%EC%A0%9C10%EA%B8%B0%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%20%EC%A1%B8%EC%97%85%EC%8B%9D%20%EA%B0%9C%EC%B5%9C" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1019726" 
				data-desc="%EA%B2%BD%EA%B8%B0%EB%8F%84%20%EC%97%B0%EC%B2%9C%EA%B5%B0%EB%86%8D%EC%97%85%EA%B8%B0%EC%88%A0%EC%84%BC%ED%84%B0%EB%8A%94%20%EC%A7%80%EB%82%9C%2028%EC%9D%BC%20%26%2339%3B%EC%A0%9C10%EA%B8%B0%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%20%EC%A1%B8%EC%97%85%EC%8B%9D%26%2339%3B%EC%9D%84%20%EA%B0%9C%EC%B5%9C%ED%95%B4%20%EC%A0%84%EB%AC%B8%EB%86%8D%EC%97%85%EA%B2%BD%EC%98%81%EC%9D%B8%2048%EB%AA%85%EC%9D%84%20%EB%B0%B0%EC%B6%9C%ED%96%88%EB%8B%A4%EA%B3%A0%2029%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%9D%B4%EB%82%A0%20%EC%A1%B8%EC%97%85%EC%8B%9D%EC%9D%80%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%EC%9E%A5%EC%9D%B8%20%EA%B9%80%EA%B7%9C%EC%84%A0%20%EC%97%B0%EC%B2%9C%EA%B5%B0%EC%88%98%EB%A5%BC%20%EB%B9%84%EB%A1%AF%ED%95%9C%20%EA%B0%81%EA%B8%89%20%EA%B8%B0%EA%B4%80%26middot%3B%EB%8B%A8%EC%B2%B4%EC%9E%A5%2C%20%EC%A1%B8%EC%97%85%EC%83%9D%20%EA%B0%80%EC%A1%B1%20%EB%93%B1%20100%EC%97%AC%EB%AA%85%EC%9D%B4%20%EC%B0%B8%EC%84%9D%ED%95%9C%20%EA%B0%80%EC%9A%B4%EB%8D%B0%20%EC%A7%84%ED%96%89%EB%90%90%EB%8B%A4.%EC%98%AC%ED%95%B4%EB%A1%9C%20%EC%A0%9C%2010%EA%B8%B0%EC%A7%B8%EB%A5%BC%20%EB%A7%9E%EC%9D%80%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%EC%9D%80%20%EB%AF%B8%EB%9E%98%EC%9D%98%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EC%9D%84%20%EC%9D%B4%EB%81%8C%EC%96%B4%EA%B0%88%20%EC%9C%A0%EB%8A%A5%ED%95%9C%20%EC%9D%B8%EC%9E%AC%EB%A5%BC%20%EB%B0%9C%EA%B5%B4%ED%95%98%EC%97%AC%20%EC%A7%91%EC%A4%91%EC%A0%81%EC%9D%B8%20%EA%B5%90%EC%9C%A1%EC%9D%84%20%ED%86%B5%ED%95%B4%20%EC%A0%84%EA%B3%B5%EA%B8%B0%EC%88%A0%EA%B3%BC%20%EA%B2%BD%EC%98%81%EB%8A%A5%EB%A0%A5%EC%9D%84%20%EA%B2%B8%EB%B9%84%ED%95%9C%20%EC%9D%B8%EC%9E%AC%20%EC%9C%A1%EC%84%B1%EC%9D%84%20%EB%AA%A9%ED%91%9C%EB%A1%9C%20%EC%9A%B4%EC%98%81%EB%90%98%EA%B3%A0%20%EC%9E%88%EB%8B%A4.%EC%A0%9C10%EA%B8%B0%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%EC%9D%80%20%EC%9C%A0%EA%B0%80%EA%B3%B5%ED%95%99%EA%B3%BC%2C%20%EC%83%9D%ED%99%9C%EC%9B%90%EC%98%88%ED%95%99%EA%B3%BC%202%EA%B0%9C%ED%95%99%EB%A5%BC%20%EC%A0%84%EA%B3%B5%EC%9D%B4%EB%A1%A0%EA%B5%90%EC%9C%A1%2C%20%ED%98%84%EC%9E%A5%EA%B5%90%EC%9C%A1" 
				data-image="http://www.shinailbo.co.kr/news/photo/201711/1019726_339462_915.jpg">
				<div class="sns-btn-icons google"><i class="icon-google"></i></div>구글+			</button>
			<button type="button" class="sns-btns" 				data-sharesns="band" 
				data-title="%EC%97%B0%EC%B2%9C%EA%B5%B0%2C%20%EC%A0%9C10%EA%B8%B0%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%20%EC%A1%B8%EC%97%85%EC%8B%9D%20%EA%B0%9C%EC%B5%9C" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1019726" 
				data-desc="%EA%B2%BD%EA%B8%B0%EB%8F%84%20%EC%97%B0%EC%B2%9C%EA%B5%B0%EB%86%8D%EC%97%85%EA%B8%B0%EC%88%A0%EC%84%BC%ED%84%B0%EB%8A%94%20%EC%A7%80%EB%82%9C%2028%EC%9D%BC%20%26%2339%3B%EC%A0%9C10%EA%B8%B0%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%20%EC%A1%B8%EC%97%85%EC%8B%9D%26%2339%3B%EC%9D%84%20%EA%B0%9C%EC%B5%9C%ED%95%B4%20%EC%A0%84%EB%AC%B8%EB%86%8D%EC%97%85%EA%B2%BD%EC%98%81%EC%9D%B8%2048%EB%AA%85%EC%9D%84%20%EB%B0%B0%EC%B6%9C%ED%96%88%EB%8B%A4%EA%B3%A0%2029%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%9D%B4%EB%82%A0%20%EC%A1%B8%EC%97%85%EC%8B%9D%EC%9D%80%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%EC%9E%A5%EC%9D%B8%20%EA%B9%80%EA%B7%9C%EC%84%A0%20%EC%97%B0%EC%B2%9C%EA%B5%B0%EC%88%98%EB%A5%BC%20%EB%B9%84%EB%A1%AF%ED%95%9C%20%EA%B0%81%EA%B8%89%20%EA%B8%B0%EA%B4%80%26middot%3B%EB%8B%A8%EC%B2%B4%EC%9E%A5%2C%20%EC%A1%B8%EC%97%85%EC%83%9D%20%EA%B0%80%EC%A1%B1%20%EB%93%B1%20100%EC%97%AC%EB%AA%85%EC%9D%B4%20%EC%B0%B8%EC%84%9D%ED%95%9C%20%EA%B0%80%EC%9A%B4%EB%8D%B0%20%EC%A7%84%ED%96%89%EB%90%90%EB%8B%A4.%EC%98%AC%ED%95%B4%EB%A1%9C%20%EC%A0%9C%2010%EA%B8%B0%EC%A7%B8%EB%A5%BC%20%EB%A7%9E%EC%9D%80%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%EC%9D%80%20%EB%AF%B8%EB%9E%98%EC%9D%98%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EC%9D%84%20%EC%9D%B4%EB%81%8C%EC%96%B4%EA%B0%88%20%EC%9C%A0%EB%8A%A5%ED%95%9C%20%EC%9D%B8%EC%9E%AC%EB%A5%BC%20%EB%B0%9C%EA%B5%B4%ED%95%98%EC%97%AC%20%EC%A7%91%EC%A4%91%EC%A0%81%EC%9D%B8%20%EA%B5%90%EC%9C%A1%EC%9D%84%20%ED%86%B5%ED%95%B4%20%EC%A0%84%EA%B3%B5%EA%B8%B0%EC%88%A0%EA%B3%BC%20%EA%B2%BD%EC%98%81%EB%8A%A5%EB%A0%A5%EC%9D%84%20%EA%B2%B8%EB%B9%84%ED%95%9C%20%EC%9D%B8%EC%9E%AC%20%EC%9C%A1%EC%84%B1%EC%9D%84%20%EB%AA%A9%ED%91%9C%EB%A1%9C%20%EC%9A%B4%EC%98%81%EB%90%98%EA%B3%A0%20%EC%9E%88%EB%8B%A4.%EC%A0%9C10%EA%B8%B0%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%EC%9D%80%20%EC%9C%A0%EA%B0%80%EA%B3%B5%ED%95%99%EA%B3%BC%2C%20%EC%83%9D%ED%99%9C%EC%9B%90%EC%98%88%ED%95%99%EA%B3%BC%202%EA%B0%9C%ED%95%99%EB%A5%BC%20%EC%A0%84%EA%B3%B5%EC%9D%B4%EB%A1%A0%EA%B5%90%EC%9C%A1%2C%20%ED%98%84%EC%9E%A5%EA%B5%90%EC%9C%A1" 
				data-image="http://www.shinailbo.co.kr/news/photo/201711/1019726_339462_915.jpg">
				<div class="sns-btn-icons band"><i class="icon-band"></i></div>네이버밴드			</button>
			<button type="button" class="sns-btns" 				data-sharesns="blog" 
				data-title="%EC%97%B0%EC%B2%9C%EA%B5%B0%2C%20%EC%A0%9C10%EA%B8%B0%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%20%EC%A1%B8%EC%97%85%EC%8B%9D%20%EA%B0%9C%EC%B5%9C" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1019726" 
				data-desc="%EA%B2%BD%EA%B8%B0%EB%8F%84%20%EC%97%B0%EC%B2%9C%EA%B5%B0%EB%86%8D%EC%97%85%EA%B8%B0%EC%88%A0%EC%84%BC%ED%84%B0%EB%8A%94%20%EC%A7%80%EB%82%9C%2028%EC%9D%BC%20%26%2339%3B%EC%A0%9C10%EA%B8%B0%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%20%EC%A1%B8%EC%97%85%EC%8B%9D%26%2339%3B%EC%9D%84%20%EA%B0%9C%EC%B5%9C%ED%95%B4%20%EC%A0%84%EB%AC%B8%EB%86%8D%EC%97%85%EA%B2%BD%EC%98%81%EC%9D%B8%2048%EB%AA%85%EC%9D%84%20%EB%B0%B0%EC%B6%9C%ED%96%88%EB%8B%A4%EA%B3%A0%2029%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%9D%B4%EB%82%A0%20%EC%A1%B8%EC%97%85%EC%8B%9D%EC%9D%80%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%EC%9E%A5%EC%9D%B8%20%EA%B9%80%EA%B7%9C%EC%84%A0%20%EC%97%B0%EC%B2%9C%EA%B5%B0%EC%88%98%EB%A5%BC%20%EB%B9%84%EB%A1%AF%ED%95%9C%20%EA%B0%81%EA%B8%89%20%EA%B8%B0%EA%B4%80%26middot%3B%EB%8B%A8%EC%B2%B4%EC%9E%A5%2C%20%EC%A1%B8%EC%97%85%EC%83%9D%20%EA%B0%80%EC%A1%B1%20%EB%93%B1%20100%EC%97%AC%EB%AA%85%EC%9D%B4%20%EC%B0%B8%EC%84%9D%ED%95%9C%20%EA%B0%80%EC%9A%B4%EB%8D%B0%20%EC%A7%84%ED%96%89%EB%90%90%EB%8B%A4.%EC%98%AC%ED%95%B4%EB%A1%9C%20%EC%A0%9C%2010%EA%B8%B0%EC%A7%B8%EB%A5%BC%20%EB%A7%9E%EC%9D%80%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%EC%9D%80%20%EB%AF%B8%EB%9E%98%EC%9D%98%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EC%9D%84%20%EC%9D%B4%EB%81%8C%EC%96%B4%EA%B0%88%20%EC%9C%A0%EB%8A%A5%ED%95%9C%20%EC%9D%B8%EC%9E%AC%EB%A5%BC%20%EB%B0%9C%EA%B5%B4%ED%95%98%EC%97%AC%20%EC%A7%91%EC%A4%91%EC%A0%81%EC%9D%B8%20%EA%B5%90%EC%9C%A1%EC%9D%84%20%ED%86%B5%ED%95%B4%20%EC%A0%84%EA%B3%B5%EA%B8%B0%EC%88%A0%EA%B3%BC%20%EA%B2%BD%EC%98%81%EB%8A%A5%EB%A0%A5%EC%9D%84%20%EA%B2%B8%EB%B9%84%ED%95%9C%20%EC%9D%B8%EC%9E%AC%20%EC%9C%A1%EC%84%B1%EC%9D%84%20%EB%AA%A9%ED%91%9C%EB%A1%9C%20%EC%9A%B4%EC%98%81%EB%90%98%EA%B3%A0%20%EC%9E%88%EB%8B%A4.%EC%A0%9C10%EA%B8%B0%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%EC%9D%80%20%EC%9C%A0%EA%B0%80%EA%B3%B5%ED%95%99%EA%B3%BC%2C%20%EC%83%9D%ED%99%9C%EC%9B%90%EC%98%88%ED%95%99%EA%B3%BC%202%EA%B0%9C%ED%95%99%EB%A5%BC%20%EC%A0%84%EA%B3%B5%EC%9D%B4%EB%A1%A0%EA%B5%90%EC%9C%A1%2C%20%ED%98%84%EC%9E%A5%EA%B5%90%EC%9C%A1" 
				data-image="http://www.shinailbo.co.kr/news/photo/201711/1019726_339462_915.jpg">
				<div class="sns-btn-icons blog"><i class="icon-blog"></i></div>네이버블로그			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pholar" 
				data-title="%EC%97%B0%EC%B2%9C%EA%B5%B0%2C%20%EC%A0%9C10%EA%B8%B0%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%20%EC%A1%B8%EC%97%85%EC%8B%9D%20%EA%B0%9C%EC%B5%9C" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1019726" 
				data-desc="%EA%B2%BD%EA%B8%B0%EB%8F%84%20%EC%97%B0%EC%B2%9C%EA%B5%B0%EB%86%8D%EC%97%85%EA%B8%B0%EC%88%A0%EC%84%BC%ED%84%B0%EB%8A%94%20%EC%A7%80%EB%82%9C%2028%EC%9D%BC%20%26%2339%3B%EC%A0%9C10%EA%B8%B0%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%20%EC%A1%B8%EC%97%85%EC%8B%9D%26%2339%3B%EC%9D%84%20%EA%B0%9C%EC%B5%9C%ED%95%B4%20%EC%A0%84%EB%AC%B8%EB%86%8D%EC%97%85%EA%B2%BD%EC%98%81%EC%9D%B8%2048%EB%AA%85%EC%9D%84%20%EB%B0%B0%EC%B6%9C%ED%96%88%EB%8B%A4%EA%B3%A0%2029%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%9D%B4%EB%82%A0%20%EC%A1%B8%EC%97%85%EC%8B%9D%EC%9D%80%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%EC%9E%A5%EC%9D%B8%20%EA%B9%80%EA%B7%9C%EC%84%A0%20%EC%97%B0%EC%B2%9C%EA%B5%B0%EC%88%98%EB%A5%BC%20%EB%B9%84%EB%A1%AF%ED%95%9C%20%EA%B0%81%EA%B8%89%20%EA%B8%B0%EA%B4%80%26middot%3B%EB%8B%A8%EC%B2%B4%EC%9E%A5%2C%20%EC%A1%B8%EC%97%85%EC%83%9D%20%EA%B0%80%EC%A1%B1%20%EB%93%B1%20100%EC%97%AC%EB%AA%85%EC%9D%B4%20%EC%B0%B8%EC%84%9D%ED%95%9C%20%EA%B0%80%EC%9A%B4%EB%8D%B0%20%EC%A7%84%ED%96%89%EB%90%90%EB%8B%A4.%EC%98%AC%ED%95%B4%EB%A1%9C%20%EC%A0%9C%2010%EA%B8%B0%EC%A7%B8%EB%A5%BC%20%EB%A7%9E%EC%9D%80%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%EC%9D%80%20%EB%AF%B8%EB%9E%98%EC%9D%98%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EC%9D%84%20%EC%9D%B4%EB%81%8C%EC%96%B4%EA%B0%88%20%EC%9C%A0%EB%8A%A5%ED%95%9C%20%EC%9D%B8%EC%9E%AC%EB%A5%BC%20%EB%B0%9C%EA%B5%B4%ED%95%98%EC%97%AC%20%EC%A7%91%EC%A4%91%EC%A0%81%EC%9D%B8%20%EA%B5%90%EC%9C%A1%EC%9D%84%20%ED%86%B5%ED%95%B4%20%EC%A0%84%EA%B3%B5%EA%B8%B0%EC%88%A0%EA%B3%BC%20%EA%B2%BD%EC%98%81%EB%8A%A5%EB%A0%A5%EC%9D%84%20%EA%B2%B8%EB%B9%84%ED%95%9C%20%EC%9D%B8%EC%9E%AC%20%EC%9C%A1%EC%84%B1%EC%9D%84%20%EB%AA%A9%ED%91%9C%EB%A1%9C%20%EC%9A%B4%EC%98%81%EB%90%98%EA%B3%A0%20%EC%9E%88%EB%8B%A4.%EC%A0%9C10%EA%B8%B0%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%EC%9D%80%20%EC%9C%A0%EA%B0%80%EA%B3%B5%ED%95%99%EA%B3%BC%2C%20%EC%83%9D%ED%99%9C%EC%9B%90%EC%98%88%ED%95%99%EA%B3%BC%202%EA%B0%9C%ED%95%99%EB%A5%BC%20%EC%A0%84%EA%B3%B5%EC%9D%B4%EB%A1%A0%EA%B5%90%EC%9C%A1%2C%20%ED%98%84%EC%9E%A5%EA%B5%90%EC%9C%A1" 
				data-image="http://www.shinailbo.co.kr/news/photo/201711/1019726_339462_915.jpg">
				<div class="sns-btn-icons pholar"><i class="icon-pholar"></i></div>네이버폴라			</button>
			<button type="button" class="sns-btns" 				data-sharesns="pinterest" 
				data-title="%EC%97%B0%EC%B2%9C%EA%B5%B0%2C%20%EC%A0%9C10%EA%B8%B0%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%20%EC%A1%B8%EC%97%85%EC%8B%9D%20%EA%B0%9C%EC%B5%9C" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1019726" 
				data-desc="%EA%B2%BD%EA%B8%B0%EB%8F%84%20%EC%97%B0%EC%B2%9C%EA%B5%B0%EB%86%8D%EC%97%85%EA%B8%B0%EC%88%A0%EC%84%BC%ED%84%B0%EB%8A%94%20%EC%A7%80%EB%82%9C%2028%EC%9D%BC%20%26%2339%3B%EC%A0%9C10%EA%B8%B0%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%20%EC%A1%B8%EC%97%85%EC%8B%9D%26%2339%3B%EC%9D%84%20%EA%B0%9C%EC%B5%9C%ED%95%B4%20%EC%A0%84%EB%AC%B8%EB%86%8D%EC%97%85%EA%B2%BD%EC%98%81%EC%9D%B8%2048%EB%AA%85%EC%9D%84%20%EB%B0%B0%EC%B6%9C%ED%96%88%EB%8B%A4%EA%B3%A0%2029%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%9D%B4%EB%82%A0%20%EC%A1%B8%EC%97%85%EC%8B%9D%EC%9D%80%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%EC%9E%A5%EC%9D%B8%20%EA%B9%80%EA%B7%9C%EC%84%A0%20%EC%97%B0%EC%B2%9C%EA%B5%B0%EC%88%98%EB%A5%BC%20%EB%B9%84%EB%A1%AF%ED%95%9C%20%EA%B0%81%EA%B8%89%20%EA%B8%B0%EA%B4%80%26middot%3B%EB%8B%A8%EC%B2%B4%EC%9E%A5%2C%20%EC%A1%B8%EC%97%85%EC%83%9D%20%EA%B0%80%EC%A1%B1%20%EB%93%B1%20100%EC%97%AC%EB%AA%85%EC%9D%B4%20%EC%B0%B8%EC%84%9D%ED%95%9C%20%EA%B0%80%EC%9A%B4%EB%8D%B0%20%EC%A7%84%ED%96%89%EB%90%90%EB%8B%A4.%EC%98%AC%ED%95%B4%EB%A1%9C%20%EC%A0%9C%2010%EA%B8%B0%EC%A7%B8%EB%A5%BC%20%EB%A7%9E%EC%9D%80%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%EC%9D%80%20%EB%AF%B8%EB%9E%98%EC%9D%98%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EC%9D%84%20%EC%9D%B4%EB%81%8C%EC%96%B4%EA%B0%88%20%EC%9C%A0%EB%8A%A5%ED%95%9C%20%EC%9D%B8%EC%9E%AC%EB%A5%BC%20%EB%B0%9C%EA%B5%B4%ED%95%98%EC%97%AC%20%EC%A7%91%EC%A4%91%EC%A0%81%EC%9D%B8%20%EA%B5%90%EC%9C%A1%EC%9D%84%20%ED%86%B5%ED%95%B4%20%EC%A0%84%EA%B3%B5%EA%B8%B0%EC%88%A0%EA%B3%BC%20%EA%B2%BD%EC%98%81%EB%8A%A5%EB%A0%A5%EC%9D%84%20%EA%B2%B8%EB%B9%84%ED%95%9C%20%EC%9D%B8%EC%9E%AC%20%EC%9C%A1%EC%84%B1%EC%9D%84%20%EB%AA%A9%ED%91%9C%EB%A1%9C%20%EC%9A%B4%EC%98%81%EB%90%98%EA%B3%A0%20%EC%9E%88%EB%8B%A4.%EC%A0%9C10%EA%B8%B0%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%EC%9D%80%20%EC%9C%A0%EA%B0%80%EA%B3%B5%ED%95%99%EA%B3%BC%2C%20%EC%83%9D%ED%99%9C%EC%9B%90%EC%98%88%ED%95%99%EA%B3%BC%202%EA%B0%9C%ED%95%99%EB%A5%BC%20%EC%A0%84%EA%B3%B5%EC%9D%B4%EB%A1%A0%EA%B5%90%EC%9C%A1%2C%20%ED%98%84%EC%9E%A5%EA%B5%90%EC%9C%A1" 
				data-image="http://www.shinailbo.co.kr/news/photo/201711/1019726_339462_915.jpg">
				<div class="sns-btn-icons pinterest"><i class="icon-pinterest"></i></div>핀터레스트			</button>
			<button type="button" class="sns-btns" id='sns-url-copy-button'				data-sharesns="http" 
				data-title="%EC%97%B0%EC%B2%9C%EA%B5%B0%2C%20%EC%A0%9C10%EA%B8%B0%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%20%EC%A1%B8%EC%97%85%EC%8B%9D%20%EA%B0%9C%EC%B5%9C" 
				data-url="http%3A%2F%2Fwww.shinailbo.co.kr%2Fnews%2FarticleView.html%3Fidxno%3D1019726" 
				data-desc="%EA%B2%BD%EA%B8%B0%EB%8F%84%20%EC%97%B0%EC%B2%9C%EA%B5%B0%EB%86%8D%EC%97%85%EA%B8%B0%EC%88%A0%EC%84%BC%ED%84%B0%EB%8A%94%20%EC%A7%80%EB%82%9C%2028%EC%9D%BC%20%26%2339%3B%EC%A0%9C10%EA%B8%B0%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%20%EC%A1%B8%EC%97%85%EC%8B%9D%26%2339%3B%EC%9D%84%20%EA%B0%9C%EC%B5%9C%ED%95%B4%20%EC%A0%84%EB%AC%B8%EB%86%8D%EC%97%85%EA%B2%BD%EC%98%81%EC%9D%B8%2048%EB%AA%85%EC%9D%84%20%EB%B0%B0%EC%B6%9C%ED%96%88%EB%8B%A4%EA%B3%A0%2029%EC%9D%BC%20%EB%B0%9D%ED%98%94%EB%8B%A4.%EC%9D%B4%EB%82%A0%20%EC%A1%B8%EC%97%85%EC%8B%9D%EC%9D%80%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%EC%9E%A5%EC%9D%B8%20%EA%B9%80%EA%B7%9C%EC%84%A0%20%EC%97%B0%EC%B2%9C%EA%B5%B0%EC%88%98%EB%A5%BC%20%EB%B9%84%EB%A1%AF%ED%95%9C%20%EA%B0%81%EA%B8%89%20%EA%B8%B0%EA%B4%80%26middot%3B%EB%8B%A8%EC%B2%B4%EC%9E%A5%2C%20%EC%A1%B8%EC%97%85%EC%83%9D%20%EA%B0%80%EC%A1%B1%20%EB%93%B1%20100%EC%97%AC%EB%AA%85%EC%9D%B4%20%EC%B0%B8%EC%84%9D%ED%95%9C%20%EA%B0%80%EC%9A%B4%EB%8D%B0%20%EC%A7%84%ED%96%89%EB%90%90%EB%8B%A4.%EC%98%AC%ED%95%B4%EB%A1%9C%20%EC%A0%9C%2010%EA%B8%B0%EC%A7%B8%EB%A5%BC%20%EB%A7%9E%EC%9D%80%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%EC%9D%80%20%EB%AF%B8%EB%9E%98%EC%9D%98%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EC%9D%84%20%EC%9D%B4%EB%81%8C%EC%96%B4%EA%B0%88%20%EC%9C%A0%EB%8A%A5%ED%95%9C%20%EC%9D%B8%EC%9E%AC%EB%A5%BC%20%EB%B0%9C%EA%B5%B4%ED%95%98%EC%97%AC%20%EC%A7%91%EC%A4%91%EC%A0%81%EC%9D%B8%20%EA%B5%90%EC%9C%A1%EC%9D%84%20%ED%86%B5%ED%95%B4%20%EC%A0%84%EA%B3%B5%EA%B8%B0%EC%88%A0%EA%B3%BC%20%EA%B2%BD%EC%98%81%EB%8A%A5%EB%A0%A5%EC%9D%84%20%EA%B2%B8%EB%B9%84%ED%95%9C%20%EC%9D%B8%EC%9E%AC%20%EC%9C%A1%EC%84%B1%EC%9D%84%20%EB%AA%A9%ED%91%9C%EB%A1%9C%20%EC%9A%B4%EC%98%81%EB%90%98%EA%B3%A0%20%EC%9E%88%EB%8B%A4.%EC%A0%9C10%EA%B8%B0%20%EC%97%B0%EC%B2%9C%EB%86%8D%EC%97%85%EB%8C%80%ED%95%99%EC%9D%80%20%EC%9C%A0%EA%B0%80%EA%B3%B5%ED%95%99%EA%B3%BC%2C%20%EC%83%9D%ED%99%9C%EC%9B%90%EC%98%88%ED%95%99%EA%B3%BC%202%EA%B0%9C%ED%95%99%EB%A5%BC%20%EC%A0%84%EA%B3%B5%EC%9D%B4%EB%A1%A0%EA%B5%90%EC%9C%A1%2C%20%ED%98%84%EC%9E%A5%EA%B5%90%EC%9C%A1" 
				data-image="http://www.shinailbo.co.kr/news/photo/201711/1019726_339462_915.jpg">
				<div class="sns-btn-icons user-bg"><i class="icon-http"></i></div>URL복사			</button>
<script src="//developers.kakao.com/sdk/js/kakao.min.js"></script>
<script src="/script/share.sns.js"></script>
<script>
	var site_ismobile		= '';			// 현재 모바일접속 여부
	var kakaojavascriptkey	= '';	// 카카오앱 자바스크립트키

	$(document).ready(function(e) {

		if(kakaojavascriptkey) kakaoinit(kakaojavascriptkey);

		$('#article-sns').on('click', '.sns-btns', function(e) {
			
			var sns		= $(this).data('sharesns');
			var title	= $(this).data('title');
			var desc	= $(this).data('desc');
			var url		= $(this).data('url');
			var img		= $(this).data('image');

			if(sns == "talk") {
				if(!site_ismobile) {
					alert("PC 웹에서 지원하지 않습니다.");
					return false;
				}
				sendKakaoTalk(url, title, desc, img);
			}else if(sns == "story") {
				shareStory(url, title, desc, img);
			}else if(sns == "http") {
				new Clipboard('#sns-url-copy-button', {
					text: function(trigger) {
						return decodeURIComponent($(trigger).data('url'));
					}
				});
				alert("클립보드에 복사되었습니다. \nCtrl+v해서 원하는 곳에 붙여넣으세요.");
			}else if(sns == "band") {
				shareBand(url, title);
			}else{
				shareOtherSNS(sns, title, url, img);
			}
		});
	});
</script>				</div>
			</section>
			
			<!-- close //-->
			<button class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// close -->
		</div>

	</section>

	
</header>
<!--// 기사본문 상단 -->


	<hr>

	<!-- article view wrapper //-->
	<div class="user-content">

		<!-- 기사본문 내용 //-->
		<section class="user-snb">	
			<div class="user-snb-wrapper">
				<!-- contents //-->
				<article class="article-veiw-body view-page">
					<!-- 편집패널 //-->
					<div class="clearfix">

					</div>
					<!--// 편집패널 -->

					<div id="article-view-content-div" class="" itemprop="articleBody">
	
		
		
	<div style="text-align: center;">
<figure class="photo-layout image photo_339462 max-width-600 float-center" data-idxno="339462" data-type="photo" style="display: inline-block;"><img alt="(사진=연천군농업기술센터)" src="/news/photo/201711/1019726_339462_915.jpg" />
<figcaption>(사진=연천군농업기술센터)</figcaption>
</figure>
</div>

<p>경기도 연천군농업기술센터는 지난 28일&nbsp;&#39;제10기 연천농업대학 졸업식&#39;을 개최해 전문농업경영인 48명을 배출했다고 29일 밝혔다.</p>

<p>이날 졸업식은 연천농업대학장인 김규선 연천군수를 비롯한 각급 기관&middot;단체장, 졸업생 가족 등 100여명이 참석한 가운데 진행됐다.</p>

<p>올해로 제 10기째를 맞은 연천농업대학은 미래의 연천농업을 이끌어갈 유능한 인재를 발굴하여 집중적인 교육을 통해 전공기술과 경영능력을 겸비한 인재 육성을 목표로 운영되고 있다.</p>

<p>제10기 연천농업대학은 유가공학과, 생활원예학과 2개학를 전공이론교육, 현장교육, 실습교육 등에 대한 전문 강사들을 초청, 학과별 25회에 걸쳐 100여 시간의 교육을 받았다.</p>

<p>[신아일보] 연천/김명호 기자 audgh1957@hanmail.net</p>

		
		<div class="view-copyright">저작권자 &copy; 신아일보 무단전재 및 재배포 금지</div>

		<div class="view-editors">
			<div class="float-right">
				<div class="profile-images">
											<img src="/image/newsroom/default-user.png" alt="김명호 기자" />
									</div>
				<a href="mailto:audgh1957@hanmail.net" class="names"><strong>김명호 기자</strong></a>
				<a href="articleList.html?sc_area=I&sc_word=audgh1957" class="articles">다른기사 보기</a>			</div>
		</div>

	








</div>
					<!-- 편집패널 //-->
					<div class="clearfix">

					</div>
					<!--// 편집패널 -->
				</article>
				<!--// contents -->

				<hr>


				<!-- 편집패널 //-->
				<div class="clearfix">
<div class="clearfix width-full">
<div class="float-left">
  
<script type="text/javascript">
    google_ad_client = "ca-pub-4888931659043866";
    google_ad_slot = "9767544634";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- shinailbo_sub_bottomleft_300x250_0825 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
  
</div>

<div class="float-right">

  <!-- <script type='text/javascript'> 
						   var tg_u = (location.protocol=='https:'?'https://adtg.widerplanet.com/delivery/wjs.php':'http://adtg.widerplanet.com/delivery/wjs.php');
						var tg_html = "<scr"+"ipt type='text/javascript' src='"+tg_u;
						   tg_html += "?zoneid=19080";
						tg_html += '&category=' + '2340_65';
						tg_html += '&passback=' + escape("http://ad.ad4989.co.kr/cgi-bin/PelicanC.dll?impr?pageid=01Ib&out=iframe");
						tg_html += '&cb=' + Math.floor(Math.random()*99999999999);
						   tg_html += (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
						   tg_html += "&loc=" + escape(window.location);
						   if (document.referrer) tg_html += "&referer=" + escape(document.referrer);
						if (document.title) tg_html += "&title=" + escape(document.title);
						   if (document.mmm_fo) tg_html += "&mmm_fo=1";
						   tg_html += "'><\/scr"+"ipt>";
						   document.write(tg_html);
						</script> -->
						<iframe width="300" height="250" src="http://ad.ad4989.co.kr/cgi-bin/PelicanC.dll?impr?pageid=01Ib&out=iframe" allowTransparency = "true" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" ></iframe>
  
</div>
				</div>
				<!--// 편집패널 -->

				
<div class = "vote-container"></div>
<script type="text/javascript" src="http://www.shinailbo.co.kr/vote/vote.js"></script>
<script>
	jQuery( document ).ready(function() {
		vote.voteCheck(
			jQuery('#reply-write-btn, .reply-container'),			// 폐쇄시 제거할 영역
			'S',													// 실명제 구분값
			'/news/articleView.html'						// 리턴URL
		);
	});
</script>



<!-- 댓글삭제 //-->
<div class="reveal gray" id="reply-delete-modal" data-reveal>
	<header class="reveal-header">
		<div class="reveal-title">댓글삭제</div>
	</header>
	
	<section class="reveal-container">
		<!-- msg //-->
		<div class="reveal-msg">
			삭제한 댓글은 다시 <span class="user-point">복구할 수 없습니다.</span><br>
			그래도 삭제하시겠습니까?
		</div>
		<!--// msg -->
		
		<form id="reply-delete-form" name="replyForm" method="post" action="articleReplyDelete.php">
		
		<input id="reply-delete-mode"					name="mode"					type="hidden" placeholder="삭제모드"	 value = "" />
		<input id="reply-delete-idxno"					name="idxno"				type="hidden" placeholder="삭제번호"	 value = "" />	
		<input id="reply-delete-reply-parent-idxno"		name="reply_parent_idxno"	type="hidden" placeholder="삭제부모번호" value = "" />
		<input id="reply-delete-parent-idxno"			name="parent_idxno"			type="hidden" placeholder="기사번호"	 value="1019726" />		
		<input id="reply-delete-reply-page"				name="reply_page"			type="hidden" placeholder="페이징"		 value="1" />
		<input id="reply-delete-reply-all"				name="replyAll"				type="hidden" placeholder="전체보기"	 value="" />
		<input id="reply-delete-reply-sc-order-by"		name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬" 	 value="I" />

		
				<!-- 비밀번호 //-->
		<fieldset id="delete-password-field" class="row expanded small-collapse medium-uncollapse">
			<div class="small-12 medium-3 columns">
				<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
			</div>
			<div class="small-12 medium-9 columns">		
				<input type="password" name="password" id="password" title="비밀번호" maxlength="20" placeholder="비밀번호 입력" class = "required" title = "비밀번호">
			</div>
		</fieldset>
		
		<!--// 비밀번호 -->
		<footer class="clearfix">
			<div class="float-right small-float-center">
				<button class="button user-bg small-expanded"><i class="fa fa-trash-o fa-fw"></i>&nbsp;<strong>삭제</strong></button>
			</div>
		</footer>

		</form>
	</section>
		
	<!-- 닫기 //-->
	<button class="close-button" data-close aria-label="Close modal" type="button">
		<span aria-hidden="true">&times;</span>
	</button>
	<!--// 닫기 -->
</div>
<!--// 댓글삭제 -->



<!-- 댓글 //-->
<article id="reply" class="article-reply">
	<header class="reply-header">
		<strong>댓글</strong>
		<span class="text-muted">0</span>	</header>
	
	
	<!-- 댓글쓰기 //-->
	<button type="button" class="reply-trick" id="reply-write-btn" data-mode="reply">댓글입력</button>

	<section id="reply-container" class="reply-container" style="display:none">
		<div class="reply-comment">
			<form id="reply-form" name="replyForm" method="post" action="articleReply.php">

			<input id="reply-insert-article-idxno"	name="parent_idxno"			type="hidden" value="1019726" />
			<input id="reply-insert-user-id"		name="user_id"				type="hidden" value="" />
			<input id="reply-insert-mode"			name="mode"					type="hidden" value="input" />				
			<input id="g-recaptcha-response"		name="g-recaptcha-response"	type="hidden" value="" />
			<input id="reply-page"					name="reply_page"			type="hidden" placeholder="페이징"		value="1" />
			<input id="reply-all"					name="replyAll"				type="hidden" placeholder="전체보기"	value="" />
			<input id="reply-sc-order-by"			name="reply_sc_order_by"	type="hidden" placeholder="댓글정렬"	value="I" />

			<header class="cmt-header">
				<!-- 로그인버튼 //-->
				<div class="logbox">
					<a href="/member/login.html?backUrl=/news/articleView.html?idxno=1019726#reply" class="logbox-btn active"><i class="login-logo"></i><span class="show-for-sr">로그인</span></a>
					<!--<button type="button" class="logbox-btn"><i class="icon-facebook fa-fw"></i><span class="show-for-sr">페이스북</span></button>
					<button type="button" class="logbox-btn"><i class="icon-twitter fa-fw"></i><span class="show-for-sr">트위터</span></button>
					<button type="button" class="logbox-btn"><i class="icon-naver fa-fw"></i><span class="show-for-sr">네이버</span></button>
					<button type="button" class="logbox-btn"><i class="icon-talk fa-fw"></i><span class="show-for-sr">카카오</span></button>-->
				</div>
				<!--// 로그인버튼 -->
				
				<!-- 로그인 이름 //-->
				<div id="login-member" class="login-member"></div>
				<!--// 로그인 이름 -->
				

				<div class="float-right reply-name" style = "display:none">
					<span class="dis-inblock reply-write-name">
						<label for="name" class="sr-only">이름</label>
						<input id="reply-insert-name" type="text" name="name" title="이름" size="10" placeholder="이름" value = "">
					</span>
					<span class="dis-inblock reply-write-password">
						<label for="password" class="sr-only">비밀번호</label>
						<input id="reply-insert-password" type="password" name="password" title="비밀번호" size="10"  placeholder="비밀번호" value = "">
					</span>
				</div>
			</header>


			<!-- 댓글입력 //-->
			<section class="cmt-container">
				<label for="content" class="sr-only">내용</label>
				<textarea name="content" id="content" title="내용" class="min-height-80 reply-content required" placeholder="권리침해, 욕설 및 특정 대상을 비하하는 내용을 게시할 경우 이용약관 및 관련법률에 의해 제해될 수 있습니다. 공공기기에서는 사용 후 로그아웃 해주세요." rows="3"></textarea>
			</section>
			<!--// 댓글입력 -->

			<!-- 댓글등록버튼 //-->
			<footer class="cmt-footer">
				<span class="reply-textnum text-muted"><strong id ="reply-cur-text">0</strong> / 400</span>
				<button type="submit" class="button user-bg"><i class="fa fa-comments-o fa-fw"></i>&nbsp;등록</button>
			</footer>
			<!--// 댓글등록버튼 -->
			</form>
		</div>
	</section>
	<!--// 댓글쓰기 -->


	<!-- 댓글쓰기인증 //-->
		<div class="reveal gray" id="reply-modal" data-reveal>		
			<header class="reveal-header">
				<div class="reveal-title">댓글쓰기</div>
			</header>

			<section class="reveal-container">

				<!-- msg //-->
				<div class="reveal-msg">
					계정을 선택하시면 <span class="user-point">로그인·계정인증</span>을 통해<br> 댓글을 남기실 수 있습니다.
				</div>
				<!--// msg -->

				<div class="reply-login">
					<div class="button-group nd-white large">
						<a href = "/member/login.html?backUrl=/news/articleView.html?idxno=1019726#reply" id = "btn-login" type="button" class="button expanded"><i class="login-logo"></i>회원 로그인</a>
						<!--<button type="button" class="button expanded"><i class="icon-facebook fa-fw"></i>페이스북</button>
						<button type="button" class="button expanded"><i class="icon-twitter fa-fw"></i>트위터</button>
						<button type="button" class="button expanded"><i class="icon-naver fa-fw"></i>네이버</button>
						<button type="button" class="button expanded"><i class="icon-talk fa-fw"></i>카카오</button>-->
												<button id = "btn-nomember-write" type="button" class="button expanded"><i class="icon-chat fa-fw user-point"></i>비회원 글쓰기</button>
											</div>

					<div id="nomember-info" class="clearfix" style = "display:none">
						<hr />
						<!-- 이름 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="name" class="text-left medium-text-right medium-middle"><strong class="key-point">이름</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="text" name="name" id="nomember-name" title="이름" maxlength="20" placeholder="이름" class = "required auto-marbtm-5" title = "이름">
							</div>
						</fieldset>
						<!--// 이름 -->

						<!-- 비밀번호 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="password" class="text-left medium-text-right medium-middle"><strong class="key-point">비밀번호</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<input type="password" name="password" id="nomember-password" title="비밀번호" maxlength="20" placeholder="비밀번호" class = "required auto-marbtm-5" title = "비밀번호">
							</div>
						</fieldset>
						<!--// 비밀번호 -->

						<!-- 캡챠 //-->
						<fieldset class="row expanded small-collapse medium-uncollapse">
							<div class="small-12 medium-3 columns">
								<label for="kcaptcha" class="text-left medium-text-right medium-middle"><strong class="key-point">자동등록방지</strong></label>
							</div>
							<div class="small-12 medium-9 columns">		
								<div class="input-group auto-marbtm-5">							
									<script type='text/javascript'>
									var captchaContainer = null;
									var reCapVal;
									var loadCaptcha = function() {
										grecaptcha.render('captcha_container', {
											'sitekey' : '6LdKwy8UAAAAAIgxWAyZCloTckNEFujiiKqCaWu-',
											'callback' : function(response) {												
												reCapVal = response;	
												$("#nomember-captcha").val( reCapVal );
											}
										});
									};
									</script>
									<!-- Google reCAPTCHA HEAD script S -->

									<div id="captcha_container"></div><!-- Google reCAPTCHA weiget -->
									<input type="hidden" name="captcha" id="nomember-captcha" title="구글캡차">


									<!-- Google reCAPTCHA FOOTER script S -->
									<script src="https://www.google.com/recaptcha/api.js?onload=loadCaptcha&render=explicit" async defer></script>				
								</div>
							</div>
						</fieldset>
						<!--// 캡챠 -->

						<hr>

						<footer class="clearfix">
							<div class="float-right small-float-center">
								<button id="no-member-write" class="button user-bg small-expanded"><i class="fa fa-plus-circle fa-fw"></i>&nbsp;<strong>확인</strong></button>
							</div>
						</footer>

					</div>
				</div>
			</section>
			
			<!-- 닫기 //-->
			<button id="login-close-button" class="close-button" data-close aria-label="Close modal" type="button">
				<span aria-hidden="true">&times;</span>
			</button>
			<!--// 닫기 -->
		</div>
	<!--// 댓글쓰기인증 -->



	<!-- 댓글 리스트 //-->
	<section class="reply-list">
		<!-- header //-->
		<header class="header">
			<div class="list-category">
				<a href="/news/articleView.html?idxno=1019726&replyAll=&reply_sc_order_by=I#reply" class="active"><i class="s7-check"></i> 최신순</a>
				<a href="/news/articleView.html?idxno=1019726&replyAll=&reply_sc_order_by=C#reply"><i class="s7-check"></i> 추천순</a>				
			</div>			
		</header>
		<!--// header -->	
		
		<section class="container">
				</section>
	</section>
	<!--// 댓글 리스트 -->

	<hr>
	
	<!-- page //-->
		<!--// page -->

	
</article>
<!--// 댓글 -->

<script src = "http://www.shinailbo.co.kr/script/reply.js"></script>
<script>		
	reply.parent_idxno = "1019726";										// 게시글 번호
	reply.captchaEnable = "Y";								// 캡차사용여부 		

	reply.replyAll = "";											// 전체보기 		
	reply.reply_sc_order_by = "I";						// 정렬
	reply.reply_page = "1";										// 페이지
	
	$("#reply-write-btn").on('click', {reply_parent_idxno:''}, reply.replyWrite);		// 댓글쓰기 이벤트 
	$("#no-member-write").on('click',reply. noMemberCheck);								// 비회원 글쓰기 이벤트
	$("#btn-nomember-write").on('click', function(){$("#nomember-info").show()});		// 비회원 글쓰기 SHOW 
	$(".comments-more-btn").on('click', reply.viewOption);								// 댓글옵션보이기 이벤트
	$(".reply-delete-btn").on('click', reply.setDeleteOption);							// 댓글삭제 이벤트
	$(".vote-btn").on('click', reply.setVote);											// 추천반대 이벤트
	$(".comments-reply").on('click', reply.getSubReplyView);							// 답글보기 이벤트		
	$("#content").on("keyup", {reply_parent_idxno:''}, reply.getTextLength);			// 글자계산
	$(document).on('closed.zf.reveal', '[data-reveal]', reply.modalCloser);				// 모달 CLOSE	이벤트 핸들러	
</script>
				<!-- 편집패널 //-->
				<div class="clearfix">
<!-- AD Plus Script Start (신아일보 쇼핑플러스 3타입) -->
<script language="javascript" src="http://adimg.wisenut.co.kr/common/js/amc/wiseAdSvc.pj?code=07dc8e8b07c4a18ca12918ebb23ab097" type="text/javascript"></script>
<!-- AD Plus Script End -->
<table><tr><td height="5"></td></tr></table>
<!-- AD Plus Script Start (신아일보 와이드배너 4타입) -->
<script language="javascript" src="http://adimg.wisenut.co.kr/common/js/amc/wiseAdSvc.pj?code=80942b1ca504653ca6a84035b35317b9" type="text/javascript"></script>
<!-- AD Plus Script End -->
				</div>
				<!--// 편집패널 -->

			</div>
		</section>
		<!--// 기사본문 내용 -->

		<!-- 기사본문 우측 //-->
		<aside class="user-aside">
<article class="box-skin design-7">
<header class="header"><strong>인기기사</strong></header>
<section class="content"><div class="auto-article auto-db01">
<ul><li class="clearfix"><div class="number count1 user-bg">1</div><a href="/news/articleView.html?idxno=1018458" target="_top" class="size-14 line-height-4-x auto-fontA onload">JSA 귀순 北병사 '상태 호전'… 일반병실로 옮겨져</a></li>
<li class="clearfix auto-martop-8"><div class="number count2 user-bg">2</div><a href="/news/articleView.html?idxno=1018533" target="_top" class="size-14 line-height-4-x auto-fontA onload">사상 최악의 학살… 이집트 사원 테러 피해자 300명 넘어</a></li>
<li class="clearfix auto-martop-8"><div class="number count3 user-bg">3</div><a href="/news/articleView.html?idxno=1019228" target="_top" class="size-14 line-height-4-x auto-fontA onload">[부고] 이미지(탤런트)씨 별세</a></li>
<li class="clearfix auto-martop-8"><div class="number count4 default-bg">4</div><a href="/news/articleView.html?idxno=1018815" target="_top" class="size-14 line-height-4-x auto-fontA onload">[LH 현상설계 공모] 국민에게 사랑받는 '미래주택을 그리다'</a></li>
<li class="clearfix auto-martop-8"><div class="number count5 default-bg">5</div><a href="/news/articleView.html?idxno=1018540" target="_top" class="size-14 line-height-4-x auto-fontA onload">흉기 찔린 정유라 지인, 은신처 함께 머물던 마필관리사</a></li>
<li class="clearfix auto-martop-8"><div class="number count6 default-bg">6</div><a href="/news/articleView.html?idxno=1018266" target="_top" class="size-14 line-height-4-x auto-fontA onload">&quot;와 해방이다&quot;… '큰 지진' 없이 2018학년도 수능 무사히 종료</a></li>
<li class="clearfix auto-martop-8"><div class="number count7 default-bg">7</div><a href="/news/articleView.html?idxno=1018814" target="_top" class="size-14 line-height-4-x auto-fontA onload">파주시 &quot;2030계획 나와도 운정 서희스타힐스 못 지어&quot;</a></li>
<li class="clearfix auto-martop-8"><div class="number count8 default-bg">8</div><a href="/news/articleView.html?idxno=1018174" target="_top" class="size-14 line-height-4-x auto-fontA onload">국어·수학 지난해보다 어려웠다… 올해도 '불수능'</a></li>
<li class="clearfix auto-martop-8"><div class="number count9 default-bg">9</div><a href="/news/articleView.html?idxno=1018265" target="_top" class="size-14 line-height-4-x auto-fontA onload">현장본부 어리석은 자의적 판단에 '세월호 유골 은폐'(종합)</a></li>
<li class="clearfix auto-martop-8"><div class="number count10 default-bg">10</div><a href="/news/articleView.html?idxno=1018493" target="_top" class="size-14 line-height-4-x auto-fontA onload">[건설동향] 4차 산업혁명시대 '정부 역할'…인식 변화 우선</a></li>
</ul>
</div></section>
</article><div class="box-margins height-35"></div><!-- Dable 스타일2 위젯 시작/ 문의 support@dable.io -->
<div id="dablewidget_GlY1aKly" data-widget_id="GlY1aKly">
  <script>
  (function(d,a){d[a]=d[a]||function(){(d[a].q=d[a].q||[]).push(arguments)};}(window,'dable'));
  dable('renderWidget', 'dablewidget_GlY1aKly');
  </script>
</div>
<!-- Dable 스타일2 위젯 종료/ 문의 support@dable.io --><div class="box-margins height-35"></div><div class="text-center">
<script src="http://ad.tjtune.com/cgi-bin/PelicanC.dll?impr?pageid=048w&out=script"></script>
</div>
<div class="box-margins height-25"></div><article class="box-skin design-7">
<header class="header"><strong>최신기사</strong></header>
<section class="content"><div class="auto-article auto-dl04">
<ul><li class="auto-column">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1019741" target="_top" class="line-height-3-2x auto-fontA onload">수원문화재단, 판소리 ‘정조가’ 공연</a></div><a href="/news/articleView.html?idxno=1019741" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/201711/1019741_339465_1142_v150.jpg)">
				<img src="/news/thumbnail/201711/1019741_339465_1142_v150.jpg" alt="수원문화재단, 판소리 ‘정조가’ 공연">
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1019726" target="_top" class="line-height-3-2x auto-fontA onload">연천군, 제10기 연천농업대학 졸업식 개최</a></div><a href="/news/articleView.html?idxno=1019726" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/201711/1019726_339462_915_v150.jpg)">
				<img src="/news/thumbnail/201711/1019726_339462_915_v150.jpg" alt="연천군, 제10기 연천농업대학 졸업식 개최">
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1019733" target="_top" class="line-height-3-2x auto-fontA onload">[주거복지로드맵] 생애단계·소득수준별 '주거·금융' 통합지원</a></div><a href="/news/articleView.html?idxno=1019733" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/201711/1019733_339467_847_v150.jpg)">
				<img src="/news/thumbnail/201711/1019733_339467_847_v150.jpg" alt="[주거복지로드맵] 생애단계·소득수준별 '주거·금융' 통합지원">
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1019704" target="_top" class="line-height-3-2x auto-fontA onload">예산군 독도 실시간 영상관, 청소년 호응 'GOOD'</a></div><a href="/news/articleView.html?idxno=1019704" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/201711/1019704_339445_174_v150.jpg)">
				<img src="/news/thumbnail/201711/1019704_339445_174_v150.jpg" alt="예산군 독도 실시간 영상관, 청소년 호응 'GOOD'">
			</a></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1019728" target="_top" class="line-height-3-2x auto-fontA onload">영천시, '영치의 날' 체납차량 강제 징수 돌입</a></div></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1019698" target="_top" class="line-height-3-2x auto-fontA onload">중랑구의회, '상봉·망우역 KTX 시·종착역 확정 촉구 결의안' 채택</a></div></li>
<li class="auto-column auto-padtop-25">
		<div class="size-14 auto-padbtm-8"><a href="/news/articleView.html?idxno=1019707" target="_top" class="line-height-3-2x auto-fontA onload">예산군, 지진대피소 표지판 설치 추진</a></div><a href="/news/articleView.html?idxno=1019707" target="_top" class="auto-images cover line max-width-165 height-100" style="background-image:url(/news/thumbnail/201711/1019707_339448_2359_v150.jpg)">
				<img src="/news/thumbnail/201711/1019707_339448_2359_v150.jpg" alt="예산군, 지진대피소 표지판 설치 추진">
			</a></li>
</ul>
</div></section>
</article><div class="box-margins height-35"></div><div class="text-center">
<iframe width="250" height="250" src="http://ad.ad4989.co.kr/cgi-bin/PelicanC.dll?impr?pageid=01l7&out=iframe" allowTransparency = "true" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" ></iframe>

</div>
<div class="box-margins height-25"></div>
		</aside>
		<!--// 기사본문 우측 -->
	</div>
	<!--// article view wrapper -->

	<!-- 편집패널 //-->
	<div class="auto-martop-20 clearfix">
<div class="text-center">
  <script src="http://ad.ad4989.co.kr/cgi-bin/PelicanC.dll?impr?pageid=03za&out=script"></script>
</div>
<div class="box-margins height-15"></div>
	</div>
	<!--// 편집패널 -->
</div>
				</section>
				<!--// container -->

				

				<!-- footer //-->
				<footer id="user-footer" class="user-style-default">	
					<div class="float-center width-1080">
						
						<div class="footer-menu">
							<!-- logo //-->
							<div class="user-logo"><img src="/image/logo/downlogo_20170614114318.png"></div>
							<!--// logo -->

							<nav class="user-nav">
								<a href="/com/com-2.html" class="deco-none"><strong>신문사소개</strong></a>
								<a href="/com/jb.html" class="deco-none"><strong>기사제보</strong></a>
								<a href="/com/ad.html" class="deco-none"><strong>광고문의</strong></a>
								<a href="/com/bp.html" class="deco-none"><strong>불편신고</strong></a>
								<a href="/com/privacy.html" class="deco-none"><strong>개인정보취급방침</strong></a>
								<a href="/com/youthpolicy.html" class="deco-none"><strong>청소년보호정책</strong></a>
								<a href="/com/emailno.html" class="deco-none"><strong>이메일무단수집거부</strong></a>
								<a href="/rss/" class="deco-none"><strong>RSS</strong></a>
							</nav>
						</div>

						<address class="user-address">
							<ul class="no-bullet">
								<li class="bars">서울특별시 영등포구 국회대로68길 18  (신아일보)</li>
								<li class="bars">대표전화 : 02-2637-1131<span></li>
								<li>팩스 : 02-2637-1132</li>
								<li class="bars clear">명칭 : 신아일보미디어(주)<span></li>
								<li class="bars">제호 : 신아일보<span></li>
								<li class="bars">등록번호 : 서울 아 04514</li>
								<li class="bars">등록일 : 2017-05-08</li>
								<li class="bars">발행일 : 2003-06-08</li>
								<li class="bars">발행인 겸 편집인 : 이성인</li>
								<!--<li class="bars">편집인 : 이성인</li>-->
								<li>청소년보호책임자 : 김태일</li>
								<li class="clear">신아일보 모든 콘텐츠(영상,기사, 사진)는 저작권법의 보호를 받은바, 무단 전재와 복사, 배포 등을 금합니다.</li>
								<li class="clear">C<a href="http://www.shinailbo.co.kr/admin/adminLoginForm.html" class="deco-none">o</a>pyright © 2017 신아일보. All rights reserved. mail to <a href="mailto:master@shinailbo.co.kr" class="deco-none">master@shinailbo.co.kr</a></li>
							</ul>

							<a href="http://www.ndsoft.co.kr/" target="_blank" class="ndsoft posi-ab deco-none"><img src="/image/ndsoft.gif" alt="ND소프트"></a>
						</address>		
					</div>
				</footer>
				<!--// footer -->

				<!-- 하단 HTML //-->	
										<div class="clearfix text-center">
											</div>
								<!--// 하단 HTML -->

				<!-- back to the top //-->
				<button type="button" id="back-to-top" class="back-to-top" title="위로"><i class="s7-angle-up"></i><span class="show-for-sr">위로</span></button>
				<!--// back to the top -->

				
			</div>
			<!--// wrap -->

		</div>
	</div>
</div>

<script>
// Popup Json
var ___popup = [];
bannerpop.popup();
</script>
<script type="text/javascript">
<!--
// back to the top		
$(document).scroll(function(){
	var sDocumentHeight = $(document).height() - $(window).height();
	if($(document).scrollTop() > 0){	
		$('#back-to-top').fadeIn();
	}else{
		$('#back-to-top').fadeOut();
	}
});

$('#back-to-top').click(function(){
	$('html, body').animate( {scrollTop:0}, 100);
});
//-->
</script>

</body>
</html><!--// Cache :: November 29 2017 11:13:32.//-->